Шпионские штучки

This page uses frames, but your browser doesn't support them.


About Chm4You!

О программе Chm4You!
Разработчик: Сергей Тарасенко (aka Tarantul)
Версия: Chm4You! 1.2.1
Веб-сайт: http://supex.by.ru
Почта: tarantuls@ukr.net

Компилятор: hhc.exe 4.78.8702.0 (Microsoft)
Динамическая библиотека: hha.dll 4.78.8702.0 (Microsoft)
Декомпилятор: hh.exe 4.78.8702.0 (Microsoft)


1.htm

ГЛАВА 1 НЕМНОГО О...

1. 1. Немного истории

Люди прятались сами и прятали свое имущество задолго до начала письменной истории человечества, однако написано на эту тему очень мало. Большую часть литературы об укрытиях и тайниках принес с собой культурный взрыв двадцатого века, но книг на эту тему появилось совсем немного и в основном за рубежом. А прежде их и вовсе не было.

Почему? Отчасти потому, что в прошлом большинство людей было неграмотно. Другая же причина — секретность. Многие способы укрывания и потайные места хранились в глубокой, непроницаемой тайне, по крайней мере, так думали те, кто их изобретал

Исторические события воплощаются в сказки, легенды и мифы. Кто из нас не помнит потайную дверцу в каморке папы Карло, которая была замаскирована куском старого холста.

В Британии существует множество легенд о потайных ходах и тайниках. Хотя многие из них, как показали исследования, не имеют реальной основы, до наших дней все-таки дошли и настоящие тайники. Их история восходит к эпохе преследований католиков в Британии. Дело в том, что в случае поимки католическим священникам грозила смертная казнь. Это были «веселые» елизаветинские времена, когда в лондонском Тауэре стояла дыба, на которой жертвы мучились иногда но нескольку дней, прежде чем умереть

В память об этом историческом периоде в Эстон Холле в Бирмингеме хорошо сохранилось укрытие под лестницей. К стене около лестницы прикреплен стул, который можно отвести в сторону, и тогда открывается комнатка размером 1, 5х2, 5 м.

В Бегуоллис Холле в Йоркшире (Англия) устроена фальшивая верхняя площадка лестницы, попасть на которую можно только с чердака. Над дверным проемом есть люк, которым начинается лаз, ведущий на чердак Вернувшись по этому лазу па 7, 5 м назад, беглец попадал в укрытие наверху лестницы площадью 1, 5 м2.

В Хардуик Холле (Англия) на чердаке есть фальшивая секция дымохода. Она пристроена к настоящему дымоходу, а дверь в ней сделана из оштукатуренного дерева, выкрашенного под кирпичную кладку.

Все это — дома аристократии и дворянства. Несомненно, у трудового люда и крестьянства тоже были свои тайники, хотя укрывали там не священников. Может быть, они прятали несколько монет от сборщиков налогов. Деньги делались, в основном, из благородных металлов и могли пролежать много лет, не ржавея.

Во время Великой Отечественной войны в замке Колдиц (Германия) был лагерь военнопленных. Здесь немцы держали самых несгибаемых, «неисправимых» пленных. Охрана была организована со всей изощренностью немецкого ума, охранников было больше, чем узников. И все же побеги были. Самый необычный план побега был связан с потайным помещением длиной примерно Юм, встроенным в один из чердаков замка Колдиц. Здесь была секретная мастерская, где строили планер с размахом крыльев 8, 25 м, который должен был стартовать с площадки на крыше замка, унося двух человек. Помещение мастерской было отделено от остальной части чердака каркасной стенкой, затянутой полотном со слоем штукатурки, имитировавшим каменные стены замка. Импровизированную штукатурку брали из отходов при прорытии подземного хода, выводившего из замка, в соответствии с другим планом побега. Каркас стенки и самого планера сделали из половых досок театра военнопленных. Тканью для крыльев и фюзеляжа служили чехлы матрацев. Планер предлагалось запустить с крыши, разогнав его на катапульте из деревянных подмостков. Дерево брали от коек. Движущую силу для запуска должна была создать ванна, залитая бетоном, которую собирались сбросить через отверстия в межэтажных перекрытиях; она должна была пролететь три этажа. Ванна, связанная с планером веревкой, должна была разогнать его до взлетной скорости. Планеру не суждено было взлететь. К тому времени, когда он был готов, война закончилась и необходимость в побеге отпала. Возможно, этот планер до сих пор лежит па чердаке замка.

Династия Романовых в России продержалась на троне более трехсот лет. Нетрудно представить размеры императорских кладовых, ведь Россия была очень богатой страной, особенно в том, что касалось добычи драгоценных камней. Львиная доля самоцветов, слитков и жемчуга была с ведома Николая II подготовлена к вывозу за рубеж, Сокровища были упакованы, в шестилитровые банки из-под оливкого масла французского производства. Их оказалось более тридцати. Это происходило с марта но июль 1917 года. Пять банок были обнаружены чекистами после расстрела Николая II и царской семьи. Судьба остальных до сих нор неизвестна.

В каждой стране существует своя история тайников и укрытий. В художественной литературе мы можем найти множество примеров оборудования и использования тайников. Вспомните известное всем со школы дупло в дубе, с помощью которого В. Дубровский обменивался записками с Марией Троекуровой (А. С. Пушкин «Дубровский») или бронзовую птицу, в голове которой хранилась карта, указывающая па место клада (В. Катаев «Бронзовая птица»).

1. 2. Немного о психологии

Многие думают: сделал тайник, спрятал драгоценную вещь, и все, - она в надежном месте и в безопасности Но это не совсем так Сделать надежный тайник - это целое искусство и обладает им только человек с неординарным мышлением. Причем надежность тайника порой определяется не глубиной его укрытия в балке, в стене и надежностью запоров, а необычностью, непредсказуемостью его появления в различных предметах и конструкциях При этом он может находиться в предметах, которые постоянно находятся на виду и поэтому не привлекают внимания.

Известный английский мастер детективного жанра Г. Честертон говорил. «Где легче всего спрятать лист? В лесу. Где легче всего спрятать камень? На морсоком берегу. А где легче всего спрятать труп? На поле битвы»

Известный немецкий промышленник Густав Крупп сумел разработать множество технических усовершенствований, результатом которых явилось производство восьми новых типов пушек и строительство многочисленных подводных лодок. Гитлер мог воспользоваться этим еще в 1933 году. Совершенствование самих пушек производилось в Берлине на фиктивном станкостроительном заводе «Koch und Kinzle-Entwicklung». Этот завод никогда не вызывал подозрений у спецслужб союзников Что касается Крупна, то он понял значение промышленного шпионажа и для этого еще в 1920 году основал специальное бюро в г. Эссене. Это бюро сумело похитить у французов Гроса и Макса пушку, которая стреляла по Парижу в 1918 году, закамуфлированная в гиганской заводской трубе. Если бы французским спецслужбам пришла в голову элементарная мысль сравнить фотоснимки завода Крупна в 1918 и 1943 годах, то они обнаружили бы эту трубу, которая никогда не дымила, а если бы ее осмотрели, обнаружили бы гигантскую пушку. Однако французской контрразведке в Рейнской области, видимо, не пришла в голову эта мысль

Чтобы развить в себе способность прятать, надо понимать тип мышления тех, кто будет искать спрятанное и знать методы, какими они будут действовать. Изучая своих потенциальных противников, вы получите информацию, которая поможет вам попять, что нужно делать.

Для начала сформулируем одну принципиальную мысль. Удастся ли вам успешно спрятать что-нибудь, зависит главным образом от того, кто ищет, а не от вашей изобретательности или мастерства, с которым вы устроили тайник В это трудно поверить, по это действительно так.

Главный инструментального, кто ищет - это его собственный ум, так же как и у того, кто прячет. Здравый смысл часто возмещает недостаток инструментов Часто ют, кто ищет, имеет преимущество перед тем, кто прятал Так, например, следователь Старается смотреть в глаза подозреваемому и иногда даже говорит «Смотрите на меня, когда я с вами разговариваю.» Смысл в том, чтобы уловить «реакцию признания». Теория, лежащая в основе этого метода, утверждает, что виновный больше боится, чем невиновный, не выдерживает напряжения при прямом зрительном контакте и старается отвести глаза. Очевидно, что такой метод срабатывает только для подозреваемого с весьма ограниченными умственными способностями.

Трудно поверить, но надежность тайника определяется не местом оборудования, а прежде всего организацией поиска Давайте рассмотрим несколько ситуаций и увидим, как этот принцип действует Предположим, вы едете на своем автомобиле и везете в небольших количествах запрещенный товар. Дорога впереди перекрыта сотрудниками ГАИ и бойцами ОМОН, которые осматривают все автомобили, идущие в вашем направлении. По обе стороны дороги стоят задержанные автомобили. Подъехав к заграждению, вы останавливаетесь, с обеих сторон к вам подходят двое бойцов, заглядывают на заднее сиденье и в пространство перед передним сиденьем Один из них просит вас выйти и открыть багажник, бегло осматривает и закрывает крышку багажника Он объясняет вам, что идут поиски беглого преступника, который вооружен, опасен и имеет обыкновение брать водителей автомобилей в заложники, чтобы те помогли ему скрыться В такой ситуации ясно, что милиция ищет человека и осматривает достаточно большие пространства, где бы он мог бы спрятаться. В данном случае вы можете провезти любой товар и милиция на это не обратит внимание, так как перед ней стоит совсем другая задача.

Рис 1 1. Если сотрудники ГАИ и бойцы, ОМОН ищут беглого преступника, то можете провести любой товар

Другой пример. Вы — ответственный за склад, и в одно прекрасное утро к вам являются сотрудники правоохранительных органов с ордером на обыск. Они заявляют, что «на основе полученной информации» вы подозреваетесь в укрывательстве краденых телевизоров, и начинают обыскивать помещение. На самом деле вы потихоньку занимаетесь реализацией неучтенного товара, например видеокассет, и поддельные накладные лежат у вас в ящике стола. «Незванные гости», проверив помещение склада даже не заглянут в ящик стола.

Из приведенных примеров очевидно, что обыски могут преследовать разные цели и проводиться с разной степенью тщательности, кроме того, поисками бандитов и краденого занимаются разные ведомства Умение и старательность обыскивающих в разных случаях различны и во многих ситуациях достаточно небольшого усилия, чтобы избежать подозрения, а с ним и разоблачения. В других же ситуациях вас ничто не спасет, потому что, если есть, что искать, то это непременно найдут

1. 3. Немного о тайниках 1. 3. 1. Общие рекомендации

Сделать надежный тайник, казалось бы, очень просто. Но это далеко не так. Для сооружения тайника потребуется определенная подготовительная работа и набор необходимых инструментов. При этом необходимо учитывать особые свойства того предмета, который вы хотите спрятать: чувствителен ли он к температуре окружающей среды, влажности и т. п. Так, например, нельзя прятать непроявленную пленку и некоторые химикаты в тайник, который сооружен вблизи источников тепла Если предмет поглощает воду, то его необходимо поместить в водонепроницаемую упаковку. Любой металлический предмет без особых трудностей можно обнаружить при помощи металлоискателя, если только он не спрятан внутри другого металлического предмета, например автомобиля или корпусе персонального компьютера.

Тайники могут быть различными в зависимости от места их расположения и решаемых задач. Это могут быть свободные пространства или вмонтированные и замаскированные шкафчики или шкатулки; тайник с механическим запором или с кодовым замком; с системой оповещения или нет. В специально оборудованных сейфах, помимо основного предназначения (например, хранение охотничьего ружья), могут быть заблаговременно сделаны малые полости в стенах для хранения особо важных документов. Изобретательность в сооружении тайника неисчерпаема.

1. 3. 2. Кому можно доверить оборудование тайника

Но встает главный вопрос: кому можно доверить оборудование тайника Несомненно, лучше всего делать тайник самому и никому об этом не рассказывать. Как говорил персонаж Л. Броневого в классическом советском сериале «Семнадцать мгновений весны», «что знают двое, то знает свинья».

На практике часто удобнее оборудовать несколько потайных мест для тайников во время ремонта в офисе или дома. Для этих целей часто приглашают специалистов по отделочным работам, которые непосредственно занимаются ремонтом и оборудованием помещений. При этом вы никогда не задумываетесь, что после проведенного ремонта или сооружения тайников у вас могут возникнуть большие неприятности. Неприятности, связанные, прежде всего, с утечкой конфиденциальной информации, которая также является коммерческой тайной. Поскольку во время проведения ремонта могут быть установлены различные технические средства несанкционированного доступа к вашей информации.


2.htm

ГЛАВА 2 ОБОРУДОВАНИЕ ТАЙНИКОВ

В этой главе мы расскажем о том, как с минимальными затратами оборудовать надежный тайник. Как уже отмечалось, сооружение тайника — очень ответственное дело, выполнение которого лучше не поручать никому, а все сделать самостоятельно (вспомните поговорку «старины» Мюллера, см. раздел 1. 3. 2).

В большинстве жилых домов и квартир есть стационарные или полустационарные устройства и приспособления, которые могут служить тайниками. Взгляните на ограду вокруг своего загородного дома или дачи. На чем она кренится:

на деревянных столбах или на металлических трубах? Если столбы деревянные, придется затратить кое-какие усилия, чтобы высверлить их, но металлические трубы — это уже готовые тайники, нужно только снять верхний колпачок.

Готовыми тайниками могут служить и водосточные трубы. Достаточно привязать узкий предмет на веревку и спустить его в трубу, закрепив веревку сверху. Единственная сложность — сама конструкция трубы. Предмет должен не бояться воды или иметь водонепроницаемую упаковку.

Холодильники и морозильники имеют легко снимающиеся внутренние напели. Их можно отвинтить и спрятать небольшие предметы в изоляцию.

В газовых и электрических плитах на кухне также есть незанятое пространство и напели, которые можно спять, хотя с первого взгляда это и не очевидно. Разумеется, не стоит ничего прятать в духовку, разве что предмет, который совершенно не портится от жара. Если у вас плита современной модели, с таймером и пультом управления, то за этим пультом обычно есть пространство, которое отлично подойдет в качестве тайника.

Недостаток хранилищ, находящихся в строительных конструкциях или в оборудовании дома в том, что их нельзя или, по крайней мере, нелегко куда-то переносить. А вам может понадобиться устроить тайник в предмете, который можно без труда носить или возить с собой. О таких тайниках мы поговорим в седьмой главе.

В доме есть множество разных мест, где можно легко прятать предметы и также легко их оттуда извлекать, иногда их можно даже переносить. Возможно, эти достоинства даже перевесят присущий им недостаток надежности.

Ниже мы приведем лишь несколько примеров возможных тайников. Они дадут вам некоторое, хоть и поверхностное, представление об искусстве и науке устройства тайников. Все остальное будет зависеть только от вашей изобретательности и воображения.

Однако не следует забывать, что не зависимо от того, насколько умно вы все задумали и как аккуратно сделали, ваш тайник все равно найдут, если будут искать целенаправленно. Мы уже говорили, как тщательно обыскивают сотрудники контрразведки — ФСБ или ФБР. Если кто-нибудь из них доберется до вас, будьте уверены, их сотрудники разберут ваш дом до последнего гвоздя, но найдут спрятанное.

Но тех, кто обыскивает с меньшим рвением и в менее спокойной обстановке (например, квартирных воров), все-таки можно перехитрить. Давайте пройдемся по вашему дому и поищем места, где можно что-нибудь спрятать, не затрачивая много труда, особенно квалифицированного.

2. 1. «Естественные» укрытия

2. 1. 1. Простые тайники

В первую очередь, используйте «естественные» укрытия. Чтобы ими воспользоваться, не потребуется никакого или почти никакого труда. Можно завернуть пачку денег в фольгу и сунуть в морозильник. Можно приклеить конверт клейкой лептой ко дну ящика снизу. Еще одно удобное место — пространство под нижним ящиком платяного шкафа (рис. 2. 1).

Рис. 2. 1. «Потайное» пространство под нижним ящиком

Рис. 2. 2. Тайник за вынимающимся из стены кирпичом

Также тайник можно устроить за вынимающимся кирпичом стены или камина (рис. 2. 2).

В цветочных горшках удобно прятать мелкие предметы, засунув их в пластиковые пеналы из-под 35-мм фотопленки. Такие пластиковые пеналы водонепроницаемы, так что в них можно хранить химикаты, медикаменты и разные хрупкие и чувствительные к внешним воздействиям предметы.

Много потайных мест можно найти в пианино, а также швейных машинках. Сюда можно прятать разные предметы, от мелких до средних размеров. Например, один из авторов этой книги в детстве прятал от родителей сигареты за нижней крышкой пианино. Тайник до сих нор не раскрыт.

2. 1. 2. Настольные лампы и подсвечники

Если у вас есть медные подсвечники, настольные лампы, Старинные часы с массивным чугунным основанием или другие литые металлические предметы, имейте ввиду, что их чаще всего делают полыми внутри из соображений экономии металла. Часто эти внутренние полости закрыты просто куском войлока, приклеенным снизу, или крышкой, закрепленной винтом. Осторожно прорежьте бритвой слой клея и осмотрите внутреннюю полость. Если вы решите ею воспользоваться, можно снова приклеить войлок или закрепить его на липучке (рис. 2. 3). В предметах, внутренняя полость которых закрыта крышкой, прятать еще проще. Там можно хранить вещи и документы, которыми вы часто пользуетесь. Вспомните, где хранил шифровки главный герой (персонаж Георгия Жженова) советского художественного фильма «Судьба резидента» — в полости настольной лампы.

Рис. 2. 3 Тайник в полости литого подсвечника

2. 1. 3. Картины

Для плоских предметов хороши рамы картин. Там есть несколько слоев картона, закрепленных клеем или гвоздями. Между ними можно спрятать докуметы, деньги или микропленку (рис. 2. 4). Хорошо, если сама рама массивная, но полая внутри В пей можно прятать мелкие предметы и деньги Это более надежный тайник, чем между картиной и слоем картона. Туда, как правило, заглядывают в первую очередь.

Рис. 2. 4. Тайник в картине

Рис. 2 5. Тайник в напольных часах

2. 1. 4. Старинные часы

В старинных часах, особенно в напольных, почти всегда есть свободное пространство, которое можно использовать. Это уже готовый секретный отсек. Что бы проникнуть туда, достаточно спять заднюю стенку часов (рис. 2. 5).

2. 1. 5. Штанги для занавесок в ванной

Штанги для занавесок в ванной — это всегда полые металлические трубки Некоторые из них ввинчены в стену, а некоторые держатся за счет давления пружины, так что их легко снять и разобрать.

Рис. 2. 6. Тайник в полости металлической штанги для занавесок в ванной комнате

И в тех, и в других можно хранить небольшие предметы, например, драгоценные камни. Можно засунуть туда и свернутые в трубку документы и деньги (рис. 2. 6).

2. 1. 6. Карнизы для штор

Карнизы бывают самые разнообразные: металлические, деревянные, металлические с отделкой под дерево. Металлические карнизы внутри полые. На концах они закрыты колпачками, которые просто вставлены внутрь трубки, и их легко снять. По аналогии со штангой для занавесок в ванной комнате, внутрь карнизов также можно прятать мелкие предметы и деньги.

2. 1. 7. Тайник внутри трубчатых конструкций

Некоторые мелкие предметы можно спрятать в трубчатых конструкциях телевизионной антенны (рис. 2. 7). Пространство там ограничено, но если антенна установлена на крыше, то вы причините обыскивающему большие неудобства. Впрочем, и себе тоже, если вам нужно часто лазить в тайник.

Рис. 2. 7. Тайник внутри трубчатых конструкции телевизионной антенны

2. 1. 8. Бытовая радиоаппаратура

В батарейном отсеке транзисторного приемника можно держать батарейки, а можно и что-нибудь другое. В некоторых приемниках есть еще отделение для наушников.

Стереофонические акустические системы (колонки) — это, в основном, пустое пространство. Вы без труда сможете вскрыть их, чтобы спрятать предметы мелких или средних размеров. Современные колонки вскрывать легче, чем старые, так как у многих из них напели крепятся на липучках. Их легко снимать и ставить па место (рис. 2. 8).

Рис. 2. 8. Тайник в акустических системах

Телефонная трубка обычного телефонного аппарата также может послужить отличным тайником (рис. 2. 9). Как правило, в ней, кроме микрофона, динамической головки и пары проводов, ничего пет. Вскрыть телефонную трубку просто. Она состоит из двух половинок, скрепленных друг с другом с помощью одного или двух винтов, иногда они скрепляются с помощью пластмассовых защелок. Заверните предмет в вату или ткань, чтобы он на болтался внутри. При этом он не должен быть тяжелым, чтобы не сильно увеличивал вес трубки.

Рис. 2. 9. Тайник в полости телефонной трубки

Много свободного пространства можно обнаружить в корпусе телевизора. Перед чем как оборудовать тайник в телевизоре мы рекомендуем предварительно изготовить штампы гарантийных пломб Для этого вам понадобятся лиши немного подсолнечного масла и эпоксидная смола. Намажьте маслом старую пломбу и залейте ее эпоксидной смолой. Через сутки извлеките из отверстия пломбы готовый штамп. Теперь вы можете смело вскрывать корпус телевизора и оборудовать тайник. Когда вы вновь поставите на место заднюю крышку телевизора, то восстановите с помощью изготовленного штампа гарантийные пломбы. Это собьет с юлку обыскивающего. Тайники лучше устраивать в громоздких отечественных телевизорах, потому что воры могут утащить новый импортный телевизор вместе с тайником.

2. 1. 9. Магнитофонные кассеты

Есть два основных вида аудио кассет: дорогие и качественные, которые скреплены на винтах, и дешевые — термосварные. В обоих тинах кассет есть свободное пространство, чтобы что-нибудь спрятать. Исключение здесь составляют кассеты, изготовленные из прозрачного пластика, независимо от тина. Кассеты, из которых торчат головки винтов, сами напрашиваются, чтобы их разобрали. Термосварные кассеты, которые при попытке разобрать ломаются, более надежны. Их можно открыть нагретым ножом, а потом заклеить цианакрилатным клеем.

2. 1. 10. Зажигалки

Известны случаи, когда зажигалки переделывали в оружие, но вам такой экзотики не нужно. У бензиновых зажигалок съемный корпус, в который заложена пропитанная бензином ватная прокладка.

Рис. 2. 10 Тайник в бензиновой зажигалке

Можно вынуть прокладку и засунуть на ее место, например, драгоценные камни, ювелирные украшения или другие мелкие предметы, которым не повредят бензиновые пары (рис. 2. 10). От такой зажигалки можно даже прикуривать.

Проделать то же самое с газовой зажигалкой далеко не так просто. Можно, конечно, отпилить у нее основание, а потом снова прикрепить его с помощью нагретого ножа, по работать зажигалка не будет, так как газ из нее испарится. Заправляемые зажигалки в наше время встречаются редко, однако, имея хорошие навыки работы но металлу, можно открыть резервуар для горючего, положить туда то, что нужно, и снова загерметизировать резервуар так, что в нем останется сжиженный газ. Такая зажигалка сработает, если обыскивающий попробует зажечь ее. Для этого подойдут, также как и в случае с аудио-кассетами, зажигалки с металлическим баллоном или баллоном, изготовленным из непрозрачной пластмассы.

2. 1. 11. Фотоаппараты

Из фотоаппаратов получаются отличные тайники, но с некоторыми ограничениями. Камеру в этом качестве лучше использовать в путешествиях, чем дома, так как таможенники считают, что если они откроют камеру туриста, то засветят пленку. Если же обыск идет у вас дома, то неважно, ведет ли его милиция с ордером или взломщики без ордера, и те и другие откроют фотоаппарат без всяких колебаний.

Внутри фотоаппарата мало свободного места. Одно небольшое укрытие — под мехом однообъективного зеркального аппарата, второе — в кассете с пленкой (рис. 2. 11).

Пленка для 35-мм камер выпускается в металлических или пластиковых кассетах. Кассеты «Kodak» одноразовые, так как у них торцевые колпачки обжаты но буртикам. Можно осторожно отделить колпачок, вырезать в пленке полость, а потом снова обжать края кассеты.

Легче обращаться с кассетами отечественного производства. У них торцевые колпачки пластиковых кассет закреплены за счет резьбового соединения, а у металлических кассет держатся за счет давления пружины.

Рис. 2. 11 Тайник в кассете из-под фотопленки

Использовать ли новую пленку или ту, которая явно уже экспонировалась? Если пленка новая и заправлена в систему транспортировки аппарата, вас могут попросить отмотать кадр-другой. Если же из кассеты в вашей камере не высовывается язычок пленки, то ваше заявление о том, что пленка отснята, прозвучит вполне правдоподобно. Можете рассчитывать па то, что ни один таможенник не попросит вас открыть аппарат.

С другой стороны, если вас обыскивают по ордеру, то наверняка проверят все! И перспектива испортить вам пленку их не испугает, разве что они решат послать «заснятую» пленку в свою лабораторию на обработку в надежде, что найдут на снимках какой-нибудь криминал, В кассетах «Polaroid» есть немного свободного пространства, особенно если отснять несколько кадров. Кроме того, фотопластинки можно вынимать из кассеты и снова заряжать, не испортив отснятые кадры. Если вы умеете делать это на ощупь в полной темноте, в нее можно что-то положить.

Мелкие предметы можно укрыть в фотовспышке. Если вы открутите пару винтов, то обнаружите свободное пространство, в которое поместится рулончик денежных купюр.

В качестве тайника можно использовать также видеокамеру, если положить например пачку денег в отсек для видеокассеты. Если к видеокамере не подключен сетевой адаптер или аккумуляторная батарея, то открыть видеокамеру невозможно, не повредив ее. Правда этот способ храпения сбережений не эффективен при квартирной краже, потому что воры унесут видеокамеру вместе с деньгами.

2. 2. Тайники в свободных полостях и пространствах

Очень многие сплошные с виду конструкции в вашем доме на самом деле скрывают пустые пространства. Давайте исследуем их. Мы увидим, что в некоторых случаях тайник можно устроить без особых усилий. В других случаях придется постараться и приложить фантазию, труд и навыки работы со столярным инструментом.

2. 2. 1. Стены

Внутренние перегородки в котеджном летнем доме и перегородки между служебными помещениями квартир (туалетом, ванной комнатой, кухней, кладовой и т. н.) обычно представляют собой щиты, набитые на деревянные стойки сечением 5х10 см, расположенные с интервалом от 40 до 60 см, в зависимости от того, какую нагрузку несет стена. Внутри проложена электропроводка и водопроводные трубы. В результате практически в каждой стене есть пустые пространства глубиной 10 см, шириной более 25 см и высотой 2 м. Иногда в стенах находится теплоизоляция.

Что касается доступа в эти пространства, то практически в каждой комнате есть электрические розетки и выключатели. Их коробки имеют пластиковый или металлический корпус и крышку (рис. 2. 12).

Перед началом работы обязательно отключите электричество в главной распределительной коробке. Помните об этом! Хотя многие из вас перенесли удар током без смертельного исхода, когда-нибудь счастье может изменить вам. Во всех современных домах электросеть имеет напряжение 220 В, так как именно это напряжение необходимо для работы телевизора, стиральной машины, мойки и сушилки и другой бытовой техники.

Все коробки выключателей и розеток имеют съемные крышки. Если их снять, внутрь можно что-нибудь засунуть. Отвинчивайте крышку отверткой, но убедитесь, что ее лезвие плотно входит в шлиц. Нельзя оставлять царапины на поверхности! Оставлять следы — дилетантство, по ним можно безошибочно найти тайник. Если увидите, что остались вмятины, покройте их слоем краски. Часто неряшливые хозяева во время ремонта закрашивают всю лицевую пластинку розетки, потому что им лень снять ее перед покраской, а затем снова поставить на место.

В некоторых случаях закрашивать головки винтов полезно — тогда их труднее отвинчивать. Учтите это, если собираетесь прятать надолго. Если же вам нужен быстрый доступ к спрятанному предмету, подумайте о других вариантах.

Есть несколько способов оборудования тайников в стенах (рис. 2. 12). Самый простой — спрятать предмет в самой коробке выключателя или розетки. При этом нужно изолировать все металлические элементы, чтобы не вызвать короткое замыкание и, как следствие, возгорание электропроводки. Другой способ — вынуть коробку и устроить полку позади и ниже ее.

Как закрепить полку? Можно, конечно, забить пару гвоздей сквозь стенную панель, но тогда понадобятся шпаклевка и краска, чтобы замаскировать отверстия. Проще воспользоваться эпоксидным клеем. Убедитесь, что полка плотно садится в предназначенное для нее пространство: она должна удерживаться за счет трения, пока эпоксидный клей не застынет. Это будет нетрудно сделать — полка размером 5х10 см отлично встанет на место. Размер предметов, которые можно прятать таким способом, ограничивается величиной входного отверстия тайника.

Рис 2 12 Тайник в стене, доступ к которому осуществляется через розетку

Еще один способ — сделать фальшивую розетку. Для этого вам не понадобится вся коробка розетки, нужна только лицевая пластинка. Отделите лице вую пластинку от остальною содержимою (рис 2 13) Срежьте головки винтов и прикрепите их к лицевой пластинке эподсидкой или суперклеем. Вы не будете крепить пластинку к стене этими винтами, гак как для каждого из них нужны отверстия, а это значит, что нужна коробка, которая ограничит полезное пространство Закрасьте головки винтов, чтобы их никому не захотелось отвинчивать. Так вы убьете сразу двух зайцев — получите быстрый доступ к тайнику и собьете с толку обыскивающего.

Рис 213 Установка фальшивой розетки

Прорежьте в стене отверстие размером чуть меньше, чем лицевая пластинка розетки Соорудите за ним тайник, а к уголкам приклейте пару кусочков липучки Такие же кусочки липучки приклейте к лицевой пластинке, чтобы закреплять ее на месте.

Устраивать фальшивый выключатель не стоит, этим вы только возбудите подозрения Он ведь явно не будет работать, и каждый, кто попробует им щелкнуть, задумается, почему свет не включается С розетками риск гораздо меньше, гак как мало кто, придя к вам в дом, будет включать электроприборы.

Не забудьте о возможностях распределительных коробок В главной коробке па наружной стене или в коробке с предохранителями в подвале больше места, чем в маленькой розетке

Рис. 2 14 Тайник в стене за распределительной коробкой

У главных распределительных коробок, особенно если они установлены на наружной стене, обычно есть замки, на которые их можно запереть Воспользуйтесь этим, замок затруднит работу обыскивающего

Осмотрите распределительную коробку, как она крепится к стене Как правило, на ее задней стенке вы увидите несколько головок винтов Отвинтите их и осмотрите стену позади коробки. Если это внутренняя стена, то она внутри уже полая, а если наружная, — вам придется немного поработать вынуть кирпичи или высверлить отверстие Коробка с предохранителями больше по размеру, чем розетка, поэтому и отверстие для доступа может быть больше, так что можно устроить довольно большой тайник (рис 214)

Телефонные розетки можно использовать для того, чтобы прятать мелкие предметы В новых домах телефонную проводку делают сразу при строительстве, причем в каждой квартире делают, по крайней мере, один вывод, который закрывают пластинкой Если владелец хочет поставить в этой комнате аппарат он снимает эту пластинку и устанавливает розетку Если вы только что переехали в новый дом и еще не имеете телефонного аппарата, сохраните такую пластинку от телефонного вывода Ею можно закрыть тайник, который вы имеете Такие тайники замечательны тем, что для изготовления их требуется гораздо меньше труда, чем, скажем, при изготовлении фальшивых розеток Ведь здесь перед вами простая пластинка с одним маленьким отверстием в центре На такой тайник вы практически не потратите ни сил, ни нервов

Мелкие предметы и деньги можно укрыть в декоративном колпачке люстры (рис 2. 15). Особенно это имеет смысл, если у вас в квартире высокие потолки, а обыск будет проводить человек невысокого роста

Рис 2 15 Тайник в декоративном колпачке люстры

2. 2. 2. Воздуховоды

Системы кондиционирования воздуха, воздушного отопления и вентиляции открывают вам широкие возможности для оборудования тайника в воздуховодах. Решетки воздуховодов обычно крепятся на двух винтах, так что их легко снимать (рис. 2. 16).

В воздуховодах можно спрятать от постороннего взгляда довольно большие предметы. Иногда при обыске через решетку светят фонариком, так что прятать надо не у самого входа в канал, а подальше.

Если вам нужно быстро достать хранящийся предмет, например газовый баллончик или пистолет, которые могут срочно понадобиться для самообороны, сделайте так: вывинтите винты, срежьте у них шляпки и наклейте их эпоксидным клеем на отверстия. Закрасьте решетку, чтобы обыскивающему не захотелось ее отвинчивать. Одну сторону решетки прикрепите к стене на шарнирных петлях, тогда ее можно будет быстро открыть (рис. 2. 16). Следите, чтобы решетка прилегала к стене плотно, без зазора, который может вас выдать.

Рис. 2. 16. Тайник в воздуховодах

Когда вы что-то прячете в воздуховоде, пользуйтесь его горизонтальным, а не вертикальным коленом, иначе предмет может упасть, и вы до него не дотянетесь. Пряча легкие предметы, например бумаги, закрепляйте их на магнатах, так как ноток воздуха может прижать их к решетке и заблокировать вентиляцию.

Если горизонтальное колено воздуховода короткое или отсутствует вовсе, можно воспользоваться бечевкой, к одному концу которой можно привязать скрываемый предмет, а другой — незаметно закрепить у решетки и присыпать его штукатуркой. Для извлечения предмета достаточно потянуть за бечевку.

Если вам нужно больше пространства, можно соорудить фальшивое вентиляционное отверстие Для этого нужно только раздобыть такую же решетку, как и все остальные, и прорезать в стене отверстие под нее. Решетку Закрепите на винтах или на петлях Тогда в стену можно будет просунуть длинные предметы. Здесь, правда, есть опасность, что при обыске захотят проверить систему воздуховодов в доме Тогда обыскивающий удивится, почему нет канала, ведущего к этой решетке

Если и этого пространства вам мало, соорудите фальшивый воздуховод Во многих частных домах гаражи не имеют систем кондиционирования и воздушного отопления, так что воздуховод к гаражу можно провести от магистрального канала. Это даст вам большую свободу маневра: ведь, пряча что-нибудь в действующем воздуховоде, его нельзя перегораживать, тогда как фальшивый можно набить хоть целиком.

Для оборудования фальшивого воздуховода нужно раздобыть точно такие же секции, как и у других воздуховодов в доме. Спаяйте их или склейте эпоксидным клеем На входе канала лучше поставить решетку. При беглом обыске, например, если в дом забрался грабитель, ваш обман не обнаружится, но если искать будут более внимательно, то могут заинтересоваться, почему воздуховод идет в комнату, где пет выходного отверстия.

Если вы собираетесь хранить в воздуховоде тяжелые предметы, его нужно прокладывать поверх и поперек потолочных балок. Если нужно провести воздуховод между двумя балками, кладите его на металлические полосы, прикрепленные к балкам.

Чтобы замести следы работы, вытряхните на новый воздуховод пыль из пылесоса Проделайте это несколько раз, чтобы все было покрыто толстым слоем ныли

2. 2. 3. Водопровод и сантехника

В некоторых ванных комнатах под раковиной на стене есть отверстие, закрытое хромированным диском размером 15—20 см, который в центре закреплен винтом (рис 2. 17) Это отверстие дает доступ к сточной трубе для ее прочистки Для вас это готовый тайник

Рис. 2 17 Оборудование фальшивого отверстия для доступа к сточной трубе

Если у вас нет такого отверстия, сделайте его самостоятельно. Прорежьте стену и закройте вырез хромированным диском. Срежьте шляпку винта, на котором должен держаться диск, и наклейте ее на отверстие в центре пластинки суперклеем или эпоксидпой смолой.

Сток в полу пригодится тем, у кого внизу есть подвал или гараж. Если сток действующий, в нем все же можно прятать мелкие предметы. Их нужно упаковать в водонепроницаемый мешочек, который подвешивается внутри сточной трубы.

Сколько труда вы готовы вложить в свой тайник? Как мы видели, в некоторых случаях требуется довольно тяжелая работа. Теперь мы перейдем к более сложным тайникам, требующим умения и терпения.

2. 3. Специально оборудованные тайники 2. 3. 1. Тайник в мебели

Поверите или нет, по большинство предметов мебели в вашем доме содержат пустые пространства. В некоторых из них можно высверлить и устроить тайник. Начнем с деревянной табуретки или с деревянной ножки стула. Чтобы просверлить глубокое отверстие, в котором можно спрятать мелкие предметы, достаточно иметь дрель и набор сверл. Достаточно высверлить все четыре (три) ножки и заменить четыре (три) наконечника ножек, чтобы все они выглядели одинаково (рис. 2. 18). Помните, нельзя делать отверстия слишком большими, иначе ножки потеряют прочность. Будет очень неприятно, если ваш гость солидной комплекции сядет на стул, а он под ним сломается и покажется рулончик акций АО «МММ», торчащий из обломка ножки.

Мягкую мебель использовать еще проще. Распорите шов ткани, которая закрывает диван или кресло снизу. В мягком сиденье можно спрятать все что угодно, от драгоценное ген до документов Снова натяните ткань и закрепите ее так, как было раньше (рис. 2. 19).

Рис. 2. 18 Табуретка с высверленными ножками

Рис. 2. 19. Тайник в мягком кресле

В ящиках письменного стола или кухонной мебели можно устроить фальшивое дно (рис. 2. 20). Его нужно сделать из того же материала, что и настоящее, и закрепить на липучках или магнитных полосках в пластиковой оправе, которые продаются в скобяных и галантерейных магазинах. Под фальшивое дно можно прятать только плоские предметы документы, деньги драгоценности Обязательно закрепите их, чтобы они не сдавались и не стучали

Рис. 2 20 Фальшивое дно в ящике стола

В самом письменном столе можно устроить потайное отделение.. Часто между столешницей и верхним ящиком имеется пустое пространство. Оборудовать тайник можно двумя способами. Внутри стола можно соорудить ящичек, который бы не мешал выдвижному ящику, а столешницу сделать подъемной, или же можно просто устроить съемное фальшивое дно Столешница закрепляется магнитными или фиксирующими замками (рис. 2. 21).

Рис 221 Тайник между столешницей и верхним ящиком письменного стола

2. 3. 2. Тайник на кухне

Коробки и банки с продуктами и стиральными порошками так и просят, чтобы в них что-нибудь спрятали Такой тайник легко доступен, а это значит, что надежность его невелика, по если нужно что-то быстро спрятать с минимумом усилий, он вполне сойдет

Начнем с холодильника Если завернуть мелкие предметы в вощеную бумагу, фирменную упаковку или фолы у, они могут спокойно лежать в морозильнике, не вызывая подозрений Однако при обыске их найдут Можно дополнительно подстраховаться — обленить эти предметы слоем фарша, а потом заморозить. Тот, кто ищет, развернет обертку и увидит всего лишь фарш. Если on на этом остановится, вы спасены Но если у нею металлоискатель, а то, что вы прячете, содержит металл, то вы попались

Рис 2 22 Тайник под слоем пищевого жира

Мелкие предметы, например драгоценности, можно спрятать в слое кулинарного жира на дне кастрюли (рис 2 22)

Металлические предметы хорошо прятать в металлических консервных банках Отмочите этикетку водой, а потом разрежьте банку поперек слесарной ножовкой Выньте содержимое банки, но сохраните, если собираетесь снова упаковать его в банку. Сделайте вставку из тонкого металла Установленная изнутри, она будет скреплять две части банки (рис 2 23)

Рис 2 23 Тайник в металлической консервной банке

Какого размера то, что вы прячете? Если это что-то маленькое, например драгоценный камень, его можно заложить в содержимое банки, что создаст дополнительную маскировку Если предмет боится влаги, а вы не можете его герметично упаковать, придется заполнить свободное пространство чем-нибудь другим. Каков бы ни был этот наполнитель, он не должен бренчать и должен весить примерно столько же, сколько банка весила в первоначальном виде

Вставку можно припаять или приклеить суперклеем. Если вы хотите, чтобы она держалась крепко, не забудьте предварительно убедиться, что металл сухой и обезжиренный. Этикетку приклейте на место.

Хорошую службу могут сослужить картонные коробки с продуктами или стиральными порошками, в особенности если нужно спрятать документы и другие неметаллические предметы. Прорезать отверстие в них нужно снизу Делайте это сапожным ножом и прорезайте не картон, а слой клея Обычно в таких коробках внутри имеется бумажный или пластиковый пакет, в который упаковано содержимое Он, как правило, приклеен изнутри к коробке Если это не так, приклейте ею Это лишняя предосторожность на случай обыска Если эту коробку откроют сверху и высыплют из нее содержимое, этим могут ограничиться, но только в том случае, если вложенный вами предмет не настолько тяжел, чтобы было заметно, что коробка не пустая Снова заклейте коробку клеем (рис. 2. 24).

Рис. 2. 24 Тайник в коробке с сухими продуктами

Быстро спрятать что-нибудь можно в мусорном ведре, в особенности если сверху навалить остатки еды Некоторых это отпугивает психологически, и они не станут рыться. Еще одно столь же непривлекательное место — коробка кошачьего туалета. Следите, однако, чтобы кошка не вырыла спрятанный вами предмет, когда будет пользоваться коробкой.

2.3.3. Ванная и туалет

О том, что можно спрятать в сточной трубе ванной или гаража мы рассказали в разделе 2.2.3. Если в вашей ванной нет стока, вам «повезло» больше. Наверное, он вам и не нужен, поэтому, когда вы соорудите фальшивый сток, будет гораздо меньше опасности утопить ценности, которые вы в нем спрячете. После того, как вы пробьете бетон, вашим главным инструментом будет бур. Пробурив дыру нужной глубины, в нее нужно вставить обрезок трубы. На конец трубы наденьте колпачок. Это .будет дно вашего тайника. На верхнем конце трубы просверлите друг против друга два отверстия, за которые привяжите веревочную ручку. Подберите решетку для водостока, несколько большую, чем диаметр трубы, и зацементируйте ее в полу. Если вам кажется, что тайник можег затопить, вырежьте пластиковую крышку и закрепите ее четырьмя или более вип га-ми но окружности трубы, проложив для герметичности кольцевую прокладку (рис. 2.25).

Рис. 2 25. Оборудование фальшивого стока

Когда цемент высохнет, проверьте, не выделяется ли он среди остальной части пола. Есть два способа замаскировать вашу работу. Самое простое — нанести слой грязи: чем грязнее, тем лучше. Второй, более аккуратный, — покрасить пол. Многие красят бетонные полы, и вряд ли кто-нибудь подумает, что пол выкрашен для маскировки.

Очень легко установить фальшивые трубы. Это гораздо более надежный тайник, чем бачок в туалете. Естественные места для фальшивых труб — кухня, ванная, туалет и подвал. В идеале такая труба должна проходить между двумя противоположными стенами помещения. При этом создается впеча1ление, чго каждый конец трубы утоплен в стене и проходит сквозь нее, так что ее вряд ли будут внимательно осматривать. Иногда при обысках трубы развинчивают.

Однако сплошной отрезок трубы без каких-либо сочленений вряд ли наведет на подозрения. Чтобы установить такую трубу, нужно сделать отверстия в двух стенах. Одно отверстие должно быть довольно глубоким. В него вы засунете один конец трубы, а другой вставите в неглубокое отверстие на противоположной стене (рис. 2.26).

Рис. 2.26. Тайник в фальшивой водопроводной трубе

Металлический тюбик для зубной насты может отлично послужить тайником. Бывают пластиковые тюбики, но они не так удобны. Их придечся запаи-вагь, так как, в отличие от металлических, они не скручиваются. Пусть вас не расстраивает, что конец жестяного тюбика запаян. Разогните его и срежьте кромку. Заложите то, что нужно, в зубную насту и снова загните конец тюбика.

Если вам нужно больше места в тюбике, выдавите пасту в кондитерский шприц для украшения тортов и засуньте ваш предмет в тюбик. Затем выдавите из шприца в тюбик столько пасты, чтобы заполнить окружающее пространство, и загните конец тюбика (рис. 2.27).

Если вам нужно спрятать что-нибудь очень быстро, киньте это па дно мусорной корзины в ванной. А если сверху положить свежеиспользованную гигиеническую прокладку, это создаст некоторую дополнительную защиту. Здесь мы снова прибегаем к помощи психологического барьера.

Рис 2 27 Тайник в тюбике из-под зубной пасты

Вообще, успех обыска во многом зависит именно От психологии ищущего, насколько он брезглив и деликатен Как ни странно, широко известный способ прятать вещи в грязном белье очень часто приводит к положительному результату Не каждый захочет в нем копаться

Другой пример Большинство мужчин ничего не знают или не хотят знать о женской гигиене Эта тема, как правило, является запрещенной даже между мужем и женой Мужчины, работники органов, обычно проводящих досмотр личных вещей или обыск, также не являются исключением Этим фактором можно воспользоваться Например, можно спрятать бумажные деньги или мелкие дрд1 о-ценпости в женских гигиенических прокладках Не выбирай re для эгой цели прокладки па каждый день, в них вы ничего спрятать не сможею Аккуратно распорите прокладку по шву с одной стороны Выньте от туда йагу Поскольку вата синтетическая, ее повторно использовать не придется Если использование прокладки по назначению не планируется, деньги можно не оборачивать полиэтиленом, достаточно взять кусок ваты отечественного производства, обернуть деньги и аккуратно вложить обратно в оболочку прокладки Шов можно запаять утю-юм или скрепить двумя капельками суперклея Положите прокладку в коробку с остальными Вряд ли ваш тайник кто-нибудь сможет обнаружить

Рис 2 28, Тайник в гигиенической прокладке

В коробке с гигиеническими пакетами или прокладками можно хранить и более крупные вещи. Такой способ был описан А. Маринипой в детективе «Шестерки умирают первыми», когда наемный убийца (женщина) прятала пистолет в коробке с гигиеническими пакетами. И только случайность помогла работнику милиции (ее любовнику) обнаружить тайник.

Мелкие предметы также можно прятать в массажной щетке для волос или в мочалке, если они достаточно большого размера.

Выгребная яма на даче дает некоторую психологическую надежность, как и кошачья коробка, но не у всех есть дача и выгребная яма на ней. Альтернативой выгребной яме, хотя и неравнозначной, может послужить сломанный туалет. Если у вас коттедж и в доме больше одного туалета, приведите один в нерабочее состояние. Сходите в туалет несколько раз побольшому: фекальная масса будет служить сильным психологическим барьером для обыскивающих. Затем бросьте вниз предмет, который хотите спрятать; если нужно, утяжелите его, чтобы он не всплывал. Разумеется, предмет должен быть в герметичной упаковке.

Чтобы доставать предмет из такого тайника, нужно обзавестись нарой резиновых перчаток, но держать их следует в другом помещении, чтобы обыскивающий никак не связал их с туалетом.

2.3.4. Сексуальные приспособления

Как уже отмечалось, психологические факторы, влияющие на качество работы обыскивающего, очень важны. Один из них — отвлечь внимание, смутить. Купите несколько сексуальных приспособлений, и чем страннее они будут, тем лучше. Спрячьте в них то, что вы хотите укрыть от постороннего глаза. В качестве тайника эти приспособления могут служить не хуже чем все остальные. Но обыскивающий, увидев эти предметы, не сможет полностью сосредоточиться па своей работе.

Этот способ устройства тайника очень удобен, если вы захотите что-либо пронести через таможню, так как, изображая явное смущение тем, что увидят таможенники, вы отвлечете их. Сработает это и при обыске по ордеру, и при тайном, без вашего ведома, обыске жилья. Даже если вас не будет дома, сексуальные приспособления дадут повод работникам милиции посмеяться над вашей интимной жизнью, рассказать пару сальных анекдотов, тем самым отвлекая их от работы.

Удобно прятать мелкие драгоценности в презервативах. Некоторые из них выпускаются в пластмассовых капсулах, которые можно открыть и снова запечатать (их две половинки скреплены полоской клейкой ленты). Если это сделать аккуратно, то будет незаметно, что их открывали. Добавив к этому вибратор и несколько других вещей того же тина, вы отвлечете обыскивающего тем, что будете смущаться и ежиться, когда он обнаружит их в вашем багаже.

Большинство сексуальных приспособлений внутри имеют полости. Например, в искусственном пенисе обязательно найдется пространство, куда можно спрятать небольшие вещи. У некоторых электрифицированных сексуальных приспособлении есть отсек для батареек, который также можно использовать в качестве тайника.

Небольшая стопка журналов для гомосексуалистов вызовет усмешку или, что еще лучше, отвращение. Если это будут эротические журналы для мужчин с нормальной сексуальной ориентацией (с девочками), обыскивающие внимательно просмотрят их, на издания для гомосексуалистов и других «ненормальных» они бросят лишь поверхностный взгляд. Если внутри журналов будут спрятаны документы, их, скорее всего, не найдут.

Садомазохистские приспособления также можно с успехом использовать. Вряд ли кому-нибудь придет в голову, что ручки ваших кнутов или каблуки высоких кожаных сапогов полые.

Помните, если вы собрались провести что-либо через таможню в сексуальных приспособлениях, не берите с собой эти вещи в страну, в которой они запрещены законом.

2.3.5. Тайник на чердаке

Место, где полно естественных тайников, — чердак с теплоизоляцией из стекловолокна (рис 2 29)

У изоляции из с1екловолокна есть большое преимущество: если кто-то начнет в ней шарить, обрывки волокон будут впиваться ему в кожу. Если у вас есть садистские наклонности, этим можно воспользоваться. Пойдите на чердак и нарочно расковыряй! е теплоизоляцию, чтобы ее состояние не вызывало подозрений. Чтобы спровоцировать обыскивающего, можно также засунуть в нее несколько невинных предметов. К тому времени, как он обыщет чердак, у него будет опухшая рука oi стекловолокна и непреходящая чесогка'

Рис. 2.29. Тайник за теплоизоляцией чердака

2.3.6. Тайник в садовых инструментах

У многих бытовых и садовых инструментов есть полые металлические или пластиковые рукоятки. У некоторых, например у лопат, рукоятки деревянные. Их нетрудно высверлить, чтобы спрятать мелкие предметы. Снимите перо лопаты с черенка, высверлите черенок, положите туда то, что хотите спрятать, и снова наденьте па него перо (рис. 2.30). У некоторых инструментов рабочая часть навинчивается на рукоятку. В таких инструментах удобнее всего сооружать тайник. Если же рабочая часть крепится па штифте или шпильке, вам придется просверлить отверстие глубже, чтобы, когда вы вложите предмет в тайник, та часть отверстия, где проходит штифт, оставалась свободной. Вставьте штифт, навинтите рабочую часть инструмента — и тайник готов. Инструменты с посадкой на черенок за счет давления могут вызвать сложности. Это дешевые инструменты, они быстро расшатываются и могут соскочить с рукоятки. Для надежности закрепите их на клею или гвоздем.

Рис. 2.30. Тайники в садовых инструментах

2.3.7. Тайник в книге

Не прячьте ничего в вырезанных страницах книги (рис. 2.31). Этот тайник хорош только для хранения «заначки» от жены, а при обыске квартиры это сработает только в том случае, если обыскивающий вообще не возьмет эту книгу в руки. Если же возьмет и пробежится но страницам, тайник сразу раскроется.

Небольшой предмет, например кусочек микропленки, можно просунуть за корешок книги в твердом переплете. Предварительно заверните пленку в полиэтилен, а просунув, закрепите ее капелькой клея.

Рис 2.31 Тайник в книге

2.3.8. Литые предметы

Некоторые предметы особенно хороши в качестве тайников, потому что вьн-лядят так, как будто в них ничего нельзя заложить К примеру, это плитки шоколада или куски мыла И действительно, в них ничего нельзя положить, но любой небольшой предмет можно залить растопленной шоколадной или мыльной массой и придать ей соответствующую форму

Первым делом достаньте немного силиконового каучука. Из него изготовьте форму для отливки плитки шоколада или бруска мыла Шоколад отливать легче, так как нужно беспокоиться о качестве только верхней поверхности плитки Сделав форму, залейте ее растопленным шоколадо^м, вложив внутрь то, что хотите спрятать В качестве упаковки для вашего брикета можете использовать обертки от «Сникерса» или «Баунти»

Чтобы отливать шоколад с минимальными затратами, можно купить детский набор резиновых литейных форм Такие наборы предназначены для изготовления маленьких статуэток, например фигурок животных, из гипса А вы сделаете шоколадные фигурки и завернете их в разноцветную фольгу Красиво расположите их в подарочной коробке, сверху положите поздравительную открытку, и вот у вас еще один тайник средней надежности

Бруски мыла должны хорошо выглядеть с двух сторон, поэтому вам придется сделать разъемную форму Это юраздо труднее, и у вас может и не получиться Однако у мыла некоторых марок есть видимые линии швов, можно попробовать сделать форму для таких брусков Кроме того, если таким мылом несколько раз намылить руки, то шов исчезнет

Снова завернуть шоколадную плитку или брусок мыла в бумагу обычно не составит труда, если вы разворачивали их осторожно, не испортив упаковку Завернув, нанесите на бума! у несколько капель клея Стоит подчеркнуть, что кусок мыла, Которым уже пользовались, вызывает меньше подозрений, чем новый, в упаковке. Несколько волосков и кусочки грязи,' застрявшие в поверхности мь1ла, сделают его настолько непривлекательным, что до него никому не захочется дотрагиваться.

2.3.9. Аэрозольные баллоны и другие упаковки под давлением

Несмотря на то, что с помощью необходимых инструментов и приспособлений, можно вскрыть аэрозольный баллончик и снова запечатать его, практический смысл это вряд ли имеет. Например, если правильно проделать это с баллончиком крема для бритья, но нему не будет очень заметно, что его вскрывали. Баллон можно открыть и снова запечатать с помощью импровизированного пресса, сделанного из кусачек или плоскогубцев. При этом он будет работать, но все это имее1 смысл лишь в том случае, если вы хотите спрятать жидкость, которая выглядит и пахнет как крем для бритья, иначе любой, кто нажмет па клапан, заинтересуется, почему из баллончика не выходит крем.

Точно так же можно вскрыть банку с пивом, которая открывается за язычок сверху, и заполнить ее порошком или жидкостью, которые пройдут через маленькое отверстие. Банку можно запечатать циапкрилатпым клеем. Но сделать так, чтобы новое содержимое сошло но тяжести и другим ощущениям за прежнее, достаточно сложно. Порошок, к примеру, но весу отличается от воды, и, кроме того, если кто-то потрясет банку, он не услышит характерного плеска.

2.3.10. Керамика

Керамические предметы могут послужить хорошими тайниками, но с одним ограничением: все спрятанные металлические предметы легко обнаружатся ме-таллоискателем. Можно, правда, нанес ги на керамику металлическую глазурь, но это лишь частичная защита. Если вас серьезно подозревают, то разобьют все керамические предметы, которые вызывают сомнение.

Если вы мастерски работаете с керамикой, то можете попытаться сделать дубликаты чашек и блюдец из сервиза хорошей фирменной марки. Вряд ли тот, кто обыскивает, станет разбивать каждый предмет из ценного па вид сервиза, а вот относительно явных самоделок у них колебаний не будет.

2.3.11. Бытовая электроника

Компьютеры, радиоприемники, телевизоры и другие электронные приборы так прочно вошли в наш быт, что было бы сгранно не использовать их в качестве тайников. Миниатюризация привела к тому, что у большинства из них внутри корпуса есть довольно много «мергвого» пространства. Для начала снимите крышку с прибора, который собираетесь использовать под тайник, и посмотрите, что внутри.

Обычно внутрь легко войдет небольшой предмет, обернутый так, чтобы не бренчал. Хорошо, если прибор при этом сможет работать, так что не занимайте батарейный отсек.

Очень плоские предметы, например микропленку, можно спрятать, устроив для них тайник под этикеткой. Этикетку можно попытаться отделить, например, над паром, но легче всего сделать новую. Напечатайте инструкцию пользователю или технические данные па квадратике бумаги, обведите рамочкой и скопируйте на ксероксе — у вас получится вполне приемлемая этикетка (рис. 2.32).

Рис. 2.32 Тайник под фальшивой этикеткой

Можно прятать предметы и внутри отдельных компонентов. Не забудьте одно важное условие: после того, как вы закончите, прибор должен работать. Есть лишь одно исключение: если вы держите этот прибор дома, можно придать ему вид старого и сломанного прибора. Например, в подвале или па чердаке может стоять, собирая пыль, старый телевизор, или же можно сунуть приемник в старый мешок под раковиной.

В других случаях прибор должен работать, чтобы не возбуждать подозрений. Можно вскрыть сухую батарейку острым ножом, засунуть туда драгоценный камень и запечатать сунерклеем. После этого батарейка может не работать. Если так случилось, носите ее как запасную.

Отдельные электронные компоненты можно вскрывать и снова запечатывать. Большой электролитический конденсатор, как правило, имеет корпус из алюминия. Его можно разобрать, вынуть содержимое (металлическую фольгу с диэлектриком, пропитанным электролитом), вложить то, что нужно спрятать и снова закрыть.

Резисторы обычно заливают эноксидной смолой или пластиком, вскрывать их не стоит и пытаться. Проще отлить собственный резистор.

Возьмите за образец настоящий резистор и сделайте с него литейную форму. Выводы для фальшивого резистора сделайте из кусочков медной проволоки диаметром 0,5—1,5 мм Сами резисторы отлейте из эпоксидной смолы с нейлоновым наполнителем. . ^

Только не ставьте свои компоненты на место настоящих^ Припаяйте фальшивый резистор параллельно любому другому, и все будет в порядке Если вы сделаете это правильно, он вообще не будет проводить электричество и не зако-ротит схему Очень немногие из обыскивающих зайдут так далеко, что будут прозванивать каждую деталь электронного прибора, чтобы убедиться, что все они работают, как положено.

Картриджи с компьютерными играми для игровых приставок типа «Dendy» обычно имеют небольшой пластиковый корпус с разъемом, для подключения их к приставке (рис. 2 33) Некоторые из них скреплены винтом, расположенным под этикеткой Этикетку можно отклеить растворителем или паром, тогда откроется доступ к винту Раскрутив винт и разъединив две половинки картриджа, положите туда то, что хотите спрятать, не повредив «начинку» и позаботившись о том, чтобы внутри ничего не гремело Затем снова свинтите обе половинки, наклейте этикетку, и дело сделано

Рис. 2 33 Тайник в картридже для игровой приставки «Dendy»

Необходимо сделать важное предупреждение собираясь устроить тайник в картридже, купите их сразу несколько штук. Вы непременно испортите один-два картриджа, пока сделаете тайник как следует. Смиритесь с этим с самого начала и купите несколько картриджей про запас, чтобы было на чем исправлять свои ошибки.

2.4. Тайники в специально оборудованных полостях

2.4.1. Двери

Практически все внутренние двери и многие современные входные двери имеют полую конструкцию. В таких дверях что-то спрятать гораздо легче, чем раньше. Очевидно, что вход в тайник нужно делать сверху. Это несложно.

Так как дверь представляет собой попросту «пирог» из деревянной фанеры и картона, обычно достаточно просто взять нож, прорезать дверь сверху и вырезать в картоне полость для тайника. В нем можно хранить деньги, драгоценности, документы и другие дозволенные и недозволенные вещи.

Сверху нужно сделать крышку из дерева или картона, выкрашенного под цвет остальной части двери. Крышка будет опираться на ступеньки, вырезанные в вашем потайном отсеке, а сверху она должна быть заподлицо с поверхностью двери. Закрепить крышку можно па магнитных полосках или па липучках (рис. 2.34).

Если вы захотите устроить тайник в сплошной двери, полость в пей придется высверливать или выдалбливать долотом. Крышка делается так же, как и в полой двери.

Более просторный тайник можно сделать в дверной коробке. К тому же он гораздо надежнее. Но и сделать его гораздо труднее. Прежде всего, снимите

Рис. 2.34. Тайник в двери


3.htm

Рис 2 35 Конструкция дверной рамы

стопорную планку коробки дверного проема Это позволит вам отделить от стены деревянный стоячий брус коробки со стороны замка (рис 2 35) Сняв его, вы лишите опоры верхний брус Поэтому прочно прибейте его гвоздями к верхнему проему, чтобы он надежно держался даже без поддержки с одной стороны Может быть, вам придется вставить за ним брусок размером 5х10 см (его можно приклеить эноксидным клеем), но верхний брус необходимо закрепить, иначе он будет мешать при проведении работ

Для изготовления тайника вам нужно снять лишь вертикальный деревянный брус коробки с замковой стороны дверного проема. Две секции наличника по обе стороны двери должны оставаться на месте Если они прибиты i воздями к косяку, вытащите гвозди и отделите их

Когда вы снимете деревянный стоячий брус коробки с боковой стороны дверного проема, вам откроется внутреннее пространство стены Вы увидите узкий отсек, доходящий до следующей стойки Стойка может быть на расстоянии 5— 25 см от двери. Не замахивайтесь слишком на многое Полностью перерезать стойку недопустимо Это ослабит стену, и провисание конструкции не даст вам точно поставить на место крышку тайника В стойке можно высверлить несколько отверстий и хранить вещи в них. Если, скажем, вам нужно поместить в тайник много мелких предметов, например бриллианты, просверлите в стоике достаточно большое количество отверстий диаметром 2,5 см. Через них в следующую секцию стены можно просунуть пластиковые трубки, а в каждую трубку поместить довольно много драгоценностей

Когда вы решите, что и как хранить, остается закрыть тайник и сделать его незаметным. Лучше всего закрепить стоячий брус дверной рамы фрикционными,защелками. Они надежнее, чем липучки, так как, если вы их правильно установите, люфт детали будет отсутствовать. Поставьте достаточное количество фрикционных защелок (рис. 2.36). Имеет смысл также поставить пару установочных штифтов между брусом дверной коробки и стойкой стены, так как конструкция не должна разбалтываться при хлонаньи дверью. Штифты можно сделать из толстых гвоздей. Если у вас есть нарезные стержни, это еще лучше.

Рис. 2.36. Тайник в дверной коробке

Установить такие штифты довольно просто, если вы знаете, как это сделать. А сделать это можно двумя способами. Начнем с более простого.

С помощью фрикционных защелок установите крышку вашего тайника — стоячий брус. Затем просверлите в нем отверстия таким образом, чтобы просунутые через них штифты заходили в отверстия, сделанные в стойке стены. Если стойка находится близко, сделать это нетрудно. Если же она далеко, придется прибить два бруска размером 5х10 см сверху и снизу, чтобы штифты заходили в них. Сверлить нужно сверлом того же размера, что и штифты. В качестве штифтов подойдут гвозди длиной около 10 см. А найти сверло диаметром 4 мм нетрудно.

Второй метод немного сложнее, но не на столько, чтобы вы не смогли воспользоваться им. Определите, где должны располагаться установочные штифты, и забейте в этих местах в брус длинные гвозди, предварительно вынув его из дверной рамы. Закрепите гвозди эпоксидкой. Пробойником забейте шляпки гвоздей ниже поверхности дерева, а образовавшиеся углубления замажьте шпат-левкой для дерева. Оставьте шпатлевку и эпоксидку на сутки затвердевать. Затем осторожно поместите стоячий брус дверной рамы на место и плотно прижмите его, чтобы от кончиков гвоздей остались небольшие вмятины. Просверлите отверстия в этих местах. Это будут отверстия для установочных штифтов. Закончив работу, надо, конечно, все покрасить.

Чтобы отделять стоячий брус от остальной дверной рамы, беритесь за отверстие в пластинке замка. Тогда вам не понадобятся никакие потайные рукоятки.

Снова соберите всю деревянную конструкцию. Забейте все гвозди, которые были раньше, кроме, конечно, тех, которыми был прибит стоячий брус рамы. Проверьте зазоры и убедитесь, что все стоит ровно.

Теперь надо поставить на место стопорную планку, проходящую по верху дверной коробки. Для этого нужна пара фрикционных защелок. Точно вставить стопорную планку на место трудновато, но если ее зачистить, она войдет легче. Если нужно, слегка скосите кромку. Этот кусок дерева очень важен: пока он стоит па месте, ваш тайник не откроют.

Проверьте тайник в действии. Его крышка должна легко открываться, но не болтаться. Если она слишком плотно входит в гнездо, зачистите ее слегка наискось наждачной бумагой. Еще раз внимательно осмотрите всю конструкцию. Возможно, придется заново покрасить дверную коробку, чтобы скрыть следы работы. Не покрывайте слишком толстым слоем краски, иначе на стыке краев деталей у входа в тайник останутся заметные неровные щели.

2.4.2. Встроенные шкафы

Есть несколько способов устройства тайников во встроенных шкафах. Одни из них — фальшивый потолок. Если у вас небольшой шкаф, выпилите из дерева деталь, точно совпадающую по размеру с его внутренним периметром. Внутри шкафа прибейте рейки с трех сторон, так, чтобы получилась П-образная рама (рис. 2.37). Эта рама но периметру будет держать внешние части фрикционных защелок, удерживающих фальш-нотолок на месте. Это необходимо для того, чтобы потайной отсек можно было открывать без использования специальной выступающей ручки. Чтобы открыть потайной отсек, надо толкнуть вверх незакрепленную сторону фальш-потолка. Тогда другая сторона освободится из фрикционных защелок и опустится вниз (см. рис. 2.37).

Фрикционные защелки не выдерживают большой тяжести. Поэтому фальш-потолок нельзя использовать как полку для хранения вещей. Сделайте над ним одну или несколько полок, па которые будете класть вещи, которые необходимо спрятать.

Рис. 2.37. Оборудование фальш-панели потолка во встроенном шкафу

Вариант этого способа — отделать шкаф внутри кедровыми панелями. Это выглядит логично, так как некоторым правится кедр в шкафах для одежды изза его запаха. Фальшивые стены, какова бы ни была их конструкция, легко сойдут за настоящие, так как и те и другие при простукивании будут издавать гулкий звук.

У многих встроенных шкафов, особенно в спальнях, двери уже, чем сам шкаф. Если у вас шкаф широкий, но не очень глубокий, в нем с каждой стороны достаточно места, чтобы сделать фальшивую стенку и потайной отсек. Для этого нужно прибить гвоздями раму размером 5х10 см, па которую вы поставите петли и магнитный замок (рис. 2.38). Дверью будет служить панель из 10 см фанеры, выкрашенная под цвет внутренней поверхности шкафа. По каждой стороне этой напели нужно прибить окаймляющую рейку, так как фанера толщиной 1 см слишком тонка, чтобы держать петли и замок. Если для вас очень важен размер пространства и вы не можете пожертвовать ни сантиметром на толщину окаймляющей рейки, прикрепите петли эпоксидным клеем. Правильно нанесенный эноксидный клей будет держать петли не хуже, чем два или три винта, на которых они обычно кренятся.

Рис. 2.38. Тайник во встроенном шкафу

Старайтесь не делать такие тайники в шкафу, где есть внутреннее освещение. Полутьма в неосвещенном шкафу играет важную роль в маскировке фальшивых стен и появившихся швов.

Во многих больших встроенных шкафах, куда можно входить, есть освещение внутри, но в то же время в них достаточно места, чтобы устроить потайной отсек. Если вы решите воспользоваться таким шкафом, сначала снимите световую арматуру. Снимите и выключатель, так как выключатель, от которого ничего не загорается, может привлечь чье-нибудь внимание. Вам придется заделать отверстие от светильника в потолке и, конечно, в любом случае перекрасить шкаф. Не пользуйтесь белой краской, которой обычно красят встроенные шкафы изнутри. Выберите чуть притемненный белый или светло-серый цвет, чтобы усилить полумрак внутри шкафа.

2.4.3. Аптечки

Иногда шкафчики аптечек бывают встроены в стену, а иногда они держатся на винтах, ввинченных в пробки. В любом случае они закрывают площадь размером около 1 м2 стены. Если ваша аптечка утоплена в стену, значит у вас уже есть отверстие в стене и пространство от аптечки вниз до пола можно использовать как гайник (рис. 2 39).

Если аптечка навесная, вам нужно снять ее и сделать углубление в стене для тайника самому. Обычно такие аптечки крепятся на винтах, проходящих сквозь отверстия продолговатой формы. Узкая часть отверстия у них сверху. Отверните винты на пол-оборота и, приподняв шкафчик, снимите его. Если стена деревянная, то просверлите отверстие в пей и узкой ножовкой выпилите требуемый размер тайника. Если у вас нет ни дрели, сверла, ни такой ножовки, вырежьте прямоугольное отверстие ножом. Придется делать это в несколько приемов, чтобы прореза! ь стену достаточно глубоко

Рис. 2.39 Тайник в стене за аптечкой

2.4.4. Шкафы в кухнях, ванных и подсобных помещениях

У шкафов есть много неиспользуемого пространства в тех местах, где они упираются в пол или потолок. Неважно, какой это шкаф — с выдвижными ящиками или с полками, все равно в нем пространство, предназначенное для хранения, не доходит до самого пола или до самого потолка. Часто в таких шкафах внизу установлены защитные декоративные панели, за которыми особенно удобно устроить тайник.

Если вы снимите декоративную панель и подвесите ее на петлях, то получите доступ к потайному отделению, проходящему по всей длине шкафа (рис. 2.40). Здесь можно, например, прятать большие продолговатые предметы от грабителей. Чтобы усилить маскировку, можно выкрасить низ шкафа в черный цвет, приглушив тем самым блеск петель.

Рис. 2.40. Тайник за декоративной панелью шкафа

Конструкция будет выглядеть более элегантно, если дверцу поставить на невидимые петли. Промышленностью выпускается несколько типов таких петель.

Можно также снять всю декоративную защитную панель шкафа в кухне или ванной и закрепить ее па кусках липучки (рис. 2.41). Это достаточно просто и не требует квалифицированной плотницкой работы.

Рис 2.41 Крепление крышки тайника на липучке

У книжных шкафов внизу тоже бывают декоративные панели Такая особенность конструкции дает вам несколько сантиметров невидимого пространства под нижней полкой Чтобы использовать это пространство, надо сначала решить, тайник нужен вам для долгосрочного или краткосрочного хранения Если у вас есть бруски драгоценного металла или другие ценные вещи, которые не понадобятся вам годами и к тому же не слишком уязвимы при пожаре, просто положите их под книжный шкаф, когда впервые ставите его в комнате Преимущество такого способа в том, что здесь нет потайной дверцы, которую нужно изготовить и которую можно обнаружить Если кто-то захочет поискать под шкафом ценные вещи, ему придется сначала снять книги с полок, а потом приподнять и сдвинуть сам шкаф.

Если вы опасаетесь обыска не слишком усердных «товарищей» такой тайник будет полезен Если же вы беспокоитесь, что, когда вы уедете в отпуск, дом обчистят взломщики, вам ничто не поможет, если один из грабителей заподозрит, что под шкафом есть что-то цепное.

Если вы собираетесь устраивать тайник в книжном шкафу, стоит купить сборные секции тина «сделай сам». Сейчас выпускаеюя несколько отличных разновидностей таких секций, и их можно собрать так, что они будут выглядегь вполне привлекательно Главное преимущество таких секций в том, что при их сборке можно усгроить гайник

Например, нижнюю декоративную панель можно ус1аповигь на пеглях, а не прибивать или устаповливать па штифтах, как юворюся в инструкции Хорошо, чтобы шкаф стоял на ковре Толстый и упругий ворс дает возможность отводить панель, подсунув под нее топкий нож.

В верхних элементах секций, в тех местах, где они должны соединяться с другими, можно прятать мелкие предметы. Пустоты но краям можно закрыть окантовкой, например, из тонкой фанеры или шпона. Размягчите клей, которым была приклеена заводская окантовка, или срежьте ее острым ножом. Высверлите или выдолбите полость, в которой будете прятать то, что вам нужно, а потом снова приклейте окантовку, «родную» или свою (рис. 2.42). Однако это будет нолупостоянное хранилище, добираться до спрятанных предметов будет далеко не так легко и просто, как в других тайниках.

Рис. 2.42. Тайник в плоских деревянных конструкциях мебели

2.4.5. Деревянные стенные панели

В комнате, стены которой обшиты деревянными панелями, можно устроить разнообразные тайники. Самый скромный — это простой потайной отсек в стене за съемной секцией панели. Более смелый проект — отгородить часть комнаты фальшивой стеной. Если в отгороженной части комнаты пет окоп, она может быть глубиной до 1 м, и это не будет заметно.

Устраивая потайную комнату, не забудьте, что дверь в нее должна открываться внутрь, в тайник. Тогда можно не опасаться, что вас выдадут потертости на полу, которые появятся через некоторое время от трения двери. КрОме того, можно ставить обычные, а не потайные петли, и их не будет заметно снаружи.

Компромиссный способ, который также требует деревянных панелей — сооружение фальшивого угла. Такой угол выступает из настоящего угла. Он редко привлекает внимание, хотя налицо явное несоответствие. Ведь там внутри может быть дымоход, водопроводная труба, несущая стойка или другая конструкция. Чтобы соорудить такой тайник, нужно поставить две секции стены, каждая шириной сорок сантиметров, стыкующиеся иод прямым углом. Одну из них оштукатурьте и покрасьте или оклейте обоями, словом, сделайте ее такой же, как и соседняя стена. Вторая должна быть подвижной, и это будет стена из деревянной напели Она должна двигаться на нетлях, как показано на рис 2 43 Как замаскировать щель на стыке двух cieii"^ Проложите по ней угловую галтель, которую можно купить почти в любом магазине строительных товаров

Рис 2.43 Сооружение фальшивого угла

Впрочем, здесь есть своя проблема секция фальшивого угла новорачиваеюя на нетлях, поэтому в комнате нельзя стелить ковровое покрытие, иначе через некоторое время па нем появятся следы

2.4.6. Тайник за зеркалом

Зеркалом можно закрыгь большое отверсгие в с гене Зеркало в полный poci обеспечит удобный доступ в большой тайник шириной по меньшей мере 40 см

Прелесть такого устройства в гом, что здесь не нужно особою умения, не нужно точно подгонять детали Зеркало в полный росг обычно вешается па скобах, каждая из которых держится па одном винте Чюбы зеркало надежно держалось, убедитесь, что оно достаточно широкое, чтобы винт каждой скобы надежно держался в стене.

Неплохой тайник для хранения плоских предметов можно соорудить в деревянном основании рамки зеркала Для этого необходимо отогнуть металичес-кие скобы, которые удерживают зеркало, спять зеркало с основания, соорудить в основании полос гь и вновь установить зеркало па место

2.4.7. Вешалка для пальто и шляп

Это достаточно простой метод устройства тайника среднего размера, который будет скрыт за обычным бытовым предметом. Отверстие в стене прикрывается вешалкой. Вы прорезаете отверстие в стене и подбираете деревянную доску размером несколько больше отверстия, которая будет его закрывать и одновременно служить основанием вешалки (рис. 2.44).

Рис. 2.44. Тайник за вешалкой

Обратите внимание на некоторые важные детали. Чтобы правильно разместить вешалку па стене, вам понадобятся металлические направляющие штифты. Если вы собираетесь красить вешалку, их можно установить так же, как и для тайника в дверной коробке. Если же вы хотите, чтобы вешалка сохранила вид натурального дерева, действовать надо более осторожно.

Вам понадобится дрель со сверлами, так как отверстия в вешалке должны быть не сквозными, а глухими и иметь точно заданную длину. Сначала высверлите отверстия для крючков или, как в нашем примере, отверстия для крепления оленьих рогов, по крючки (рога) пока не вставляйте. Затем просверлите отверстия точно по диаметру установочных штифтов на нужном расстоянии друг от друга; они должны заходить в дерево не более чем на половину его толщиньь Штифты должны быть из металла, прямыми и заканчиваться острием.

Нанесите внутрь каждого отверстия слой эноксидного клея и вставьте туда штифты. Оставьте затвердевать но меньшей мере на сутки. Когда клей схватится, приложите вешалку к стене так, чтобы штифты касались внутренних стоек стены, в которых вам нужно просверлить отверстия. Резко стукните по каждому штифту молотком с резиновой прокладкой, чтобы на стойках остались отметины. Тем самым вы отметите центр отверстий, которые нужно просверлить.

Просверлите отверстия и попробуйте вставить в них штифты. Если вы сделали все как следует, штифты должны входить плотно и не болтаться. Если посадка неудачная, замажьте отверстия шпатлевкой для дерева и, когда она затвердеет, попробуйте еще раз. Когда доска села как следует, вставьте крючки для пальто (оленьи рога) с лицевой стороны вешалки, посадив их на столярный клей. Затем покройте вешалку лаком. Не перегружайте вешалку тяжелой одеждой.

2.4.8. Лестницы

Обычно под лестницами находится «мертвое пространство», которое часто используется для хозяйственных нужд. Например, там может быть встроенный шкаф или кладовка, впрочем, только на нижнем этаже. Если лестница снизу закрыта, можно найти полезное пространство за ступеньками. Между пролетом, который перед вами, и секцией лестницы нод ним может оказаться почти 30 см свободного пространства (рис. 2.45).

Рис. 2.45. Пространство под лестницей

Первый шаг — спять ступеньку. Это может оказаться не так просто, если ступенька и проступи утоплены друг в друга. Иногда они крепятся в стене с одной стороны и в косоуре с другой. Лестница может быть собрана без гвоздей, па клиньях, и если ступенька входит в расположенную над ним проступь, а снизу имеет наз, куда вставляется нижняя проступь, разобрать такую конструкцию очень трудно.

Идея состоит в том, чтобы поставить ступеньку на петли таким образом, чтобы она при нажатии поворачивалась и открывала скрытый за ней тайник. Для э-юго нужно установить петли на верхнем краю ступеньки (рис. 2.46).

Рис. 2.46. Тайник в деревянной лестнице

Дополни! ельная сложность — ковровое покрытие на лестнице При этом почребуегся больше труда, но есть и преимущество — ковер закроет следы грубой НЛ01ПИЦКОЙ работы. Честно говоря, не исключено, что вам придется про-сю кромсагь эту лестницу, отдирая ее части ломиком. Наверняка от этого оста-ну1ся следы, и ковер поможет их прикрыть. Для этого нужны отдельные детали ковровою покрытия для каждой проступи и каждой ступеньки. Не составит особого труда совместить ковровые детали так, чтобы они казались одним целым. Если у вас возникли какие-либо сомнения, подберите два оттенка одного и "10Ю же цвеча, чюбы замаскировать разницу. Например, для простуней можно цзя1Ь ieMiio-голубой, а для ступеньки — более светлый оттенок.

Еще одна возможность соорудить тайник появляется, если лестница вверху заканчивается ограждающей площадкой с полой конструкцией внутри. Тогда iipocipanciBO под площадкой - готовый тайник для хранения различных вещей. Перила сверху могут служить крышкой, если их поставить па петли или фрикционные защелки.

Для гого чюбы в качестве тайника использовать пространство под нижним нролсюм лесшицы, много воображения не нужно. Хотя об этом много пишут, о таком чайнике не подумает разве что самый тупой из тех, кто ищет (рис. 2.47).

Рис. 2.47. Тайник под лестницей

2.4.9. Полки

Довольно остроумный способ устройства тайника — сделать его внутри стены и закрыть швы потайной дверцы навесными полками или стеллажом. Съемная секция стеллажа закроет края дверцы, которая поворачивается па петлях обычным способом (рис. 2.48).

Рис. 2.48. Тайник внутри стены, дверца которого закрыта навесными полками

2.5. Тайники под полом и землей

Этот способ имеет свою ценность, хотя и ограниченную. Люди прячут под полом самые разные вещи, даже трупы.

Хотя, если говорить о трупах, исторически принято скрывать их в стенах. Это не новый прием, почти устаревший французский глагол «enmurer» (замуровывать) буквально означает «закладывать в стену». Он восходит к средневековой эпохе, когда стены были .каменные, и запах разложения не мог пройти сквозь толстую кладку. Таким способом герцоги и графы избавлялись от своих жен и любовниц.

Для создания тайника под полом требуется очень тщательная работа. Существуют различные мнения но поводу того, как лучше устраивать такой тайник. Некоторые считают, что лучше не класть ничего под пол по краям помещения, так как стоит всего лишь приподнять край ковра, и тайник будет заметен.

Это вполне разумно, но есть и другие соображения, например, насколько надежна крышка тайника. Вас может выдать скрип половицы, а еще хуже, если пол в этом месте будет прогибаться. Люди чаще ходят по середине комнаты, чем вдоль стен.

Одно из решений этой проблемы — поставить на тайник что-нибудь из мебели. Комод или секретер, которые, как правило, ставят у стен, закроют крышку тайника и прижмут край ковра. Если обыск проводится небрежно, это поможет, хотя ничто не собьет с толку решительно настроенного профессионала.

Сооружая тайник под полом, следует учитывать, не является ли ваш пол одновременно потолком нижнего этажа. Если вы не на первом этаже и не в подвале, а под вами потолок, это ограничивает вес предметов, которые можно спрятать. Вы можете положить в свой тайник документы, несколько катушек пленки, возможно, антикварные изделия весом несколько килограммов, но если вы попытаетесь спрятать тысячу золотых монет (наследство от прабабушки), то потолок внизу, скорее всего, слегка прогнется, если не обрушится.

В промышленных зданиях этого может не произойти, но жилые дома обычно строят как можно дешевле, с минимальной прочностью, лишь бы уложиться в рамки строительных норм и правил, и потолки в них — на самом деле дешевка. Если вы окажетесь вблизи строящегося дома, загляните в него. Посмотрите на крепления потолков, обратите внимание, как они крепятся к балкам. Если дом панельный или перекрытия железобетонные, скорее всего, тайник под полом вам соорудить не удастся.

Спрятать вход в тайник нетрудно, если это позволяет сама природа пола. Ковровое покрытие — лишь поверхностная маскировка, но на полу из виниловой плитки или на паркете имеется рисунок швов, который отлично замаскирует очертания люка.

Это даст вам возможность устроить подземную секретную комнату. Если вы живете на нижнем этаже с паркетным или плиточным полом, можно выкопать и оборудовать потайное помещение, имея хорошие шансы, что его обнаружат разве что только при самом тщательном обыске.

Основная сложность с потайными комнатами заключается в том, что внешние размеры помещений не соответствуют внутренним, и тайник легко обнаружить с помощью обыкновенной рулетки. Разница размеров сразу же станет очевидна, а в небольшом доме или квартире ее можно заметить даже на глаз, и здесь не поможет самое искусное мастерство.

Если же выкопать подземное помещение, этой проблемы не будет. Трудность заключается в хорошей маскировке входа. Это не так уж сложно сделать, если пол сделан из виниловой плитки (ПХВ). К тому же он дешевле паркетного. Кроме того, при хождении над тайником не должно раздаваться гулкого звука. Это значит, что конструкция должна иметь достаточную толщину.

Входной люк должен быть довольно большого размера, но дополнительный слой пенополистироловой изоляции приглушит гулкий звук.

Не думайте, однако, что соорудить подземную комнату означает всего лишь поднять пол и выкопать яму нужного размера. Ведь внизу под землей обычно расположены трубы и электрические кабели, поэтому, прежде чем начинать работу, имеет смысл раздобыть строительный план здания и коммуникаций.

Если план достать не удастся, придется рисковать или воспользоваться самодельными (или промышленными) устройствами для определения залегания арматуры, труб и силовых кабелей (см. гл. 3 3 и раздел 4.2.6) Возможно, посреди вашей секретной комнаты окажется сточная труба. Главное — копать только ручными инструментами'и делать это осторожно. Если вы проткнете водопроводную трубу, ваше подземное помещение затопит и, скорее всего, сами вы ее починить не сумеете. А если придется вызывать бригаду из ЖЭКа или Водока-нала, с вашим секретом будет покончено. Удар железным, инструментом по электрическому кабелю, как нетрудно себе представить, может иметь еще более тяжкие последствия.

Серьезную проблему представляет собой выкопанная земля и разные обломки Если вы хотите, чтобы ваше убежище было на самом деле тайным, то и строить его нужно втайне Очень может быть, что вам придется куда-то деть несколько тонн выкопанного грунта, так что об этом надо подумать заранее, до начала работ

Ликвидация выкопанного грунта может занять очень много времени. Если вы собираетесь выносить его в хозяйственной сумке и высыпать в мусорные баки подальше от дома, вам придется запастись терпением. Можно поступить и по-другому: постараться распределить землю в ваших владениях так, чтобы она не бросалась в глаза. Если вы любите выращивать растения, соорудите ящики для рассады и наполните их выкопанной землей вместо того, чтобы покупать специальную почву.

Возможно, вы захотите построить подземное убежище в саду В этом случае возникают те же проблемы плюс еще одна опасность. Вдруг кто-нибудь увидит или услышит, как вы работаете"? Перспектива копать ночью малопривлекательна, к тому же ночью звуки еще слышнее Эта проблема может оказаться неразрешимой.

Однако, если вас часто видят работающим в саду, а соседи не очень суют нос в ваши дела, все может и получиться Поможет высокий забор или стенка, но лишь в том случае, если в вашем районе дома обычно окружают заборами

Копать можно двумя способами Первый — туннельный Это значит, что надо выкопать вертикальный лаз, а потом переходить на горизонтальное направление. Это имеет смысл, если вы строите тайный ход, но в большинстве случаев более удобный способ — «выкопать и накрыть»

Это означает, что вы копаете яму размером с предполагаемое подземное помещение, а затем сооружаете перекрытие Это самый практичный метод, даже внутри дома, если, конечно, у вас не очень дорогой паркетный пол, который лучше было бы не трогать

Перекрытию необходимо придать достаточную прочность, чтобы оно ни в коем случае не провалилось Следует помнить и о том, что перекрытие должно гасить гулкий звук

Рис. 2.49. Сооружение тайника под землей

Одна из проблем — укрепление стен подземного помещения по мере того, как вы копаете (рис. 2.49) Есть несколько способов укрепления стен, причем некоторые довольно сложные. Здесь многое зависит от назначения помещения Если вы сооружаете бомбоубежище, то конструкция должна быть очень прочной, и даже железобетон не будет лишним. Если же вам нужно просто небольшое пространство, чтобы спрятать кое-какие вещи или одного-двух человек на непродолжительное время, можно воспользоваться более простыми способами.

Если вы хотите не просю обигь стены убежища досками, а сделать чго-го более совершенное, эти укрепляющие доски можно использовать как опалубку для заливки бетоном. Объем работ в этом случае немалый. Чтобы облицевать помещение размером 2 х 2,5 м, понадобится примерно тонна бетона

Рис. 2.50 Дренаж в подземном тайнике

Копая, собирайте все камни, какие попадаются. Они пригодятся для устройства дренажного колодца (рис 2 50). В зависимости от того, где вы живете, у вac возникнут большие или меньшие грудиости с водой. В районах с большим .количеством осадков понадобится хороший сток Качество дренажа будет зависеть от размеров дренажного колодца, когорый вы устроите, а также от тина почвы. Глинистая почва плохо по1лощае1 влагу Иногда вполне удовлетворительным дренажом может служить шест, воткнутый в землю в углу подземного помещения.

Наконец, последняя проблема — замаскировать входной люк Решить ее в принципе довольно просто: сделайте так, чтобы он сливался с окружающим фоном Сделать незаметный люк посреди 1азопа не удастся, так как всегда будут видны стыки. Кроме тою, уровень люка может не совпадать с уровнем окружающей поверхности земли

I Положите на газон плитку. Учасюк 1азопа, выложенный плиткой, выглядит вполне естественно. Можно также проложить бетонную дорожку. Кладите каждую плиту отдельно, так, чтобы между ними были заметные швы. Одна из плит, разумеется, и будет крышкой люка (рис 2 51)

Рис 2 51 Зонтик над ямой

Довольно быстрый, хоть и трудоемкий, способ скрыгь люк — устроить сверху водоем. Это мгновенно закроет люк и поможет при не слишком тщательном обыске, по доступ в такой гайник будет, конечно, затруднен. Придется сливать воду, а на это может уйги не один час. И еще несколько часов уйдет на то, чтобы снова заполнить водоем водой. Еще одна проблема — вес. Перед тем, как приступить к работе, подсчитайте, сколько воды будет на крыше вашего подземного хранилища. Если площадь вашего подземного помещения 2 х 2,5 м и его КрышЬ закрыта водой, а глубина водоема 1м— это почти десять тонн. Выдержит ли такой вес вата конструкция?

Итак, -мы видим, что у подземных помещений есть свои преимущества И Овои недостатки. Это огромный объем работы, поэтому, прежде чем осуществлять столь смелый проект, подумайте, насколько такой тайник вам необходим.

Вместо сооружения подземных помещений можно закапывать небольшие предметы в землю, как это делал легендарный пират Флинт. Здесь тоже есть свои проблемы, не считая того, что нужна хорошая герметичная упаковка. Для упаковки можно использовать пластиковую трубу, она стоит недорого и везде продается.

Одна из проблем — замаскировать тайник. Если вам нужно наведываться туда довольно часто, устройте его в цветочной клумбе. Разрыхленная земля скроет ваши раскопки.

Другая проблема — надежность. Лучший способ спрятать что-то под землей от обыска — расширить потенциальную область поисков за пределы всяких возможностей. Попросту говоря, это значит, что закапывать нужно как можно дальше от дома. Можно обшарить двор с металлоискателем, но невозможно обшарить каждый сантиметр в радиусе двадцати километров от вашего дома.

Если нужно закопать что-то металлическое во дворе, постарайтесь заложить этот предмет под трубу или электрический кабель. Это может обмануть обыскивающего, хотя и довольно очевидная хитрость. Может быть, вам больше повезет, если вы разбросаете по двору куски старого железа и стали. На болты и гайки, закопанные близко к поверхности земли, металлоискатель реагирует так же сильно, как и на закопанные глубоко крупные предметы, так что обыскивающему придется либо перекопать весь ваш двор, либо бросить эту затею.

2.6. Выбор и установка сейфов

Ценные вещи и важные документы на случай кражи или пожара лучше хранить в арендованном банковском сейфе. Однако большинство таких сейфов слишком малы для крупных ценных вещей и не совсем удобны для хранения ценностей или бумаг, которыми приходится относительно часто пользоваться, например серебряная посуда, фотоаппарат, финансовые отчеты и т.п.

Тайник дома можно оборудовать одним из перечисленных выше способов. Однако, если у вас нет времени заниматься столярно-строительными работами (или просто лень), приобретите домашний сейф.

Перед тем, как выбирать сейф, нужно решить, что вас больше беспокоит — пожар или кража. Сейфы против взлома имеют толстые стальные корпуса, замки с повышенной секретностью и закаленные стальные засовы, но бумаги внутри могут обуглиться при пожаре. Несгораемый сейф, который дешейлс, легче и вместительней, имеет двойную обшивку из тонкого листового мегалла, заполненную слоем изоляции Некоторые конструкции имеют усиленную дверцу и комбинационный замок, что само по себе не служит серьезным препятствием — сейф можно легко вскрыть, если разворотить листовую обшивку

Несгораемый сейф не просто блокирует проникновение высокой температуры внутрь Его изоляция состоит из растолченной кристаллической смеси легковесного бетона и гранул вермикулита (вида слюды), содержащей большой процент воды. В нормальном состоянии капельки воды замкнуты в кристаллической структуре Но огонь разрушает кристаллы и освобождает воду, превращая ее в пар. Этот процесс поглощает большое» количество тепла, и при этом пар, который проникает сквозь щели сейфа, может съежить и обесцветить бумаги, однако они не обуглятся Так как вода быстро выходит при декристаллиза-ции, старые сейфы могут со временем утратить огнеупорность, и поэтому покупка подержанного сейфа не рекомендуется

Обычный несгораемый сейф с выдвижными ящиками защитит бумаги от огня, но укрепленный сейф с комбинационным замком обеспечит дополнительную безопасность Также можно использовать специальные низкотемпературные несгораемые шкафы для дискет, лент, фотодиапозитиво,в и других предметов, легко подверженных воздействию тепла и конденсации Любой несгораемый сейф, побывавший в пожаре, нужно менять его огнеупорность нарушена

В прогивоположность несгораемому сейфу, который обеспечивает пракги-чески абсолютную защиту при пожаре, противовзломный сейф не может считаться падежным на все сто процентов. Большинство обычных сейфов такой конструкции способны выдерживать удары кувалдой, мощную дрель или лом всего несколько минут. Однако некоторые модели имеют комбинационный

Рис. 2.52 ,, Установка врезного сейфа

Рис. 2.53 Установка свободностоящего сейфа

замок; перезапирающее устройство, которое автоматически блокирует засовы при попытке просверлить или выбить замок; скрытую планку из закаленной стали, закрывающую замок и засовы, и специальные болты для укрепления петельной стороны дверцы.

Выбор сейфа зависит ог общей планировки всего дома и конкретного помещения, а также количества вещей, предназначенных для хранения. Самыми дешевыми считаются так называемые врезные сейфы, которые можно вделать в стену, удалив из кладки всего один кирпич (рис. 2.52). Если в вашем доме бетонный пол с гидроизоляцией, такой сейф можно встроить прямо в него. В полых стенах можно установить стенной сейф. Для крупных предметов, например картин или громоздкого оборудования, понадобится стальной шкаф.

Чаще всего используют свободпостоящий сейф средних размеров, который основательно закрепляют. Если такой сейф стоит па бетонном полу, его можно заключить в бетонный саркофаг или выложить бетонными блоками (рис. 2.53). С меньшими затратами труда его можно прикрепить к полу или вделать в фальшстену. Размещать сейф можно в любом месте, какое может подсказать ваша фантазия: например, в стене позади гардероба, рядом с трубой отопления, за книжным шкафом или под лестницей.

Если у вас установлена система сигнализации, то рядом с сейфом можно установить детектор движения, положить коврик, срабатывающий на давление веса человека, и детектор дыма (на случай, если взломщик додумается использовать паяльную лампу). Все датчики нужно устанавливать в незаметных местах, чтобы они не выдали расположение сейфа.

2.7. Электронные запорные устройства тайников

В отличии от тайников с механическими запорами, тайники с электронными замками имеют в своем составе исполнительный механизм для открывания замка. Эти устройства могут выполняться на основе электродвигателя, электромагнитного реле или электромагнита. Они имеют, в основном, стандартную конструкцию. Электродвигатели используются малооборотные или оборудованные специальным редуктором. Напряжение и ток срабатывания устройств определяются особенностями электронной схемы замка.

Поскольку при организации тайника особое внимание уделяется его маскировке, то использование стандартных замков с клавиатурой, как правило, не приемлемо. В этих случаях применяются нестандартные схемные решения, например используют специальные бесконтактные кодовые ключи или сенсорные контакты в виде шляпок гвоздей или шурупов. Бесконтактные кодовые ключи работают в ИК, ультразвуковом или радиодианазонах. Широко используется свойство электромагнитной индукции, емкостные датчики и мостовые схемы.

Несмотря па наличие электроники, основным элементом запорного устройства все же остается механический запор или засов, приводимый в действие электромагнитом или электродвигателем. В основном используются электродвигатели промышленного производства. Электромагниты же могут быть изготовлены и самостоятельно.

2.7.1. Электронно-механические запорные устройства

Конструкция электромагнита на рабочее напряжение 220 В показана на рис. 2.54. Он состоит из ограничительного винта 1, цилиндра 2, штока 3, ярма 4, обмотки 5, сердечника 6, выводов для подключения к сети 7 и пружины 8.

При подаче на выводы 7 напряжения промышленной сети, вокруг сердечника 6 образуется сильное магнитное поле, притягивающее ярмо 4 со штоком 3, ограничительный винт 1 перемещается вдоль цилиндра 2, осуществляя отрывание запорного устройства. После снятия напряжения винт 1 под действием пружины возвращается в исходное положение. Цилиндр 2 вытачивается из стали, меди или латуни. Внутри цилиндра перемещается металлический шток 3. На одном его конце расположено отверстие с внутренней резьбой МЗ для соединения с ярмом, выпиленным из мягкой стали, на другом — выступ с отверстием для возвратной пружины 8.

Шток вставлен в цилиндр, где он должен удерживаться пружиной. Через паз в цилиндре в шток ввертывают ограничивающий винт. Таким образом,

Рис. 2.54. Внешний вид и конструкция электромагнита

электромагнит состоит из П-образного сердечника 6 с обмоткой 5 и ярма 4, скрепленного со штоком 3. Для создания необходимого магнитного потока сечение сердечника должно быть не менее 3 см2. Сердечник изготовлен из пластин трансформаторного железа Ш20. Толщина набора 20 мм. Чтобы получился сердечник нужного размера, часть набора пластин (заштрихованная на рис. 2.54) отпилена.

Каркас обмотки электромагнита склеивается из картона или плотной бумаги. Обмотка выполнена проводом ПЭВ-1 0,2 мм, намотанным до заполнения каркаса (сопротивление обмотки около 500 Ом).

Другое запорное устройство, выполнение па базе соленоида. Рассчитано оно на рабочее напряжение 18В.

Представление о конструкции запирающего устройства дает его сборочный чертеж (в разрезе), показанный на рис. 2.55.

Характерная особенность запорного устройства — минимальная постоянная сила тяги (около 3 кг) при номинальном напряжении источника питания обмотки соленоида 18 В. Это достигнуто применением соленоида с конусным


4.htm

Рис. 2.55. Запорное устройство: 1 — стопорный винт плунжера; 2 — переходник; 3 — гайка поджимная; 4 — хвостовик; 5 — конический упор; 6 — пружина; 7 — стакан; 8 — плунжер; 9 — латунная трубка (толщина стенки не более 0,5 мм); 10 — обмотка соленоида; 11 — втулка; 12 — корпус; 13 — накладка

плунжером при минимальном зазоре магнитной цепи. Конструкция длинно-ходового соленоида позволяет получить практически постоянную силу тяги на всем пути плунжера. Оставлять на длительное время плунжер втянутым (обмотка под напряжением) не рекомендуется, так как соленоид потребляет значительный ток — около 1 А. Поэтому, чтобы он не перегревался, после открытия двери электронную часть кодового замка необходимо привести в исходное состояние.

Применяемые запирающие устройства имеют, как правило, сходную механическую конструкцию и принцип действия. Отличительной же особенностью этих устройств являются электронные схемы-ключи. Поэтому остановимся на их описании более подробно.

2.7.2. Сенсорные ключи-выключатели

В запирающих устройствах на сенсорных ключах-выключателях используются металлические контакты-сенсоры. Прикосновение руки к ним вызывает срабатывание запирающего устройства и открывание тайника. В качестве сенсорных контактов используются любые металлические предметы, например гвозди, шурупы, пуговицы и т.п., что обеспечивает хорошую маскировку сенсорных контактов (попробуйте догадаться, шляпка какого гвоздя из нескольких десятков вбитых в стену позволит вам открыть тайник).

Простейший сенсорный ключ на тиратроне

Чувствительным элементом ключа, реагирующим на прикосновение руки к сенсору Е1, валяется тиратрон с холодным катодом типа МТХ-90 Питается тиратрон HI-il1 (рис. '2.56) постоянным током от выпрямителя, ^собраКнОДо на диоде VD2.

Рис 2 56 Сенсорный ключ на тиратроне

Прикосновение к сенсору Е1 влечет за собой появление потенциала на сетке тиратрона HL1 относительно его катода Тиратрон зажигается и в его анодной цепи появляется ток, приводящий к срабатыванию реле К1, которое своими контактами (на рис 2 56 не показаны) включает запирающее устройство.

Чтобы прикосновение руки к сенсору было безопасным, между сенсором и управляющей сеткой тиратрона HL1 включен ограничительный резистор R1 (его сопротивление может быть в интервале 1 10 МОм)

Элементы VD1, С1 и R3 образуют параметрический стабилизатор напряжения, что позволяет исключить ложные срабатывания сенсорного устройства и самопроизвольное зажигание тиратрона HL1 при крлебаниях сетевого напряжения в интервале 1,80 250 В В устройстве использовано электромагнитное реле К1 типа РЭС6 (паспорт РФО 452 103)

Налаживание устройства сводится к установке переменным резистором R5 напряжения 170 В на конденсаторе С1 при напряжении в сети 180 В.

Подключать, налаженное устройство следует в строгом соответствии со схемой после определения нулевого и фазового проводов

Сенсорный ключ-выключатель на транзисторах

Этот ключ в исходном состоянии потребляет от сети ток около 0,3 мА. При^ ципиальная схема устройства приведена на рис 2 57

Для перевода устройства в активный режим необходимо коснуться металлического сенсора Е1, расположенного на стене При этом отрицательные полупериоды тока утечки, протекая по цепи базы транзисторов VT1, VT2 и резистор R1, открывают транзисторы, и якорь реле притягивается Контакты К1 1 реле (на рис. 2 57 не пйказаны) включают исполнительное устройство Ток, протекающий через диод VD5, подзаряжает конденсатор С1, не давая ему разрядиться через обмотку реле и открытые транзисторы

Рис. 2.57 Сенсорный ключ на транзисторах

Диод VD1 пропускает положительный полупериод сетевого напряжения к входной цепи, Предохраняя от пробоя обратным напряжением эмиттерные переходы транзисторов VT1, VT2, а диод VD5 исключает разряд конденсатора С1 через резистор R4 при положительных полупериодах сетевого напряжения. Диод VD2 гасит отрицательные импульсы напряжения на коллекторах транзисторов, образующихся в результате ЭДС самоиндукции обмотки реле в момент закрывания транзисторов. Резистором R2 регулируется чувствительность устройства

В устройстве используют кремниевые транзисторы с коэффициентом передачи тока не менее 50 из серий КТ315, КТ312 (VT1) и КТ608, КТ603 (VT2). Транзистор VT2 также может быть из серии КТ315, но надежность устройства при этом уменьшится. Диоды VD1 и VD5 обязательно должны быть кремниевые Германиевые диоды, по сравнению с кремниевыми, имеют значительно больший обратный ток, и устройство при этом работает неустойчиво. Диод VD5 должен быть рассчитан на максимальное обратное напряжение не менее 400 В, прямой ток 300—400 мА. Стабилитроны VD3 и VD4 из серии Д814 на суммарное напряжение стабилизации около 20 В Конденсатор С1 (например, типа К52-2, К52-1, К53-1) должен иметь небольшой ток утечки. Реле К1 слаботочное с рабочим напряжением 24 В, например РЭС-32, паспорт РФ4.500.341.

Налаживание автомата сводится к подбору сопротивления резистора R2, при котором реле четко срабатывает во время касания контакта Е1.

Для повышения безопасности при эксплуатации устройства резистор R1 должен быть рассчитан на мощность более 0,5 Вт. Для повышения помехоус-тончивосги ключа-выключателя длина провода, соединяющего сенсор Е1 и резистор R1, не должна превышать 1,5 м, диаметр 0,2 мм.

Налаживание устройства при правильном монтаже сводится к подбору сопротивления резистора R1, которое должно быть не менее 2,2 МОм В этом случае ток утечки при касании контакта Е1 не будет превышать 0,1 мА Прохождение такого тока через организм человек не ощущает. Подключение фазного провода к сигнализатору должно соответствовать схеме. При налаживании устройства необходимо соблюдать меры предосторожности, так как его элементы находятся под сетевым напряжением.

Сенсорный ключ на два положения

Ключ-выключатель действует аналогично механическому переключателю с двумя кнопками с зависимой фиксацией. При нажатии на одну кнопку вторая возвращается В исходное положение. Также и здесь, имеются две сенсорные пластины, при прикосновении к одной устройство включается и остается в таком состоянии до прикосновения ко второй. Таким образом, открывание и закрывание тайника осуществляется разными сенсорными контактами.

Схема ключа показана на рис. 2.58. При касании металлических пластин Е1 и Е2 наведенная в теле человека переменная ЭДС внешним электромагнитным полем, которое всегда имеет место, поступает на один из диодов, которые выполняют роль детекторов этой ЭДС. На выходе диода VD1 образуется отрицательное напряжение, а на выходе диода VD2 — положительное. В результате на инвертирующий вход операционного усилителя (ОУ) поступают либо отрицательные, либо положительные полуволны переменного напряжения (фона). В первом случае на выходе ОУ устанавливается положительный потенциал по отношению к общему проводу и транзистор VT1 откроется, включив питание электромагнитного реле К1, которое своими контактами включает управляемую цепь. Резистор .R5 в цепи положительной обратной связи вводит ОУ в режим насыщения, и положительное напряжение на его выходе сохраняется до тех пор пока его не выведут из этого режима. При прикосновении к другой пластине на инвертирующий вход поступают положительные полуволны и потенциал. на выходе ОУ становится близким к нулю В результате транзистор VT1 зак^ рывается и контакты реле размыкаются. Резистор R5 играет ту же роль, что и в предыдущем случае.

Выключатель смонтирован на одной печатной плате. При установке нужно учитывать, что длины проводов, соединяющих сенсоры с платой, должны быть минимальной длины. Сенсоры нельзя устанавливать на поверхности, которая

Рис. 2.58. Сенсорный ключ на два положения

подвержена атмосферным воздействиям Ключ может срабатывать от дождя и снега, а изменение температурного режима оказывает влияние на режим работы ОУ

Источник питания может быть любым Контактные пластины должны иметь площадь не менее 1 см2. Плату устройства нужно экранировать В схеме использовано реле К1 типа РЭС55Д, паспорт PC 569 601, но можно использовать и другое, близкое по с'войм параметрам указанному

Ключ на емкостном реле

Схема емкостного ключа-выключателя приведена на рис 2.59 В основу работы устройства положен принцип емкостного реле с сенсорным управлением, что обеспечивает полную гальваническую развязку между выключателем и пользующимся им человеком, а также хорошую помехоустойчивость

Рис 2 59 Ключ на емкостном реле

Триггеры Шмитта DD1 1 -DD1 3 микросхемы К561ТЛ1 и D-триггер DD2 1 микросхемы К561ТМ2, работающий в счетном режиме, образуют цифровую часть устройства, а четвертый триггер Шмитта DD1 4 микросхемы DD1, р-п р транзистор VT1 и тиристор VS1 — узел управления электромагнитом YA1, включаемым (через разъем XI) в диагональ выпрямительного моста VD5—VD8 С выхода выпрямителя пульсирующее сетевое напряжение выпрямителя подается непосредственно на тиристор VS1, через делитель R6R5 — на входной вывод 5 триггера DD1 4 и через диод VD4 на стабилизатор напряжения R8VD2, являющийся источником питания микросхем и транзистора. Оксидный конденсатор С5 сглаживает пульсации стабилизированного напряжения

Сразу же после подключения устройства к сети триггер DD1.1, работающий в активном режиме, начинает генерировагь прямоугольные импульсы частотой около 10 кГц, которые через подстроечный резистор R2 поступают к сенсору Е1 (через конденсатор С1) и на вход (вывод 12) триггера DD1 2 (через конденсатор С2) Амплитуду импульсного напряжения на этом выводе устанавливают резистором R2 такой, чтобы триггер срабатывал на каждый импульс генератора и на его выходе была такая же, как и на входе, импульсная последовательность, С такой же частотой конденсатор С4 будет заряжаться через диод VD1 и разряжаться через резистор R4. А так как постоянная времени цепи разряда во много раз больше постоянной времени разряда, то конденсатор С4 оказывается заряженным до напряжения высокого уровня. В это время на выходе триггера DD1.3 будет напряжение низкого уровня, на прямом выходе триггера DD2.1 '-• напряжение низкого уровня, а на выходе триггера DD1.4 и базе транзистора VT1 — высокого уровня. Транзистор VT1, а значит, и тиристор VS1 закрыты и электромагнит YA1 выключен — автомат находится в режиме ожидания.

При приближении к сенсору или касании его рукой общая емкость в точке соединения конденсаторов С1 и С2 увеличивается, из-за чего амплитуда импульсного напряжения на входе устройства уменьшается и оказывается недостаточной для срабатывания триггера DD1.2, и на его выходе появляется сигнал низкого уровня. Конденсатор С4 разряжается через резистор R4, срабатывает триггер DD1.3 и положительный перепад напряжения на его выходе переключает D-триггер DD2.1 в единичное состояние. Теперь на выходе триггера DD1.4 будет напряжение низкого уровня, которое открывает транзистор VT1. В результате в цели управляющего электрода тиристора VS1 возникает ток, тиристор открывается и, замыкая малым сопротивлением диагональ выпрямительного моста, включает электромагнит YA1.

А теперь — коротко об экономичности управления тиристором. При переходе сетевого напряжения через нуль, тиристор закрывается. Открывается же тиристор, когда значение пульсирующего напряжения на нем становится равным примерно 20 В, а напряжение на входе (вывод 5) триггера DD1.4 достигает высокого уровня. Тогда на выходе триггера DD1.4 появляется сигнал низкого уровня, транзистор открывается и в цепи управляющего электрода тиристора возникает импульс тока. Как только тиристор откроется, напряжение на нем скачком уменьшится до 1,5—2 В, а на выводе 5 триггера DD1.4 — до низкого уровня. В результате па выводе 4 триггера DD1.4 появляется сигнал высокого уровня и транзистор закрывается. Таким образом, транзистор открывается лишь на время, равное времени срабатывания тиристора, то есть всего на несколько микросекунд. Соответственно тиристор за полупериод сетевого напряжения управляется одним очень коротким импульсом тока, что и повышает экономичность описываемого устройства.

Все детали устройства, кроме сенсорного контакта, монтируют на печатной плате из фольгированпого стеклотекстолита. Транзистор VT1 может быть любым из серий КТ361, КТ209, КТ502, КТ3107. Тиристор VS1 - КУ202М-КУ202Н, КУ201М, КУ201Н. Диод VD1 - любой детекторный или импульсный диод, VD3 и VD4 — любые выпрямительные диоды. Диоды VD5—VD8 можно заменить на выпрямительный мост типа КЦ401Б, KЦ402A->KЦ402B, КП405А—КЦ402Б. Стабилитрон VD2 должен быть с напряжением стабилизации 10...14 В, типа Д814В-Д814Д, КС210Ж-КС213Ж, КС210Б, КС210Е, КС510А. Конденсатор С5 - оксидный К50-24, другие - КТ, КД (С1 -СЗ) и КЛС, КМ (С4). Резистор R2 - тина СПЗ-3, остальные - ВС, МЛТ. В целях безопасности конденсатор С1 должен быть рассчитан на номинальное рабочее напряжение не менее 250 В.

Сенсорный элемент — это металлическая фольга площадью 40... 50 см2, помещенная между двумя пластинками тонкого текстолита, органического стекла. Можно также использовать пластину из одностороннего фольгированного материала и наклеить на ее фольгированную сторону пластину из диэлектрика. Фольга такого сенсора должна быть удалена по всему периметру. С платой сенсор соединяется проводом в надежной изоляции минимальной длины. Сенсор заклеивается обоями.

Налаживание устройства сводится к установке его чувствительности резистором R2. Здесь приходится выбирать компромисс между максимальной чувствительностью при приближении руки к сенсору и помехоустойчивостью выключателя. Помехоустойчивость можно улучшить путем увеличения емкости конденсатора С4. . ,..

Кодовый замок с сенсорным управлением

В радиолюбительской литературе описано немало электронных кодовых замков, управляемых кнопками или микропереключателями. Но множество кнопок на виду у всех неизбежно привлечет внимание.

Чтобы избежать подобных неприятностей, нетрудно соорудить замок достаточно высокой секретности с сенсорным управлением. Функцию сенсорных полей будут выполнять шляпки декоративных гвоздей. Принцип действия сенсорного управления основан на использовании электрических наводок переменного тока осветительной сети на теле человека. Устанавливать такой замок можно только в помещении, где имеется электропроводка.

Логическую часть замка (рис. 2.60) образуют инверторы микросхемы К176ПУ2 (DD1), десятичный счетчик с дешифратором К176ИЕ8 (DD2), элементы 2И-НЕ микросхемы К176ЛА7 (.DD3) и четыре D-трИггера двух микросхем К176ТМ2 (DD4, DD5). Сенсоры Е1 и Е2 основные, а ЕЗ — вспомогательный.

Чтобы исполнительное устройство сработало (на схеме оно не показано) и можно было открыть тайник, надо, прежде всего, коснуться пальцем вспомогательного сенсора ЕЗ. При этом счетчик и все триггеры устанавливаются в исходное нулевое состояние: на выходе 0 (вывод 3) микросхемы DD2 возникает напряжение высокого уровня (на всех других выходах — лог. «О»), на прямых выходах триггеров DD4.1, DD4.2 и DD5.2 — низкого, а па инверсном выходе триггера DD5.2 — высокого уровня. Затем надо дважды коснуться пальцем сенсора Е1. При каждом касании его на выходе элемента DD1.2 формируется пачка прямоугольных импульсов частотой 50 Гц и амплитудой, близкой к напряжению источника питания микросхем устройства. Преобразованные цепью VD1C1R2 до напряжения высокого уровня, они через формирователь крутизны фронта, собранный на элементах DD1.3, DD1.4, поступают на вход CN счетчика DD2. При первом касании сенсора Е1 сигнал высокого уровня появляется на выходе 1 (вывод 2) микросхемы DD2, при втором — на ее выходе 2 (вывод 4).

Рис. 2.60. Кодовый замок с сенсорным управлением

Далее, согласно установленному коду замка, надо коснуться сенсора Е2, чтобы на верхние (по схеме) входы элементов DD3.1, DD3.2, DD3.3 и на вход С триггера DD4.1 подать сигнал высокого уровня. В результате элемент DD3.1 оказывается в единичном состоянии, и в такое же состояние он переключает триггер DD4.2, а элементы DD3.2 и DD3.3 оказываются в нулевом состоянии. Триггер же DD4.1 продолжает сохранять единичное состояние, так как в это время па его входе D присутствует напряжение низкого уровня.

Теперь надо три раза подряд коснуться сенсора Е1, чтобы напряжение высокого уровня микросхемы DD2 было на ее выходе 5 (вывод 1) и, следовательно, на входе элемента DD3.2 (вывод 6). Если затем снова коснуться сенсора Е2, то выходной сигнал элемента DD3.2 переключит триггер DD5.1 в единичное состояние и таким образом подготовит к переключению триггер DD5.2.

Остается два раза коснуться сенсора Е1, чтобы установить микросхему DD2 в состояние, при котором сигнал высокого уровня был бы па ее выходе 7 (вывод 6), и еще раз — сенсора Е2. Триггер DD5.2 переключится в единичное состояние и сигналом низкого уровня на инверсном выходе запустит одновибратор, собранный па элементах DD3.4 и DD1.5. Сформированный одновибратором импульс отрицательной полярности длительностью около 2 с элемент DD1.6 нроинвертирует и сигналом высокого уровня включит исполнительное устройство. Одновременно этот сигнал поступит через диод VD10 на входы R микросхем DD2, DD4, DD5 и установит их в исходное нулевое состояние.

Резисторы Rl, R3 и R4 ограничивают чувствительность устройства и тем самым предотвращают возможный пробой входов микросхем статическим электричеством. Описанная последовательность касания сенсоров обусловлена кодом замка, который определяется порядком подключения к выходам счетчика-дешифратора диодов VD2—VD8 и нижних (по схеме) входов элементов DD3.2 и DD3.3. При неправильном наборе кода исполнительное устройство не сработает. В случае ошибки набор правильного кода начинается касанием вспомогательного сенсора ЕЗ.

Технология превращения шляпок декоративных гвоздей в сенсорные поля может быть, например, такой. Подберите три декоративных гвоздя, шляпки которых не будут выделяться на фоне окружающей обстановки. В удобном для вас месте недалеко от тайника, лучше всего это делать па его крышке, сверлом чуть меньшего диаметра, чем шейки гвоздей, просверлите отверстия. Затем с внутренней стороны крышки в отверстия пропустите отрезки провода марки ПЭВ или ПЭЛ, концы которых предварительно должны быть очищены и залужены па длину 15...20 мм. Выступающие снаружи концы провода сверните наподобие петли и туго посадите в них декоративные гвозди. С внутренней стороны сенсорные проводники подведите к плате устройства самым коротким путем и, чтобы их нечаянно не оторвать, приклейте к крышке полоской изоляционной лептой, скотчем или лейкопластырем.

В качестве исполнительного устройства можно использовать электромагнит, конструкция которого была рассмотрена в разделе 2.7.1.

Для повышения надежности работы устройства между сенсорами и цепями управления (точками соединений резисторов Rl, R3, R4 и входов соответствующих микросхем) следует включить защитные резисторы сопротивлением 100 к0м1

2.7.3. Ключи на фотоэлементах

Запирающие устройства, оснащенные такими ключами, срабатывают при освещении фотоэлемента ключа потоком света Поскольку современные фотоэлементы имеют весьма малые размеры, то для их установки достаточно использовать отверстия небольшого диаметра, что позволяет хорошо замаскировать ключ и тайник В качестве фотоэлементов используют фоторезисторы, фотодиоды, фототранзистйры, работающие в видимом или ИК диапазонах Активизация запирающего устройства может происходить при освещении его постоянным световым потоком или, для повышения помехозащищенности, модулированным световым сигналом (используется также кодирование активизирующей посылки) В качестве исполнительных комму гирующих элементов в этих устройствах могут использоваться электромагнитные реле, тиристоры или симисторы

Простой ключ на фоторезисторе

В предлагаемой конструкции функцию коммутирующего элемента выполняет симистор, а само устройство представляет собой ни что иное, как фотореле

Благодаря тому, что его работа не зависит от полярности приложенного на^ пряжения, отпадает необходимость в мощном двуполупериодном выпрямителе Это позволяет упростить конструкцию автомата и уменьшить его габариты Предлагаемое устройство рассчитано на управление источниками мощностью до 400 Вт Фотоэлемент устанавливают таким образом, чтобы исключить их засветку от осветительных-ламп, установленных в помещении, где находится тайник

Фотореле (рис 2 61) состоит из датчика освещенности (Rl), порогового устройства, выполненного по схеме триггера Шмитта (VT1, VT2), и коммутирующего элемента (VS1)

Рис 2 61 Ключ на фотореле

Фоторезистор R1 вместе с резисторами R2 и R3 образуют делитель напряжения, который определяет ток базы транзистора VT1. Когда фоторезистор R1 не освещен, его сопротивление велико, поэтому транзистрр VT1 открыт и находится в насыщении, aVT2 закрыт. Коллекторный, ток Транзистора VT2, а следовательно, и ток, управляющий электродами симистора, практически равны нулю. Симистор, таким образом, закрыт и ток через нагрузку не протекает.

С увеличением освещенности сопротивление фоторезистора уменьшается и ток базы транзистора VT1 также начинает уменьшаться. При достижении тока базы определенного значения транзистор VT1 выходит из насыщения и начинает закрываться. Увеличивающееся падение напряжения на рези4торе R7 ускоряет закрывание транзистора VT1 и открывание VT2.

Ток управляющего электрода симистора VS1, протекающий через открытый транзистор VT2 и реристоры R6, R7, поддерживает симистор в открытом состоянии на протяжении обоих полу периодов сетевого напряжения. Процесс выключения фотореле происходит в обратном порядке.

Порог срабатывания фотореле устанавливают переменным резистором R2, а резистор R3 служит для ограничения тока делителя. Резистор R6 определяет ток управляющего электрода симистора, который при открытом транзисторе VT2 должен быть больше тока включения симистора,' но меньше допустимого коллекторного тока транзистора VT2. Резистор R5 уравнивает напряжение на управляющем электроде и катоде симистора, когда транзистор VT2 закрыт. Это обеспечивает надежное выключение симистора и высокую помехоустойчивость фотореле в целом.

В устройстве использованы постоянные резисторы тина МЛТ, подстроеч-ный резистор СП2-3. Конденсатор С1 — любой малогабаритный, С2 — типа МБГО-2. Транзисторы VT1 и VT2 — КТ315Г или КТ315Е с коэффициентом передачи тока не менее 60. Все элементы устройства смонтированы па печатной плате из одностороннего фольгированного стеклотекстолита толщиной 1,5 мм. Резистор R5 распаян непосредственно на выводах симистора, а резистор R6 — между выводом управляющего электрода и платой. • ' 1

Катоды стабилитрона VD1 и симистора соединены между собой и с платой навесным проводником. Резьбовые выводы анода этих деталей необходимо укоротить. Фоторезистор своими выводами вставляют во впаянные в'нЬ'ату трубчатые стойки высотой 25 мм так, что под ним освобождается место для монтажа других деталей. В качестве стоек использованы гнезда соответствующего диаметра от штыревого разъема, ч

Необходимо помнить, что все элементы устройства находятся под'напряжением сети. Поэтому при ремонте и регулировке следует строго соблюдать правила техники безопасности.

Фотореле на микросхеме , . , .

Рис. 2.62. Фотореле на микросхеме

Электронную часть такого устройства (рис. 2.62) образуют' юветочувстви-тельный элемент, функции которого выполняет фоторезиствр R1,' Триггер Шмитта, собранный па элементах DD1.1 и DD1.2, формирователь импульса пормированной длительности, выполненный на элементах DD1.3, DD1.4, и электронный ключ на транзисторах VT1, VT2. Роль исполнительного элемента выполняет) электромагнит, включаемый транзисторным ключом.

Источником питания автомата служит серийно выпускаемое выпрямительное устройство ПМ-1, предназначаемое для питания двигателей электрифицированных самоходных моделей и игрушек, или любой другой сетевой блок пи--тания с выходным напряжением 9 В и током нагрузки до 300 мД. Для повышения стабильности работы автомата его фотоэлемент и микросхема питаются от параметрического стабилизатора напряжения R7VD2C2.

Каков принцип работы устройства? При отсутствии освещения фоторезистора R1 узким пучком света сопротивление фотодатчика R1 велико, на входе и выходе триггера Шмитта, а также на входе элемента DD1.3 и выходе элемента DD1.4 действует напряжение низкого уровня. Транзисторы VT1 и VT2 закрыты. В таком, дежурном, режиме устройство потребляет небольшой ток — всего несколько миллиампер. При освещении устройства сопротивление фоторезистора начинает уменьшаться, а падение напряжения на резисторе R2 — увеличиваться. Когда это напряжение достигнет порога срабатывания триггера, на выходе его элемента DD1.2 появляется сигнал высокого уровня, который через релистор R5 и конденсатор СЗ поступает на вход элемента DD1.3. В результате элементы DD1.3 и DD1.4 формирователя импульса нормиро^ ванной длительности переключаются в противоположное логическое состояние. Теперь сигнал высокого уровня на выходе элемента DD1.4 открывает транзисторы VT1 и VT2, а электромагнит YA1, срабатывая, приводит в действие запорное устройство.

При выключении источника света сопротивление фоторезистора увеличивается, а напряжение на резисторе R2 и, следовательно, на входе триггера уменьшается При пороговом напряжении триггер переключается в исходное состояние и конденсатор СЗ быстро разряжается через диод VD 1, резистор R5 и элемент DD1 2. Длительность работы электромагнита определяется временем даряда конденсатора СЗ через резистор R6. Изменением сопротивления этого резистора регулируют время работы электромагнита. Чтобы устройство не срабатывало при пропадании и последующем появлении сетевого напряжения, различных световых помех, параллельно резистору R2 подключен конденсатор С1.

Большая часть деталей электронной «начинки» автомата смонтирована на печатной плате из фольгироваппого стеклотекстолита размерами 60S40 мм Микросхема DD1 может быть К561ЛА7, транзистор VT1 - КТ315А-КТ315И, КТ312А-КТ315В, КТ3102А-КТ3102Е, VT2 - КТ603А, КТ603Б, КТ608А, КТ606Б, КТ815А-КТ815Г, КТ817А-КТ817Г. Стабилитрон КС156А можно заменить на КС168А, КС162В, КС168В, диоды КД522Б - на КД521А, КД102А, КД102Б, КД103А, КД103Б, Д219А, Д220 Конденсатор С1 - типа KM, C2 и СЗ - К50-6, К50-16, С4 - К50-16 или К50-6 Подстроечные резисторы R2 и R6 — чина СПЗ-3, другие резисторы — ВС, МЛТ Фоторезистор R1 — типа СФ2-2, СФ2-5, СФ-6, СФ-12, СФ2-16, можно также использовать фототранзистор ФТ-1

Налаживают автомат в таком порядке Движок резистора R2 устанавливают в верхнее (но схеме) положение и размещают устройство на выбранном месте При освещении, медленно увеличивая сопротивление этого резистора, добиваются срабатывания электромагнита Периодически затеняя фоторезистор, под-строечным резистором R6 регулируют длительность его работы

Ключ с дистанционным управлением

Если в вышерассмотрепных случаях для включения исполнительного устройства тайника был необходим достаточно мощный направленный световой пучок, а именно, источник света нужно было подносить к строго определенному месту и под определенным углом к поверхности фотоэлемента, то рассматриваемые ниже ключи позволяют открывать замок тайника дистанционно, т.е. с некоторого расстояния. Такой ключ может быть выполнен в виде брелка для ключей, подобно широко распространенным в настоящее время ключам от авто-сшнализаций, или использовать обычный пульт дистанционного управления от телевизора Это дает возможность замаскировать не только тайник, но и ключ, открывающий его.

Для дистанционного управления (ДУ) запорным устройством типика используется простая система ДУ на инфракрасных (ИК) лучах Принципиальная схема ключа приведена на рис. 2 63, а приемного блока — на рис 2 64

Генератор ключа построен на микросхеме DD1 (см рис. 2 63) но гиновой схеме и вырабатывает прямоугольные импульсы с частотой 8 кГц (час гота может быть от 2-х до 16 кГц) Частота определяет код ключа.

Рис. 2.63. Ключ-передатчик

Эти импульсы поступают на ключевое устройство на транзисторах VT1 и VT2, которое управляет излучением светодиода VD1. Питание ключа осуществляется от батарей типа «Корунд», «Крона», 7Д-0.15.

Схема приемного устройства приведена на рис. 2.64. Сигнал от фотодиода VD1 усиливается элементами DD1.1 —DD1.3, включенными по схеме усилителей. Диоды VD3, VD4 ограничивают усиленный сигнал. Фильтр L1C3 настроен на частоту генератора ключа и исключает срабатывание от помех или другого аналогичного устройства, с другой частотой настройки. Это основано на свойстве параллельного колебательного контура (L1C3) — иметь максимальное сопротивление на частоте резонанса. Поэтому принятый и усиленный сигнал ключа-передатчика проходит на вход усилителя на элементе DD1.3. Сигналы других частот шунтируются контуром L1C3 (сопротивление контура для них стремится к нулю). Усиленный полезный сигнал детектируется элементами VD5, С10, R13 При наличии полезного сигнала напряжение на конденсаторе С 10 повышается, что вызывает срабатывание триггера Шмитта на элементах DD1.4, DD1.5, которые преобразуют входной сигнал в напряжение уровня лог. «I». Это напряжение через цепь задержки R4VD2C7, усложняющую подбор частоты ключа, поступает на триггер DD2, который с помощью транзисторных ключей VT1 и VT2 управляет электромагнитными реле К1 и К2.

Ключ смонтирован на печатной плате и вместе с источником питания помещен в пластмассовый корпус. Перед светодиодом просверлено отверстие в корпусе, в которое он вставлен изнутри. Приемное устройство также собрано на печатной плате. На ней смонтированы все детали, кроме реле и стабилизатора напряжения на микросхеме DD3 с конденсатором С9. Катушка L1 намотана на каркасе от фильтра ПЧ приемника «Сокол 404» проводом ПЭВ 0,12 мм и содержит 100 витков. Вместо стабилизатора DD3 можно использовать простой транзисторный стабилизатор на напряжение 12 В и ток 100 мА. Реле К1 и К2 — типа РЭС9, паспорт РС4.524.202, контактные группы включены параллельно.

Настройка заключается в совмещении частот ключа и приемника, это можно сделать двумя способами: путем подбора частоты ключа (резистором R1 на рис 2 63) либо настройкой приемника (подстройкой индуктивности катушки L1 на рис. 2.64).

Настроенную плату помещают в металлический корпус с окном для фотодиода и заливают эпоксидной смолой, предварительно отгородив фотодиод картонной перегородкой. Окно необходимо закрыть оргстеклом. Для питания

Рис. 2.64. Приемник-дешифратор

устройства можно использовать блок питания от обычных электронных игрушек с перемотанной вторичной обмоткой трансформатора (число витков увеличить до 100).

Металлический корпус приемника нужно соединить с общим проводом и заземлить.

Дистанционный ключ на специализированной микросхеме

Устройство состоит из пульта ДУ от телевизора на базе микросхемы КР1506ХЛ1 и выключателя на базе микросхемы КР1560ХЛ2, который управляет электромагнитом или электродвигателем. Управляется выключатель кнопками переключения программ, расположенными на пульте ДУ. Например, при нажатии кнопки первой программы выключатель включается, а при нажатии четвертой — выключается.

Принципиальная схема выключателя показана на рис. 2.65. Устройство представляет собой упрощенный вариант типовой схемы дистанционного управления телевизором. Роль дешифратора команд выполняет та же микросхема КР1506ХЛ2. Все цепи, которые использовались для включения питания телевизора, управления его регуляторами и системой АПЧ исключены. Оставлены только параллельные цифровые выходы «I», «2», «4» на которых при нажатии на пульте ДУ кнопок переключения программ устанавливается двоичный код их номера. Этот код поступает на входы десятичного дешифратора DD2, каждый выход которого соответствует номеру нажатой кнопки.

Для управления выключателем нагрузки используется RS-триггер на микросхеме DD3. В данном случае при нажатии кнопки «I» пульта ДУ логическая единица устанавливается на выводе 3 DD2. В результате на выходе RS-тригге-ра устанавливается единица, которая сохраняется при нажатии любых других, кроме 4-й, кнопок пульта. При нажатии кнопки «4» па выходе RS-триггера установится логический нуль.

Импульсная посылка принимается диодом VD1 и усиливается усилителем, выполненным на микросхеме DA1 и транзисторах VT1, VT2, до уровня, необходимого для нормальной работы микросхемы DD1. В зависимости от принятой импульсной посылки на выходах 1, 2, 4 (выводы 8, 9,10 соответственно) появится двоичный код номера включенного канала, который преобразуется в уровень логической «I» дешифратора DD2. Появление логической «I» на выводе 3 микросхемы DD2 приводит к установке на выходе RS-триггера (вывод 4 DD3) высокого уровня и, соответственно, к включению исполнительного устройства. Аналогично появление логической «Is» на выводе 15 DD2 приводит к выключению исполнительного устройства и запиранию тайника.

Для включения нагрузки используется симистор. Это позволило упростить схему. Дело в том, что обычный тиристор требует установки мостового выпрямителя па выходе. В результате питание па микросхемы устройства пришлось бы подавать от низковольтного стабилизатора напряжения с гасящим резистором. При этом резистор, имеющий, в отличие от конденсатора, активное сопротивление, будет достаточно сильно нагреваться. В данном случае избыток

Рис 2 65 Ключ на специализированной микросхеме

напряжения гасится реактивным сопротивлением конденсатора G7, мощность на котором практически не рассеивается Схема источника питания построена таким образом, что на управляющий электрод симистора VD7 подается отрицательное относительно катода напряжение. Это позволяет управлять симисто-ром постоянным током

Напряжение питания микросхемы КР1506ХЛ2 должно быть +18 В, в то же время питать микросхемы серии К561 можно напряжением не более 15 В и подавать на их входы" уровни выше напряжения питания тоже нельзя. Для питания этих микросхем и усилителя фотоприемника служит параметрический стабилизатор на элементах R11 и VD3. А делители на резисторах R14—R19 согласуют выходные уровни микросхемы DD1 с входными для микросхемы DD2.

Схема фотоприемника отличается от типовой, она имеет меньшее входное сопротивление и поэтому менее подвержена воздействию помех.

2.7.4. Ключи с временным включением

Иногда, что^ы не создавать никаких демаскирующих-признаков тайника, использую г ключи с временным включением. Они позволяют пользоваться тайником только в строго определенное время суток и только в течение определенного времени, задаваемого пользователем. Такие устройства строятся на базе циклических таймеров, подающих сигнал на электромагнит запирающего устройства в извесгные только хозяину тайника промежутки времени Причем запирающее усгройство может быть запрограммировано как на однократное срабатывание в течение суток, так и на многократное циклическое срабатывание, например, через каждые 2,5 часа на 15 мину г.

Циклический ключ-таймер

Это устройство (рис. 2 66) через установленные промежутки времени выключает и включает привод запирающего устройства, подключенный к разъему ХР2. До подачи питания контакты реле К1 находятся в следующих состояпиях К1 1, К1.2, К1 3 — нормально разомкнутые.

После подачи питания привод замка нормально разомкнутыми контакгами реле К1.2 и К1.3 отключен от сети 220 В. На входе R счетчика-генератора DD1 и входе R триггера DD2 формируются импульсы, устанавливающие их выходы в состояние логического «О». Генераторная секция микросхемы DD1 начинает вы-рабагывать импульсы, частота повторения которых определяется цепью C2R2R3 Счегчик микросхемы DD1 подсчитывает число этих импульсов, и через определенное время выдержки па выводе 5 DD1 появляется уровень логической «I»

В этот момепг через дифференцирующую цепочку C3R4 и транзистор VT1 на вход R DD1 поступает импульс сброса, в результате чего на выводе 5 DD1 устанавливается уровень логического «О». Одновременно появляется импульс на входе С DD2, в результате чего на его выходе устанавливается уровень логической «I». Транзисторы VT2 и VT3 открываются, и срабатывает реле К1 Контакты К1.1 замыкаются и шунтируют резистор R3, контакты К1.2 и К1.3 замыкаются и нагрузка подключается к сети 220 В. О включении реле К1 сигнализирует светодиод HL2.

Рис 2.66. Циклический таймер

Генераторная секция DD1 вырабатывает импульсы, частота повторения которых определяется постоянной времени времязадающей цени C2R2. Счетчик DD1 подсчитывает число этих импульсов, и через определенное время выдержки на выводе 5 DD1 появляется уровень логической «I». В этот момент через дифференцирующую цепочку C3R4 формируется импульс, который сбрасывает DD1, и на его выводе 5 появляется уровень логического ^О». Одновремещю па входе С триггера DD2 появляется импульс, который переводит его выходя состояние логического <0». Транзисторы VT2, VT3 закрываются, реле К1 выключается. Контакты К1.1 размыкаются и подключают резистор R3 к времязадаяощей цепи. Контакты Kl.2, K1.3 размыкаются и отключают привод. Так продолжается до выключения питания.

Таким образом, время отключения привода замка 1выкл = C2xR2xR3, а время его включения — 1вкл=8 C2xR2.

Для указанных на схеме номиналов время выключения привода замка тайника составляет примерно 1 час 50 мин, а включения — около 22 мин.

В устройстве использованы: резисторы — тина МЛТ, конденсаторы С8 — К73-17; С1, СЗ, С4, С5 - КМ-5, С6 - К52-2, С7 - К50-6; транзисторы: VT1, VT2 - КТ312, КТ3102идр.; VT3 - КТ603Б, КТ608А, Б.

Реле К1 — тина РЭС22, паспорт РФИ.500.129 или любое другое с напряжением срабатывания 7...9 В и ток, соответствующий мощности коммутируемой нагрузки. Трансформатор Т1 должен обеспечивать на вторичной обмотке напряжение 15... 18 В при токе нагрузки 0,2... 0,3 А.

Программируемый временной ключ.

В отличие от других подобных устройств, рассматриваемый ключ не имеет индикатора текущего времени и клавиатуры ввода программы коммутации, которые обычно нужны лишь при установке режима работы таймера, управляющего последовательностью включения и выключения запорного устройства тайника. Для ввода программы в таймер используются два восьминозиционных мини-переключателя, которых вполне достаточно, чтобы получить практически все необходимые временные режимы работы тайника. Импульсный способ включения симистора и использование микросхем КМОП позволило свести потребление электроэнергии к минимуму, что немаловажно, если принять во внимание, что таймер включен в электросеть достояннб.

Принцип работы таймера основан па том, что запорное устройство тайника имеет повторяющийся, циклический характер работы, часто равный 24 часам. Разделив один такой цикл на необходимое число одинаковых временных интервалов, в течение каждого из которых тайник либо огкрыт, либо закрыт, можно обеспечить требуемый режим работы, который известен лишь хозяину тайника.

В предлагаемом тай^*ере числ<) интервалов в цикле равно восьми, а длительность интервалов выбирают из следующего ряда: 5 миц 37 с, 11 мин 15 с, 22 мин 30 с, 45 мин, 1 ч 30 мин, 3 ч, Q ч, 12ч. Такие соотношения выбраны как наиболее подходящие для реализации режима работы упомянутых объемов управления, так как работа таймера автоматически привязывается ко времени суток. С точки зрения скрытности функционирования устройства, Наиболее предпочтительны более длинные интервалы времени. При этом воспользоваться тайником можно только в строго определенное и известное только хозяину время.

Рис 2.67. Программируемый таймер


5.htm

Схема таймера приведена на рис. 2.67. Необходимую длительность интервала времени устанавливают переключателем SA1, а время включения нагрузки в текущем интервале осуществляют размыканием контактов секций переключателя SA2.

На элементах DD4.3 и DD4.4, работающих в триггерном режиме, собран формирователь импульсов частотой 100 Гц и длительностью 1...3 мс. С резистора R1, являющегося нагрузкой диодного моста VD4—VD7, выпрямленное напряжение через конденсатор С1 поступает на формирователь тактовых импульсов. В результате на резисторе R3 возникают импульсы частотой 100 Гц, которые запускают триггер Шмитта, образованный элементом DD4.3 с резисторами R4, R5. Резисторы R2 и R3 определяют порог чувствительности триггера. Подбором сопротивления резистора R2 можно в некоторых пределах (1/4 периода) задерживать формируемые импульсы относительно начала каждого полупериода напряжения электросети, что может понадобиться при установке режима работы симистора VS1.

С выхода элемента DD4.3 сформированные импульсы через RC-цепь C3R6 поступают па вход второго триггера Шмитта (DD4.4, R7, R8). Номиналы элементов RC-цени выбраны с таким расчетом, чтобы длительность импульсов па выходе этого триггера была в пределах 1...3 мс. Диод VD1 защищает вход элемента DD4.4 от отрицательного напряжения.

Импульсы, формируемые вторым триггером Шмитта, используются для включения симистора VS1, а также как счетные для делителя частоты DD1. Коэффициент деления этой микросхемы установлен с условием, чтобы на выходах счетчика DD2 получить сетку частот с периодами от 5 мин 37 с до 12 ч. Выбранный переключателем SA1 сигнал необходимой частоты поступает па вход СР счетчика DD3, каждый выход которого через диод соединен со «своими» контактами секций SA2.1 —SA2.8 переключателя SA2. Разомкнутым контактам этих секций переключателя соответствует включенное состояние управляемого устройства в конкретном интервале. При замкнутых контактах транзистор VT1 открыт и импульсы включения, поступающие с выхода элемента DD4.4, не проходят па управляющий электрод симистора VS1 — запорное устройство отключено и тайник закрыт.

Элементы DD4.1 и DD4.2 образуют узел установки счетчиков DD1 —DD3 в исходное состояние при включении питания. При кратковременном отключении напряжения сети таймер сохраняет состояние счетчиков в течение нескольких секунд.

Все детали таймера, кроме переключателей SA1 и SA2, смонтированы на печатной плате из двустороннего фольгированного стеклотекстолита толщиной 1,5 мм. Плата рассчитана на установку резисторов МЛТ-0,25, конденсаторов К50-16 (С2, С5), КМ-5, КМ-6. Остальные диоды и транзисторы могут быть любыми другими из указанных на схеме серий. Микросхема 564ИЕ15 заменима на К561ИЕ15Б. При замене симистора ТС 122-25-11 на другой из серии ТС необходимо пересчитать номиналы резистора R11 и фильтрующего конденсатора С5 в соответствии со значением тока включения используемого типа симистора.

Предохранитель FU1 установлен между двумя держателями из упругой листовой латуни, припаянными к токонесущим площадкам на плате. Переключатель SA1 — обычный галетный, a SA2 — типа ВДМ1-8 (выключатель движковый модульный с восемью парами контактов) или восемь малогабаритных выключателей (тумблеров). Трансформатор Т1 — миниатюрный от блока питания микрокалькулятора, число витков сетевой обмотки которого увеличено до 4200, провода ПЭЛ 0,08 мм (вторичная обмотка содержит 120 витков провода ПЭЛ 0,3 мм) Он фиксирован двумя загнутыми через отверстия в плате лепестками обоймы, стягивающей магнитопровод.

Налаживания правильно собранное устройство не требует, однако желательно, пользуясь осциллографом, проверить режим работы симистора VS1 с выбранной нагрузкой Форма напряжения питания 220 В на управляемом электроприводе должна быть близкой к синусоидальной без каких-либо выбросов. При наличии искажений следует подбором резистора R2 установить оптимальную задержку импульсов включения симистора относительно периода напряжения электросети.

Режим работы запорного устройства тайника устанавливают размыканием соответствующих пар контактов переключателя SA2.

Пользуясь таймером, не следует забывать, что все его детали имеют непосредственный контакт с электросетью. Принимайте соответствующие меры предосторожности при его налаживании и эксплуатации.

2.7.5. Оригинальные кодовые ключи

Существует множество различных конструкций простых электронных кодовых запирающих устройств. Одни из них в качестве ключей используют специальное кодовое устройство, другие — кварцевый резонатор или колебательный контур, разъем с несколькими перемычками и т.п., размещаемые в ключе, который обычно подносят или вставляют в соответствующее гнездо (отверстие) на стене или двери. Другие конструкции используют для включения уже имеющиеся электроприборы, например выключатели освещения. И те и другие с успехом могут быть использованы для открывания тайника.

Электронный ключ с резисторами

В данном устройстве роль ключа играет постоянный резистор определенного сопротивления, вмонтированный в штекер стереотелефонов. А роль замочной скважины возложена на соответствующее гнездо, которое должно быть хорошо замаскировано, например, под отверстие от гвоздя. Если в это гнездо вставить просто перемычку или стереотелефоны, или резистор другого сопротивления, ничего не произойдет, электромагнит фиксации дверной задвижки тайника не сработает и он останется запертым Принципиальная схема замка показана на рис. 2.68.

Кодовое устройство выполнено по схеме измерительного моста сопротивления. Плечи моста состоят из резисторов R1, К2+Кключ и R3, R4. Мост будет сбалансирован только тогда, когда отношение Ri/(R2+R^^) будет равно отношению R3/R4. То есть в данном случае сумма R2 и Кключ должна быть равна R1. Если это соотношение выполняется, мост будет сбалансирован и напряжение в диагонали будет равно нулю. В результате транзисторы VT1 и VT2 окажутся закрытыми, в свою очередь, транзисторы VT3 и VT4 также окажутся закрытыми. Если условие балансировки моста не выполняется, в его диагонали появится напряжение, которое приведет к открыванию одного из транзисторов VT1 или VT2, ток коллектора VT2 или VT3 откроет транзистор VT4 и на его коллекторе установится напряжение близкое к логическому нулю.

Рис. 2.68. Электронный ключ с резистором

Исполнительное устройство состоит из триггера на микросхеме DD1 и транзисторного ключа на транзисторах VT5 и VT6, в коллекторной цепи которого включена обмотка электромагнита блокировки замка или электромагнитного реле, управляющего запирающим устройством тайника. Кнопка SB1 служит для запирания замка после закрывания дверцы тайника. При нажатии на нее триггер устанавливается в нулевое состояние и транзисторный ключ оказывается закрытым, электромагнит или реле — обесточено. Теперь при втыкании в гнездо штекера с кодовым резистором транзистор VT4 закрывается и на его коллекторе устанавливается единица. Триггер переходит в единичное состояние и ключ пропускает ток через электромагнит или реле. После вынимания штекера схема останется в таком состоянии до нажатия кнопки SB1.

При настройке резисторы R1 и (R2 + Рключ) могут выбираться в пределах 10—100 кОм, важно соблюдение приведенной выше формулы. Все детали, за исключением катушки YA1 электромагнита или реле и гнезда для подключения «кодового» резистора, смонтированы на одной компактной печатной плате с односторонним монтажом. Транзисторы могут быть с любыми буквенными индексами, но транзисторы моста VT1 и VT2 должны быть одинаковыми. Электромагнит взят готовый с подвижным сердечником. Питание устройства возможно от источника б... 15 В, но настройку нужно производить для рабочего напряжения (если схема будет работать от 9 В, то и настраивайте при таком питании), к тому же питание нужно стабилизировать.

Ключ—выключатель освещения

При использовании данного устройства для открывания тайника достаточно через некоторое время после включения освещения в помещении выключить и тут же включить выключатель освещения Это приведет к срабатыванию запирающего устройства (и возможно включения дополнительных ламп освещения, например внутри тацника). Человеку, непосвященному в эту хитрость, практически невозможно найти ключ к тайнику

Схема устройства приведена на рис 2 69. При замыкании контактов сетевого выключателя SA1 загорается только лампа (или группа ламп) EL2 Одновременно на микросхему DD1 через выпрямительный мост VD6—VD9 подается напряжение питания, стабилизированное параметрическим стабилизатором R4VD1 С этого момента через резистор R2 и диод VD3 начинает заряжаться конденсатор С2, а с выхода элемента DD1 1 напряжение высокого уровня быстро заряжает конденсатор СЗ (плюс на его правой обкладке) По мере заряда конденсатора С2 уровень сигнала на выходе элемента DD1 1 сменяется на низкий, но на входах элементов DD1.2 и DD1 3 за счет зарядки конденсатора СЗ и обратной связи через резистор R3 сохраняется высокий уровень. В это время на выходах элементов DD1 2 и DD1 3 — низкий уровень, транзистор VT1 закрыт, лампы EL1 и электромагнит YA1 выключены Конденсатор СЗ разряжен, так как теперь на обоих его выводах напряжение высокого уровня

Длительность зарядки конденсатора С2 зависит от его емкости и сопротивления резистора R2, и при их номиналах, указанных на схеме, не превышает 1 с Чтобы зажечь лампы EL1 и включить электромагнит, нужно выключить и тут же включить сетевое питание. За этот короткий промежуток времени накопительный конденсатор С1 быстро разрядится через резистор R1 и микросхема окажется обесточенной. Конденсатор СЗ быстро перезарядится — на его левой

Рис. 2 69. Ключ-выключатель освещения

(по схеме) обкладке будет высокий уровень, на правой — низкий. Если сразу после выключения питания выключатель снова включить, то на обоих входах элемента DD1.1 мгновенно появится напряжение высокого уровня, aha ббъеди-ненных входах элементов DD1.2 и DD1.3 — низкого, устанавливаедуе.конде^*-сатором СЗ. Это состояние элементов DD1.2 и DD1.3 поддерживается за счет обратной связи через резистор R3. Оно-то и обеспечивает включение транзистора VT1, тиристора VSl, лампы EL1 и электромагнита YA1.

Детали переключателя смонтированы на двух печатных платах, выполненных из одностороннего фольгированного стеклотекстолита толщиной 2 мм.

Микросхему К176ЛА7 можно заменить на К176ЛЕ5, К561ЛА7, а транзистор КТ605БМ - на КТ605Б, КТ940А. С диодами серии КД202 в выпрямительном мосту суммарная мощность ламп и электромагнита не должна превышать 1000 Вт.

2.8. Тайники с системой оповещения

После того, как вы установили сейф или оборудовали тайник для хранения своих сбережений можно было бы и не беспокоиться за их сохранность. Но это не так. Если в вашу квартиру или офис может проникнуть злоумышленник, не обладающий хорошей наблюдательностью и определенными навыками, тогда принятых вами мер будет вполне достаточно, чтобы сберечь ваши ценности. Но если вас посетил «специалист» высокого класса, то принятых мер будет уже не достаточно. Для защиты от таких профессионалов необходимо использовать дополнительную систему охраны и оповещения, использующую датчики вибрации, детекторы с бесконтактными датчиками (детекторы близости), контактные и магнитоконтактные датчики.

Наиболее простыми являются контактные датчики, разрушающиеся при попытке прикосновения. Это может быть отрезок тонкого провода, натянутого в том месте, где он может быть порван преступником. Или это может быть полоска тонкой (0,04...0,12 мм) фольги, наклеиваемая на стену, стекло и другую охраняемую поверхность. Магнитоконтактные датчики выполняются из герко-нов и постоянных магнитов и устанавливаются на поверхностях, перемещающихся одна относительно другой.

Очень часто используют так называемые детекторы близости (ДБ). Некоторые из них представляет собой емкостные реле, другие работают на принципе измерения уровня потерь радиоизлучения, которые возникают, когда какой-либо объект проследует мимо или коснется плоской металлической антенны, принимающей радиочастотный сигнал (рис. 2.70).

Широко используются и детекторы вибрации, реагирующие на любое механическое воздействие (рис. 2.71). Обычно они устанавливаются па металлические шкафы, сейфы и т.н. Рассмотрим некоторые примеры реализации вышеназванных устройств оповещения, доступных для самостоятельного повторения.

Рис 2 70 Принцип действия радиочастотного детектора близости

Рис 2 71 Принцип действия детектора вибрации

2.8.1. Устройство оповещения с контактным датчиком

Принципиальная*схема несложного охранного устройства, формирующего тревожный звуковой сигнал при обрыве шлейфного датчика, приведена на рис. 2.72. На логических элементах DD1.1 и DD1.2 микросхемы К561ЛА7 (DD1) собран генератор прямоугольных импульсов, следующих с частотой 2...3 Гц (fk=l /2R4C2), которые коммутируют тональный генератор, выполненный на элементах DD1.3 и DD1.4 той же микросхемы. Частота тонального генератора около 1 кГц (^=1/2К6СЗ). Пьезокерамический излучатель ВА1 преобразует сигнал генератора В звук. Источник питания GB1 — литиевая батарея типа «2БЛИК-1».

Печатную плату устройства изготавливают из двустороннего фольгирован-ного стеклотекстолита толщиной 1 мм. Фольгу со стороны деталей используют лишь как общий (минусовый) провод источника питания.

Все резисторы типа МЛТ-0,125. Конденсаторы С1 —СЗ — КМ6, С4 — оксид-ный К50-35. Перед монтажом звукоизлучателя ВА1 и конденсатора С4 необходимо оценить состояние их изоляции. При напряжении источника питания 6 В ток утечки в них не должен превышать 1 мкА.

Монтажную плату, звукоизлучатель и батарею питания размещают в корпусе размерами 48х32х17 мм, склеенном из ударопрочного полистирола толщиной 1,5...2 мм. При пайке проводников к звукоизлучателю и батарее питания лучше пользоваться низкотемпературным припоем и хорошим флюсом — перегрев здесь нежелателен.

Шлейфньш датчик представляет собой сложенный вдвое обмоточный провод ПЭВ-2 или ПЭВ-3 диаметром 0,07...0,1 мм нужной длины с двухконтактным разъемом на конце. Разъем может быть от микрокалькулятора. Ответную часть шлейфного разъема допустимо смонтировать непосредственно на корпусе устройства, но лучше ее вынести на механически прочном двухпроводном шнуре (удобен покрытый пластиком экранированный провод), что позволит соответственно укоротить сам шлейф. Оборванный шлейф обычно не ремонтируют, поэтому нужно иметь несколько полностью смонтированных запасных шлейфных датчиков.

Рис. 2.72. Устройство оповещения с контактным датчиком

Собранное без ошибок устройство оповещения налаживания не требует. Надо лишь убедиться в том, что в дежурном режиме, т.е. с целым шлейфом, потребляемый им ток не превышает нескольких микроампер, а звуковой сигнал, возникающий при отключении шлейфа, достаточно мощный. Повысить мощность звукового сигнала можно соответствующим подбором резистора R6. Излучение достигает максимума при совпадении частоты тонального генератора с частотой механического резонанса пьезоэлемента используемого звукоизлучателя. Ток, потребляемый устройством в режиме тревожной сигнализации, составляет 0.5...1 мА. Источником питания служит любая батарея с напряжением до 12 В, но с повышением напряжения соответственно увеличится ток дежурного режима (InoTp'^niiT /R1+1...2 мкА) и ток 1потртр • потребляемый устройством в режиме тревожной сигнализации. Правда, увеличится и громкость тревожного сигнала. В табл. 2.1 приведены значения потребляемого тока в дежурном режиме и режиме сигнализации в зависимости от напряжения питания.

Таблица 2.1. Значения потребляемого тока в дежурном режиме и режиме сигнализации в зависимости от напряжения питания

пит. | Iпo^pдeж.,MKA |  | 1 потр.тр., МА
4,5 | 1,5 |  | 0,3
5 | 1.7 |  | 0,4
6 | 2 |  | 0,6
7 |  | 2,4 | 0,9
8 | 2,7 |  | 1,3
9 | 3,1 |  | 1,7
10 | 3,5 |  | 2,4
11 | 4 |  | 3
12 | 4,4 |  | 3,7

2.8.2. Детекторы близости Детектор близости с колебательным контуром

Детектор близости, схема которого приведена па рис. 2.73, разработан для охраны металлических объектов, таких как несгораемые шкафы, сейфы и различного рода металлическое оборудование.

Два транзистора VT1 и VT2 типа п-р-п, образуют составной транзистор, включенный по схеме с общим коллектором и связанный с колебательным контуром через конденсатор С5. С ползунка резистора R4 в точку соединения конденсаторов С1 и С2. подается сигнал обратной связи, вызывающий генерацию. Глубина обратной связи и чувствительность регулируются переменным резистором

Рис 2 73 Детектор близости с колебательным контуром

R4 Частота генерации выбрана равной около 30 кГц Сигнал генератора, сни маемый с резистора R4, поступает на диодный выпрямитель с удвоением напряжения на диодах VD1 и VD2 Напряжение на выходе выпрямителя через резистор R3 создает прямое смещение на базе транзистора VT3, в результате чего он открывается Широкий диапазон регулировки чувствительности дает возможность легко настраивать детектор близости для охраны объектов размерами от монеты до «Медного всадника» Для питания схемы подойдет любой источник напряжения от 9 до 15 В, способный отдать в нагрузку ток до 20 мА

Смонтировав детали схемы на плате из изоляционного материала, помес тите ее в любой пластмассовый или металлический корпус Катушка индук тивности колебательного контура наматывается из 75 витков медного провода ПЭВ-1 0,3 мм на куске ферритового стержня размерами 8х75 мм, как показано на рис. 2 74

Катушку наматывайте виток к витку на середине стержня Завершив работу, оставьте выводы длиной по 7,5 см и закрепите витки изоляционной лентой Если ваша схема будет размещаться в металлическом корпусе, проследите, чтобы катушка индуктивности не находилась ближе 2,5 см от стенок В противном случае ее добротность будет снижена, что приведет к плохой работе всего устройства.

Рис 2 74 Конструкция катушки

Если есть возможность, общий провод питания схемы соедините с землей. Вход устройства соедините с охраняемым сейфом (рис. 2.75). Он должен быть изолирован от земли. Это можно сделать, подложив под него бруски из твердого дерева или другого хорошего изолятора. Бруски должны приподнимать охраняемый предмет на высоту не менее 3 см. В этом случае схема работает наилучшим образом.

Рис. 2.75 Подключение детектора близости

Подав питание на схему, подключите вольтметр постоянного напряжения к клемме В и положительной шине питания. Находясь на достаточном расстоянии от охраняемого объекта, вращением переменного резистора R4 найдите положение, при котором показания вольтметра будут скачком изменяться от нуля до напряжения, близкого к напряжению питания. Приблизившись к объекту, убедитесь, что в какой-то момент показания вольтметра упадут до нуля. Регулируя чувствительность устройства резистором R4, можно добиться надежного срабатывания устройства в нескольких сантиметрах от охраняемого предмета, а при желании — только при касании его.

Применяя детектор близости, часто стараются настроить его на максимальную чувствительность; в идеальных условиях это вполне возможно. Но во многих случаях окружающие условия далеки от идеальных и склонны изменяться. Изменение влажности, параметров деталей, даже мыши могут стать причиной ложной тревоги.

Детектор близости на микросхеме

Детектор близости, схема которого приведена на рис. 2.76, разработан для тех энтузиастов в электронике, кому больше нравится экспериментировать, чем собирать уже обкатанную схему.

Необходимо сказать несколько слов о применяемой в устройстве микросхеме. Четыре логических элемента ИЛИ-НЕ, входящих в цифровую микросхему К561ЛЕ5, собраны па полевых транзисторах с МОП-структурой и каналами

Рис. 2.76. Детектор близости на микросхеме

типов рип. Уже в саму схему заложена защита от статического напряжения и высоких электрических полей. Но, несмотря на это, следует быть весьма осторожным при запитывании этой микросхемы. Ни на одном из выводов микросхемы напряжение не должны превышать 16В. Производя какие-либо перепайки, всегда предварительно отключайте питание схемы. При соблюдении всех этих правил микросхема вас не подведет. Все детали схемы умещаются на плате размером 7,5х10 см. В качестве чувствительной антенны может служить пластина фольгированного стеклотекстолита или гетинакса, а также просто кусочек жести размером 15х15 см. Провод, соединяющий антенну со схемой, должен быть по возможности коротким, чтобы избежать паразитных наводок.

Логические элементы DD1.1 и DD1.2 образуют генератор низкой частоты. Его рабочая частота определяется сопротивлением резистора R2 и емкостью, распределенной в монтаже и самой микросхеме. На схеме эта емкость показана пунктирной линией и обычно не превосходит 25 нФ В случае, если генерация не возникает, что может быть следствием недостаточно распределенной емкости, можно подключить добавочный конденсатор СХ емкостью от 5 до 25 пФ между выводами 2 и 4 микросхемы. Для этой цели хорошо использовать подстроечный конденсатор.

Уровень выходного сигнала генератора регулируется переменным резистором R1, подающим смещение на один из входов элемента DD1.1, им же регулируется чувствительность прибора. Через резистор R4 с выхода диодного выпрямителя подается смещение на базу транзистора VT1, которое нодбираегся таким, чтобы в режиме ожидания транзистор был полностью открыт. Настройка детектора близости производится так же, как и в предыдущих схемах. Производя опыты со схемой, никогда не забывайте о необходимых предосторожностях в обращении с микросхемами МОП-структуры.

Детектор близости с приемником и передатчиком

Этот детектор близости работает совсем по-иному, чем первые два, и обладает другой конструкцией. Здесь в паре работают высокочастотный передатчик и настроенный на его частоту приемник. Антенны обоих устройств расположена так, что проходящий между ними объект становится «вспомогательной» антенной. Так, при проходе его вблизи антенны передатчика радиоволны будут излучаться и антенной передатчика, и этим объектом. При желании это устройство может использоваться для охраны не только сейфа иди металлического тайника, а практически любого металлического предмета

Рис 2.77. Передатчик детектора близости

Схема передатчика показана на рис. 2.77 Транзистор VT1, индуктивность L1 и конденсаторы Cl, C2 и СЗ образуют низкочастотный генератор. Эмиттер-ный повторитель на транзисторе VT2 служит буферным каскадом, развязывающим генератор и антенну Схема приемника приведена на рис. 2 78 Он состо-

Рис 2 78 Приемник детектора близости

ит из резонансного контура (ЫиСОи эмиттерного повторителя на транзисторах VT1 и VT2. Такая схема обладает весьма высоким входным сопротивлением и поэтому не шунтирует контур. Схему завершает электронный ключ на транзисторе VT4, который в режиме ожидания закрыт. Охраняемый предмет подключается электрически по входу приемника и служит приемной антенной.

Обе схемы могут быть смонтированы на платах из изоляционного материала, после чего помещаются в металлические или пластмассовые корпуса. Устройства некритичны к расположению деталей, и их удовлетворит любая монтажная схема. Катушки индуктивности приемника и передатчика одинаковы и состоят из 75 витков провода ПЭВ-1 0,3 мм, намотанного на отрезке ферритового стержня размером 8х75 мм, как показано на рис. 2.74.

При сборке приемника надо предусмотреть побольше свободного места вокруг конденсатора С1, чтобы можно было наилучшим образом настроить приемник на частоту передатчика. Если охраняемый предмет очень большой, то может понадобиться переходный конденсатор между ним и приемником, в качестве которого можно использовать конденсатор емкостью 5600 пФ. Он не вносит никаких поправок в работу устройства и может применяться во многих случаях, не приводя к снижению чувствительности.

Настройка устройства производится следующим образом. К сейфу, который вы собираетесь охранять, подключите вход приемника, как показано на рис. 2.79. Антенну передатчика расположите под ковром па полу или укрепите на противоположной стене. Площадь антенны должна быть не менее 250 см2, но иногда можно использовать антенну меньших размеров. Правда, при этом снижаются возможности устройства. Всегда неплохо поэкспериментировать с размером антенны и ее расположением для достижения наилучших характеристик устройства.

Рис. 2.79. Схема возможной установки детектора близости

Смонтировав таким образом устройство, подайте питание на передатчик и приемник. К конденсатору С5 приемника подключите вольтметр. Ползунок резистора R6 приемника должен находиться в верхнем (по схеме) положении.

Если при этом вольтметр показывает напряжение чуть меньше 0,4 В, схема обладает самой высокой чувствительностью. Для надежной работы устройства, находясь вдалеке от антенн приемника и передатчика, установите резистором R6 на конденсаторе С5 напряжение от 0,25 до 0,4 В.

При вводе устройства в работу проследите, чтобы были незаметны места подключения его к охраняемому предмету и хорошо скрыты провода, идущие к обоим антеннам. Плохо скрытая от глаз сигнализации, хотя и весьма дорогая и высокочувствительная, проигрывает в споре с опытным преступником, тогда как элементарный потайной выключатель сделает свое дело, подняв тревогу.

2.8.3. Детекторы вибрации

Детекторы вибрации относятся к специализированным приборам, поэтому их часто оставляют без внимания. Одной из причин этого является то, что в прошлом детекторы вибрации представляли собой просто утяжеленные электрические контакты, которые со временем приносили больше неприятностей, чем пользы. В этой области электроника доказала свою ценность еще раз, заменив ненадежные электрические контакты эквивалентными электронными схемами.

Детектор вибрации на микросхеме

Рассматриваемый детектор вибрации (рис. 2.80) интересен не своим схемным решением, а оригинальной конструкцией датчика.

Рис. 2.80. Детектор вибрации на микросхеме

На рис. 2.81 показано, как можно модифицировать обыкновенный миниатюрный громкоговоритель, сделав его чувствительным к "низким частотам и практически безразличным ко всем другим звукам.

За усиление сигнала вибрации отвечает микросхема DA1 КР1401УД2Б, в состав которой входят четыре операционных усилителя. На первом усилителе DA1.1 собран повторитель, согласующий низкое внутреннее сопротивление громкоговорителя со схемой. Последующие два каскада DA1.2 и DA1.3 дают

Рис. 2.81 Конструкция датчика вибрации

усиление порядка в 2000 раз. Усиление можно поднять еще выше — до 10000, уменьшив сопротивление резистора R6 до 1 кОм, по в большинстве случаев это не требуется. Усиленньш сигнал через конденсатор С5 поступает на выпрямитель с удвоением напряжения, а выпрямленное положительное напряжение через резистор R8 — на базу транзистора VT1. Когда вибрация отсутствует, напряжение на базе транзистора VT1 равно нулю. Он закрыт, а транзистор VT2 получает отпирающее напряжение через резисторы R10 и R11. Клеммы А и В получаются замкнутыми через транзистор VT2. При возникновении вибрации сигнал с датчика усиливается, и напряжение, снимаемое с выхода выпрямителя, открывает транзистор VT1, что влечет за собой закрывание транзистора VT2.

Если по каким-либо причинам, вытекающим из применения устройства, для работы сигнализатора необходимо нормально разомкнутое состояние на клеммах А и В, можно проделать несложную модификацию. Для этого удалите транзистор VT2, резисторы R10 и R11. Теперь в роли клеммы В будет выступать коллектор транзистора VT1, а клемма А останется без изменений. Эти клеммы можно использовать в качестве управляющих практически в любых из известных вам устройствах сигнализации. Но в большинстве случаев лучше от них запитывать небольшое чувствительное реле, а оно, в свою очередь, будет управлять исполнительными цепями.

Сборку сигнализатора вибрации следует начать с изготовления самого датчика вибрации. Для этого подойдет почти любой миниатюрный громкоговоритель с диаметром диффузора около 5 см или меньше. В нашем случае был выбран динамик диаметром 3,8 см. Поскольку медная монетка покрывает и место крепления катушки, и большую'часть самого диффузора, получившийся при этом датчик игнорирует практически все посторонние звуки, которые могли бы вызвать ложные срабатывания устройства.

К очищенной от оксидной пленки монетке припаяйте перпендикулярно швейную иглу. При размещении датчика вибрации на окнах, поверхности сейфов и прочих предметов игла датчика должна мягко касаться поверхности охраняемого объекта; На примере подобных датчиков, размещенных на стеклах витрин ма-газиноэ, становится понятно их действие. Когда стекло разбивают, датчик фиксирует повышенную вибрацию.

Можно сделать утяжеленный вариант датчика вибрации. Для этого вместо иглы к центру монетки припаяйте короткий отрезок одножильного провода и, согнув его параллельно поверхности монетки, на его конце укрепите еще одну. Такой датчик будет чувствовать и собственную вибрацию, и вибрацию объекта, на котором укреплен. Если его укрепить так, чтобы провод с припаянной монеткой находился вертикально, датчик зарегистрирует вибрацию, в каком бы из четырех направлений она ни возникла.

Детали схемы собираются на плате из изоляционного материала. Схема некритична к расположению деталей и вне зависимости от выбранной вами конструкции заработает с первой попытки. После сборки схемы плату поместите в любой металлический или пластмассовый корпус, но можно обойтись и без него.

Для проверки сигнализатора вибрации подайте питание на схему. Ползунок неременного резистора R7, регулирующего усиление, установите в среднее положение. На время проверки к клеммам А и В подключите резистор сопротивлением 3,3 кОм и параллельно к нему — вольтметр. Когда с датчика вибрации сигнал не поступает, вольтметр должен показывать напряжение около 12 В. Если это не так, необходимо внимательно проверить монтаж. Быстро и четко проверить работу операционных усилителей можно, измерив напряжения на выходах 1, 7 и 8 относительно общего провода. Если операционный усилитель исправен, напряжение будет 6 В, или, иначе, половина напряжения питания.

Исправив обнаруженные ошибки, приступайте к дальнейшей проверке. Положите датчик вибрации на стол так, чтобы игла мягко опиралась на его поверхность. Наблюдая за показаниями вольтметра, постучите по столу поблизости от иглы, при этом напряжение на вольтметре должно упасть до нуля и вернуться обратно, как только вибрация прекратится. Регулятором усиления R7 можно «научить» схему реагировать практически па любой уровень вибрации. Но не завышайте чувствительность прибора, иначе вам не избежать ложных срабатываний.

Датчик вибрации с иглой хорошо установить в том месте, где преступнику нужно разрушить какую-либо преграду, чтобы добраться до ценностей. При таком его использовании игла должна мягко опираться на поверхность разрушаемого объекта.

Проделав несколько опытов, вы найдете наиболее чувствительную точку. Всегда помните, что мало проку отдатчиков, установленных небрежно, в спешке, без проверки, действительно ли они работают так, как от них ожидают.

Детектор вибрации с пьезодатчиком

В предлагаемом варианте детектора вибраций, схема которого показана на рис. 2.82, пьезоэлектрическая пластина от зуммера использована в качестве микрофона. Она имеет отчетливый пик частотной характеристики (в зависимости от типа зуммера) в области частот 1500...3000 Гц. Такая характеристика пластины позволяет с хорошей достоверностью обнаружить импульсные сигналы на фоне достаточно сильных шумов. Прижатая или приклеенная к стеклу пластина датчика мгновенно реагирует на шумы, возникающие при разрезании стекла алмазом, и не реагирует на шумы, создаваемые, например, проезжающим мимо транспортом.

Рис. 2.82. Детектор вибрации с пьезодатчиком

Сигнал от датчика ВМ1 усиливается (примерно в 100 раз) операционным усилителем DA1, выпрямляется диодом VD1 и осуществляет зарядку конденсатора С2 через резисторы R9 и R5. Скорость зарядки зависит от положения движка переменного резистора, которым регулируют чувствительность устройства.

Когда напряжение на конденсаторе С2 достигнет порогового уровня срабатывания триггера на микросхеме DD1, последний переключается, открывает транзистор VT1 и включает реле К1 с задержкой на одну-две секунды.

Питание устройства осуществляется от источника постоянного тока с напряжением 9...15 В. Стабильность питания микросхем обеспечивает стабилизатор DA2 в интегральном исполнении. Изготовление устройства по предлагаемой схеме не должно вызвать затруднений. В качестве реле К1 следует использовать малогабаритное с током срабатывания порядка 10... 20 мА и числом замыкающихся контактов, достаточным для выполнения охранных функций, например включения тревожного сигнала.

Эффективность работы устройства зависит от способа его установки, в данном случае от установки самого датчика. Если необходимо защитить большое окно, то лучше датчик расположить непосредственно на стекле и экспериментальным путем выбрать такое его положение, при котором чувствительность устройства наибольшая. Но при этом надо обратить внимание, чтобы посторонние сопутствующие обстоятельства не оказывали на датчик воздействия — этим вы сохраните спокойствие свое и соседей.

В конструкции устройства в качестве ОУ можно использовать микросхемы типов К154УД2, К544УД2, КР544УД2 с соответствующими цепями коррекции, в качестве интегрального стабилизатора напряжения — К142ЕН5А, КР142ЕН5А, DD1 - К561ЛЕ5. Транзистор VT1 кремниевый - КТ315Б, диод VD1 герма-ниевый - ГД507А, VD2 - кремниевый Д223Б.

Детектор вибрации для изгороди

Любое ограждение можно охранять с помощью электроники, установив на нем специальный датчик вибрации или движения. Он подаст сигнал тревоги, как только забор окажется под воздействием внешней силы На рис. 2.83 показана схема устройства, разработанного именно для выполнения такой задачи. Главное отличие этого прибора от подобных ему состоит в датчике, который весьма чувствителен к боковым подвижкам. При движении по вертикали датчик также передаст в схему существенный сигнал. Поэтому не так важно, что злоумышленник вздумает сделать с ограждением, схема все равно сработает четко и подаст сигнал тревоги.

Если в предыдущей схеме датчик вибрации работал в любом положении, то показанный на рис. 2.84 всегда должен размещаться вертикально. Действие схемы, приведенной на рис. 2.83, очень просто и наглядно. Операционный усилитель DA1.1 образует повторитель, согласованный по сопротивлению с датчиком, к выходу которого подключен переменный резистор R9. Им производится регулировка чувствительности прибора. Сигнал, снимаемый с ползунка этого резистора, усиливается единственным каскадом на операционном усилителе DA1.2. Усиленный сигнал выпрямляется и через резистор R6 поступает на транзистор VT1, отпирая его Когда сигнал от датчика отсутствует, напряжение на выходе диодного выпрямителя равно нулю, транзистор VT1 закрыт, а на базу транзистора VT2 поступает отпирающее смещение через резисторы R7 и R5. Возникшая вибрация отпирает транзистор VT1, в результате чего запирается транзистор VT2.

Эта схема также некритична к расположению деталей. Единственной деталью, требующей к себе особого внимания, является сам датчик вибрации, чертеж которого показан на рис. 2.84. Конечно, можно отдать предпочтение собственной конструкции, работающей на том же принципе.

Рис. 2.83. Детектор вибрации для изгороди

Рис. 2 84 Конструкция датчика вибрации

Начните с переделки миниатюрного согласующего трансформатора, используемого в датчике. Для этого разберите полностью его сердечник, после чего вставьте все пластины обратно в одном направлении, чтобы сердечник представлял собой букву Ш. Может быть, вам и не удастся вставить обратно все Ш-образные пластины. Ничего страшного. Главное, чтобы они сидели плотным пакетом. В качестве сигнальной будет использоваться высокоомная обмотка трансформатора. Судя по всему, схему придется держать вдалеке от датчика, поэтому для соединения их между собой нужен экранированный провод.

В качестве корпуса датчика во время испытаний был выбран футляр размером 15х3,3х3,8 см, но можно использовать и больший. Особого внимания к себе требует установка переделанного трансформатора в паре с постоянным магнитом. Магнит подвешивается на нейлоновой нитке, достаточно эластичной, чтобы не растягиваться со временем. Зазор между сердечником трансформатора и магнитом должен составлять от 0,5 до 0,6 см, при этом между ними возникает заметное притяжение, словно они связаны невидимой пружиной. В случае необходимости к устройству можно подсоединить до трех таких датчиков, подключая их параллельно, при этом схема будет еще способной обеспечить необходимое повышенное усиление.

Размещая датчики в конкретном месте, следите, чтобы нить, па которой висит магнит, была вертикальной и давала ему возможность свободно качаться в любом направлении, не задевая стенок. Чувствительность датчика будет снижена, если магнит окажется смещенным относительно сердечника переделанного трансформатора. При выполнении этих рекомендаций у вас не должны возникнуть проблемы.

2.8.4. Детекторы присутствия

Если учесть тот факт, что человеческое тело в основном состоит из воды, которая является электрическим проводником, то можно предположить, что емкостной датчик для обнаружения человека — наиболее оптимальное решение. Емкостной датчик можно использовать в качестве сторожевого, реагирующего на проникновение злоумышленников в помещение, двери или на прикосновение к замкам либо ручкам входных дверей, металлическим шкатулкам, сейфам и т п.

Простое емкостное реле

Радиус действия реле зависит от точности настройки конденсатора С1, а также от конструкции датчика Максимальное расстояние, на которое реагирует реле, равно 50 см

Принципиальная схема емкостного реле приведена на рис 2 85, а конструкция индуктивной катушки с размещением ее и датчика на плате — на рис 2 86

Рис 2 85 Простое емкостное реле

Катушка L1 намотана на многосекционном полистироловом каркасе от контуров транзисторных радиоприемников и содержит 500 витков (250 + 250) с отводом от середины провода ПЭЛ 0,12 мм, намотанного внавал

Рис. 2 86 Конструкция индуктивной катушки емкостного реле

Датчик устанавливается перпендикулярно плоскости печатной платы. Он представляет собой отрезок изолированного монтажного провода длиной от 15 до 100 см, либо квадрат, выполненный из такого же провода, со сторонами от 15 см до 1 м„

Конденсатор С1 — типа КПК-М, остальные — типа К50-6. В качестве реле выбрано РЭС-10, паспорт РС4.524.312, можно также применить РЭС-10, паспорт РС4.524.303, либо РЭС-55А, паспорт 0602. Диод VD1 можно исключить, так как он необходим лишь для предохранения схемы от случайного изменения полярности питания.

Настраивается емкостное реле конденсатором С1. Сначала ротор С1 необходимо установить в положение минимальной емкости, при этом сработает реле К1. Затем ротор медленно поворачивают в сторону увеличения емкости до выключения реле К1. Чем меньше емкость подстроечного конденсатора, тем чувствительнее емкостное реле и больше расстояние, на котором датчик способен реагировать на объект. При настройке конденсатора корпус тела и руку с диэлектрической отверткой необходимо держать на возможно большем удалении от платы.

Емкостный датчик

Большинство схем емкостных датчиков состоят из двух генераторов и схемы, контролирующей нулевые биения или промежуточную частоту. При этом частота одного генератора стабилизируется кварцевым резонатором, а на настройку контура другого влияет внешняя емкость.

Схема, приведенная на рис. 2.87, содержит один генератор, работающий на частоте 460—470 кГц, воздействие на датчик приводит к тому, что изменяется ток, потребляемый генератором (внешняя емкость не столько изменяет частоту, сколько дополнительно нагружает контур). При увеличении внешней емкости ток потребления возрастает, что приводит к открыванию второго транзистора. Генератор собран на полевом транзисторе VT1. Частота настройки определяется параметрами контура на катушке L1. Датчик может быть произвольной

Рис. 2.87. Емкостный датчик

формы, например кусок монтажного провода, сетка, квадрат со стороной от 150 до 1000 мм или кольцо. Если датчик устанавливать в автомобиле, то для охраны стекла достаточно провода длиной 150 мм, можно установить сетку в сидениях или расположить провод в щелях приборной панели.

Ключ выполнен на транзисторе VT2. При воздействии на датчик ток, потребляемый генератором, увеличивается и транзистор VT2 открывается, при этом напряжение на его коллекторе становиться близким к напряжению питания (схема питается от параметрического стабилизатора на стабилитроне VD1 и резисторе R6).

Исполнительное устройство выполнено па микросхеме DD1 по схеме одновибратора. Цепь R5C5 нужна для задержки срабатывания устройства после включения. Если задержка не нужна, конденсатор С5 можно исключить. Можно сделать вариант с задержкой и контрольным светодиодом. В этом случае нужно уменьшить сопротивление R6 до 150 Ом, a R4 до 620 Ом, и включить последовательно с R4 светодиод типа АЛ307 в прямом направлении. Теперь первые пять-десять секунд после включения реакция датчика приведет только к зажиганию светодиода. Затем, после окончания этого времени, каждое срабатывание будет приводить к появлению на выходе схемы положительного импульса длительностью около 10с. Длительность импульса можно регулировать, изменяя сопротивление R7 или емкость Сб.

Емкостный датчик собран на одной печатной плате из одностороннего фоль-гированпого стеклотекстолита. Подстроечпый конденсатор — типа КПК, полевой транзистор VT1 может быть с любым буквенным индексом, что же касается VT2 — здесь подойдет любой р-п-р транзистор малой мощности, включая и МП39—МП42. Микросхему К176ЛА7 можно заменить на К561ЛА7 или даже на К561ЛЕ5, но в этом случае нужно поменять местами R5 и С5, изменить полярность включения С6 на противоположную; вывод R7, соединенный с общим проводом, подключить к катоду стабилитрона, а выходной сигнал снимать с вывода 3 DD1, включив элемент с выводами 12, 13 и 11 между коллектором VT2 и выводом 9 DD1.

Катушка намотана на стандартном четырехсекционном каркасе от катушки гетеродина средневолнового радиоприемника. Ферритовый сердечник (и броневой, если имеется) удаляется. Катушка имеет 1000 витков с отводом от середины провода ПЭВ 0,06 мм. Стабилитрон можно выбрать любой соответствующей мощности с напряжением стабилизации 7...10 В.

Для настройки подключите датчик и расположите плату там, где она будет находиться (или недалеко от этого места). Подключив питание, диэлектрической отверткой установите ротор конденсатора С1 в состояние минимальной емкости. При этом схема должна сработать. Затем, постепенно поворачивая его на небольшой угол и удаляясь после этого па расстояние недосигаемости (около полуметра), установите ротор С1 в такое положение, при котором схема перестает срабатывать, пока вы не приблизитесь на такое расстояние, которое хотите установить.

Емкостное реле на LC-контуре

Принцип Действия описываемого варианта емкостного реле (рис. 2.88) основан на изменении частоты LC-генератора под влиянием воздействия на его элементы внешних предметов — эффекта, знакомого вам по реакции радиоприемника на поднесение руки к его антенне. Такой генератор емкостного реле образуют катушка L1, емкость датчика Е1, конденсаторы С1, С2, полевой транзистор VT1 и, конечно, незначительная емкость монтажа устройства.

Рис. 2.88. Емкостное реле на LC-контуре

Если напряжение питания транзистора стабилизировано и емкость датчика неизменна, то и частота генератора тоже неизменна (в нашем случае примерно 100 кГц). Но стоит приблизиться или коснуться датчика рукой, его емкость увеличивается, а частота электрических колебаний генератора уменьшается. Резкое изменение частоты LC-генератора — это и есть сигнал о нарушении исходных параметров чувствительного элемента емкостного реле.

Но этот сигнал надо еще обнаружить. Решить задачу помогает второй LC-контур, образованный катушкой L2, конденсатором С4 и слабо связанный (чтобы не упала добротность) с генератором через резистор R1. Используется знакомое вам свойство резонансного контура — зависимость напряжения на нем от частоты колебаний поступающего сигнала. Выделенное контуром напряжение сигнала выпрямляется диодом VD1, фильтруется конденсатором С5 и далее поступает на инвертирующий вход (вывод 2) операционного усилителя (ОУ) DA1, выполняющего функцию компаратора.

Конденсатором С4 резонансный контур настраивают на исходную частоту FO генератора. При этом на инвертирующем входе компаратора действует постоянное напряжение Ugx max- Резисторами R2 и R3 устанавливают на неинвертирующем входе (вывод 3) ОУ пороговое напряжение U,iop. Несколько меньшее, чем UBX щах- В этом случае напряжение на выходе ОУ мало и светодиод HL1, подключенный к нему через ограничительный резистор R5, не горит.

Если изменение частоты генератора будет таким, что напряжение U„x станет меньше U„op, компаратор сработает и включит светодиод. При удалении от датчика частота генератора вновь станет исходной, напряжение IJ„)( увеличится, компаратор переключится в первоначальное состояние и светодиод погаснет.

Катушки L1 и L2 идентичные по конструкции и намотаны на кольцах из феррита 2000НМ с внешним диаметром 20 мм (можно 15 мм) и содержат 100 витков провода ПЭВ-2 0,2 мм. Намотка виток к витку, в один слой. Отвод катушки L1 сделан от 20-го витка, считая от вывода, соединенного общим проводом, L2 — от середины. Расстояние между началом и концом катушек должно быть не менее 3...4 мм. Транзистор VT1 — КПЗОЗБ, операционный усилитель DA1 - К140УД7, К140УД8, диод VD1 - КД503Б, КД521, КД522Б. Конденсаторы С1 и С2 - типа КТ, КД, КМ, СЗ и С5 - КЛС, KM, C4 - КПК-1, резисторы R2 и R3 - типа СПЗ-3, остальные - ВС, МЛТ.

После сборки реле проводят предварительную регулировку (цепочку R5HL1 пока не подключают). Роль датчика могут временно выполнять два отрезка провода диаметром 0.5...1 мм длиной по 1...1,5 м, расположенные параллельно па расстоянии 15...20 см один от другого. К конденсатору С5 подключают вольтметр постоянного тока с относительным входным сопротивлением менее 10 кОм/В и подстроечпым конденсатором C4 добиваются максимального показания напряжения вольтметра. Если при этом емкость конденсатора C4 окажется наибольшей, то параллельно ему подключают дополнительный конденсатор емкостью 10... 15 нФ и подстройку повторяют. Вольтметр должен фиксировать напряжение 2,5...5 В. Если оно меньше, подбирают резистор R1, но его сопротивление должно быть более 500 кОм. После каждой замены резистора подстройку повторяют.

Далее, к выходу ОУ подключают последовательно соединенные резистор R5 светодиод HL1. Движок резистора R3 устанавливают в нижнее по схеме положение, резистор R2 — в среднее. При этом светодиод должен гореть. Медленно перемещая движок резистора R3, добиваются погасания светодиода. Если теперь к датчику поднести руку или коснуться провода, соединенного с конденсатором С1, светодиод должен загореться. На этом предварительную регулировку емкостного реле можно считать законченной.

Схема исполнительного устройства приведена па рис. 2.90. К выходу емкостного реле через делитель R1R2 подключают электронный ключ на транзисторе VT1, управляющий электромагнитным реле К1, контакты К1.1 которого включают осветительную лампу EL1 или сирену. Блок питания включает в себя понижающий трансформатор Т1, выпрямитель на диодах VD3—VD6 и фильтрующий конденсатор С2. Напряжение питания самого емкостного реле (9 В) стабилизируется параметрическим стабилизатором R3VD1.

При срабатывании емкостного реле на его выходе появляется постоянное напряжение 7...8 В, часть которого поступает па базу транзистора VT1. Транзистор открывается, реле К1 срабатывает и замыкающимися контактами К1.1 подключает к сети лампу EL1 или сирену. После восстановления исходного режима работы емкостного реле транзистор закрывается и лампа гаснет.

Транзистор VT1 может быть КТ315Б - КТ315Д, КТ312А - КТ312В или другой аналогичный. Диоды VD3 — VD6 — любые выпрямительные с допустимым прямым током не менее 40...50 мА. Оксидпые конденсаторы — типа К50-6 или другие на соответствующие номинальные напряжения, резисторы — типа ВС, МЛТ. Реле К1 — РЭС22, паспорт РФ4.500.129 или аналогичное, срабатывающее при напряжении 9...11 В.

Налаживание автомата сводится к окончательной настройке его емкостного реле. Для этого параллельно конденсатору С5 (см. рис. 2.88) подключают высокоомный вольтметр постоянного тока и подстроечным конденсатором С4 устанавливают на нем максимальное напряжение — оно должно быть примерно таким же, как и при предварительной настройке. Если добиться этого не удается, параллельно С4 подключают дополнительный конденсатор емкостью 20...30 пФ и настройку повторяют.

Рис. 2.89 Исполнительное устройство

Для повышения чувствительности устройства контур L2C4 следует настраивать не на максимум напряжения, а немного меньше — примерно на уровне 0,7 UBX max- А так как возможны две точки настройки (выше и ниже Fo), правильна будет та, которая соответствует меньшей емкости конденсатора С4. После этого резисторами R2, R3 добиваются четкого срабатывания электромагнитного реле.

2.8.5. Оптоэлектронный датчик дыма

Кроме воды и грызунов существует еще один способ уничтожения тайника и его содержимого — пожар Для определения признаков пожара предлагаем вашему вниманию простой оптоэлектронный датчик дыма с питанием от линии (рис. 2 90). Устройство работает следующим образом

На диодах VD1 и VD2 выполнена оптопара с открытым каналом В качестве излучающего и приемного светодиодов используется светоизлучающий ИК диод АЛ107Б. При освещении светодиода VD2 потоком ИК излучения от све-тодиода VD1 первый будет иметь небольшое сопротивление, и в точке соединения резисторов R2, R3 и светодиода VD2 значение напряжения будет менее половины напряжения питания На триггере Шмитта (элементы DD1.1, DD1.2) установится уровень логического «О». Генератор импульсов, выполненный на элементах DD1 3, DD1 4 блокирован этим уровнем (на выводе 9 DD1.3). Транзистор VT1 закрыт уровнем логического «О» на выводе 11 элемента DD1.4. При попадании дыма на датчик освещенность светодиода VD2 уменьшается и, как следствие, увеличивается его сопротивление. Напряжение в точке соединения элементов R2, R3, VD2 возрастает, приводит к срабатыванию триггера Шмитта и включению генератора на элементах DD1.3, DD1.4.

Рис. 2.90. Принципиальная схема датчика дыма

С выхода последнего (вывод 11 DD1.4) через резистор R6 положительные импульсы поступают на базу транзистора VT1. Он открывается и замыкает линию связи через резистор R7 на землю. При этом напряжение в точке соединения элементов VD3, R7, R8 уменьшается, а при закрывании транзистора VT1 — увеличивается. Таким образом, при появлении дыма на выходе линии (точка соединения элементов VD3, R7, R8) будут присутствовать импульсы с частотой, задаваемой генератором на элементах DD1.3, DD1.4. Эти импульсы обрабатываются схемой оповещения о пожаре (на рис. не показана), и выдается сигнал тревоги.

Питание устройства осуществляется по линии связи от источника +12 В через резистор R8. При этом в исходном состоянии (дым отсутствует) конденсатор С2 заряжен через диод VD3. При срабатывании датчика питание устройства будет осуществляться от конденсатора С2, который подзаряжается через диод VD3 при закрывании транзистора VT1. При замыкании линии через резистор R7 и транзистор VT1 диод VD3 препятствует разряду конденсатора С2. Одна из возможных конструкций датчика дыма показана на рис. 2.91. Вместо светодиодов АЛ107Б модно использовать АЛ108, Настройка датчика заключается в установке порога срабатывания триггера Шмитта изменением сопротивления резистора R2.

Рис. 2.91. Конструкция датчика дыма


6.htm

ГЛАВА 3 ИНСТРУМЕНТЫ И УСТРОЙСТВА ДЛЯ ОБОРУДОВАНИЯ ТАЙНИКОВ

3.1. Инструменты

Чтобы соорудить тайник, вам понадобятся инструменты. Наверное, некоторые из них у вас уже есть. Если нет, то эта глава поможет выбрать то, что нужно. Начнем с простой отвертки.

Основное требование к отвертке — ее лезвие должно плотно входить в шлиц винта. Вы же не хотите оставить на головке винта следы, показывающие, что здесь недавно ковырялись. Предположим, вы хотите что-то спрятать в цоколе настольной лампы, дно которого закреплено винтами. Если отвертка входит неплотно, на шлицах винтов останутся вмятины и царапины, которые будут видны всякому, кто поднимет лампу и взглянет па нее снизу.

Клинообразно заточенные лезвия при повороте отвертки часто выскакивают из шлица. Вряд ли вам удастся купить отвертки с параллельной заточкой в ближайшем магазине хозяйственных товаров. Большинство из них под видом отверток продают дорогостоящий металлолом. Вам нужен комплект так называемых «оружейных отверток». Купить их можно только в специализированных магазинах.

Вам также понадобится молоток (рис. 3.1). Железный молоток хорош для забивания гвоздей или для работы зубилом, по пластиковый или кожаный лучше, если вам нужно небольшое усилие, не оставляющее следов.

Устанавливать секретную панель на место, осторожно постукивая молотком, — довольно тонкая работа, причем нельзя оставлять вмятин, которые вас выдадут. Может понадобиться также так называемый «молоток механика» с медной головкой. Он пригодится для работы с пробойниками (рис. 3.2), мягкая медь не повредит их.

Существует несколько видов пробойников. Простой цилиндрический пробойник предназначен для выбивания штифтов. Вам он понадобится при разборке некоторых изделий, собранных па цилиндрических или конических штифтах.

Рис. 3.1. Молотки различных типов (слева направо): стальной с гвоздодером; киянка из пластика и резины; медный «молоток механика»

Слесарный пробойник имеет конический наконечник для накернивания отверстий. Автоматический пробойник имеет пружинную конструкцию. Вы ставите кончик пробойника на то место, где нужно сделать выемку, и сильно нажимаете. При этом боек поднимается, прижимаясь к пружине. Когда ход бойка кончается, он освобождается и ударяет, делая выемку.

Рис. 3.2. Пробойники (сверху вниз): цилиндрический, слесарный, автоматический

Для сверления применяют ручные дрели, электродрели и сверлильные станки (рис. 3.3).

Ручная дрель работает медленно, но для тонких работ она незаменима. Если понадобится сделать выемку в тонкой пластинке, вы можете не справиться с электродрелью и проткнуть пластинку насквозь, — вся работа пойдет насмарку. Основное преимущество ручной дрели — она не зависит от перебоев питания в электросети и позволяет проводить работу в удаленных от сети местах.

Рис. 3.3. Дрели (слева направо): коловорот, ручная, электрическая

Немаловажно и то, что она работает тихо. Может быть, в один прекрасный день вам понадобится просверлить отверстие очень скрытно, и тогда бесшумная дрель может снасти вам жизнь.

Коловорот очень удобен, если приходится много работать но дереву. Купите к нему хороший набор сверл, хотя это и обойдется вам недешево.

Электродрель экономит массу времени, но только если вы ее правильно подберете. Не тратьте время и деньги па дешевые модели, купите дрель с патроном 1 _ ЮМ, переменной скоростью и реверсом хода. Тогда вы сможею сверлить ею разные материалы. Например, пластик при высокой скорости сверления плавится. Дерево па обычной скорости 1750 об/мин начинает гореть, если сверло толще 0,2 мм.

Сверлить можно под гладкое или нарезное отверстие. В том и другом случае вам понадобится твердая рука, чтобы отверстие было направлено точно под прямым углом к поверхности и сверло шло ровно, не болтаясь. Если вы не очень надеетесь па свою руку, вам понадобится сверлильный станок (рис. 3.4).

Рис. 3.4 Сверлильный станок

Рис. 3.5. Сверло для каменной кладки (сверху) и фреза для фасонной обработки

Oil стоит довольно дорого, разве что вы купите подержанный или кустарного производства. Основное преимущество стайка в том, что сверло не будет «гулять» и отверстие будет ровным. На стайке также можно выполнять фрезерные и фасонно-обрезные работы, высверливать полости.

Для фасонной обработки поверхности вам понадобятся специальные фрезы (рис. 3.5). Не пытайтесь при этом пользоваться сверлами. Они для этого не предназначены, и, хотя у вас может и получиться, велик риск сломать сверло.

Сверла бывают трех типов: из углеродистой стали, из быстрорежущей стали (рис. 3.6) и покрытые твердым сплавом.

Рис. 3.6. Спиральное сверло (углеродистая сталь)

Сверла из углеродистой стали предназначены для работ по дереву и пластику. Сверлами из быстрорежущей стали сверлят металлы, в том числе чугун, сталь, алюминий, латунь, бронзу и т.д.

У сверл с твердосплавным покрытием наконечники покрыты карбидом вольфрама. Они предназначены для обработки очень твердых материалов, например инструментальной стали. Для работ по дому очень полезным окажется сверло для каменной кладки.

Любой камень, кладка и даже степные панели обладают высокой стирающей способностью. Даже высококачественное сверло из быстрорежущей стали можно испортить, просверлив всего одно отверстие в стенной панели. Сверло для каменной кладки имеет стойкие к стиранию, покрытые твердым сплавом режущие кромки, и вы сможете сверлить камень, не опасаясь, что оно износится раньше времени.

Сверлильные работы — это и наука, и искусство. Вот на что следует обратить внимание:

> Правильно отрегулируйте скорость. Если от детали идет дым или она начинает плавится, значит что-то не так. Возможно, скорость слишком велика. Если же сверло застревает в детали, то, скорее всего, надо прибавить оборотов. Обычно для сверл большого диаметра скорость должна быть ниже, чем для тонких.

> Не вдавливайте сверло в деталь Излишек силы увеличивает трение, iio lie ускоряет работу; к тому же так можно сломать сверло.

> Убедитесь, что сверло острое и правильно заточено. Если нужно, рассмотрите его под увеличительным стеклом. Часто люди тратят время и портят работу, пытаясь сверлить тупым сверлом

> При работе по металлу, особенно по железу, применяйте смазку. Лехкое жидкое масло, например обычное бытовое смазочное масло, нампого облегчит работу. Масла нужно очень немного

Если вы хотите сделать нарезное отверстие, вам понадобится метчик (рис. 37). Прежде чем им воспользоваться, нужно просверлить отверстие строго определенного размера В магазинах, тор1ующих инструментами, можно приобрести специальную таблицу, в которой указано, какие сверла нужны для нарезных отверстий разных диаметров

Метчики, как правило, изготавливают из бысгрорежущей стали. Покупая их, будьте внимательны' если метчики не из быстрорежущей стали, не покупайте их. Это выброшенные деньги. Существуег три тина метчиков:

> метчики для первого прохода с сильно сужающейся резьбовой частью, > метчики для второго (чистового) прохода со средним сужением, > мегчики с полной резьбой до дна, почти без сужения

Пользуйтесь метчиком нужного типа, иначе будут сплошные неприятности Первым метчиком с длинным конусообразным стволом удобно начинать наре-зание резьбы в просверленном отверстии У второго метчика конус короткий и не такой суженный Им не гак легко начинать резьбу, особенно если пет механического крепления, но вообще, это почти универсальный метчик. Работать им труднее, так что будьте внимательны Оба эти метчика служат для нарезания резьбы в сквозных отверстиях.

Рис 3.7. Метчики

Рис. 3.8. Напильники

Третий метчик комплекта практически не имеет сужения. Он предназначен для нарезания резьбы до дна глухого отверстия. Но начать нарезание глухого отверстия нужно первым или вторым метчиком и только потом переходи ib к третьему.

Совет', работая метчиком, всегда пользуйтесь смазкой. Не жалейге масла, оно будет выносить опилки и предупреждать заедание.

Для работ по дереву и металлу почти всегда нужны напильники. В любом хозяйственном магазине неимоверное количество самых разнообразных напильников. Что бы вы ни собирались делать, не покупайте комплект. Выберите один-два напильника для выполнения конкретной задачи (рис. 3.8).

Важный совет по работе напильником: стачивайте обрабатываемую деталь движением вперед. Зубья напильника устроены так, что режут только в одном направлении. Если вы будете нажимать при движении назад, они затупятся или будут ломаться.

Наверните на напильник удобную рукоятку. Время от времени чисгите его щеткой, иначе зубья забьются материалом, а это увеличит трение и снизит эффективность работы. Старайтесь работать мелким напильником, особенно если снять нужно не очень много. Он хорошо зачищает поверхпосгь, не оставляя следов.

Стамеска предназначена для выдалбливания углублений в дереве. Набор этих инструментов — незаменимая вещь при устройстве тайников в дверях, плинтусах и мебели. Не экономьте на нем денег. Купите самые лучшие, какие только можете себе позволить. В большинстве случаев достаточно комплекта из трех стамесок. Самые нужные размеры (ширина лезвия) — 10, 15 и 20 мм. Работа стамеской требует определенных навыков. Как следует попрактикуйтесь на деревянном бруске, прежде чем приступать к настоящему делу.

В некоторых случаях вам может понадобиться клепальная машинка (рис. 3.9), например, если нужно разобрать, а потом снова собрать какой-нибудь предмет па заклепках. Может быгь, вы захогите поставить заклепки вместо винтов, чтобы при обыске не было видно, что консгрукция разборная.

Рис. 3.9. Клепальная машинка для установки заклепок

Для ваших целей лучше всего подойдет ручная машинка для вбивания заклепок Она позволяет вставлять заклепку с одной стороны Кроме тою, вам понадобиться запас заклепок разных диаметров.

Кусачки — простой инструмент, по пренебрегать им не следует. Для начала сойдут простые кусачки, по лучше в комплекте иметь пару плоскогубцев (рис 3.10), особенно с бокорезом для проволоки на внешней стороне одной щеки Можно включить в комплект отдельные бокорезы.

Не забудьте острогубцы, которые нужны для работы в узких пространствах (см рис 3.10 слева)

Рис. 3.10. Плоскогубцы

Водопроводные клещи (газовый ключ) понадобятся, чтобы быстро разобрать водопроводную систему. Водопроводный ключ особенно удобен для работы в узких местах (рис. 3.11).

Очень полезен набор разводных гаечных ключей, так как его можно применять для гаек различного размера, в том числе и больших гаек на водопроводных трубах. Ключи хороши тем, что они не оставляют следов, которые могли бы вас выдать. В ваш набор должны входить ключи разных размеров (рис. 3.12)

Рис. 3. 11. Водопроводный ключ (слева) и водопроводные клещи

Однако для тонких работ такие ключи — не лучший инструмент. Ими трудно добраться до гайки в узких местах.

Если вы собираетесь работать с винтами, болтами и гайками автомобиля, потратьтесь на комплект рожковых и накидных ключей. Возможно, вы захотите устроить тайник в легковом автомобиле или грузовике, тогда эти ключи вам очень пригодятся. Самый универсальный тип ключа — комбинированный Отличные комплекты ключей выпускают фирмы «Hazet», «PROFESSIONAL» (Германия) и «VATA» (Япония).

Рис 3. 12. Ключи (слева направо), разводной, рожковый, накидной, комбинированный

Рис. 3.13. Торцевые ключи со сменными головками разных размеров

Для работ с шасси электронных приборов автомобиля нужны торцевые ключи Ими можно крутить гайки в тесных пространствах, где обычный ключ не повернуть. Здесь подойдет и дешевый комплект. Однако, если вы собираетесь часто пользоваться ими, купите набор подороже. Дешевые ключи быстро ломаются.

Удобны также так называемые универсальные шаровые ключи. Если вы пользуетесь ими лишь изредка, достаточно и дешевого комплекта. Если часто, стоит обзавестись набором таких ключей. Комплект из одиннадцати ключей на размеры от 8 до 36 выпускается фирмой «Hazet» (Германия) и продается в инструментальных магазинах.

Нужны также ножовки но дереву и металлу. Для работ но дереву достаточно иметь полотно ножовки из углеродистой стали. Полотно слесарной ножовки должно быть из быстрорежущей стали. Помните, что усилие нужно прикладывать только при прямом ходе пилы, иа обратном ходу зубья в идеальном случае не должны соприкасаться с материалом (рис 3 14).

Рис. 3.14. Ножовки по дереву и металлу

Электрическая пила со станком, как правило, не нужна. Она понадобится, если вы будете сами делать мебель или для каких-нибудь тяжелых работ Обычно достаточно легкой циркульной или сабельной пилы

Часто бывает нужен сапожный нож. Лучше всего выбирать нож с односторонним лезвием (рис. 3 15), он очень удобен для проведения тонких работ' например, если нужно вырезать куски из ковра так, чтобы разрезов не было видно.

Рис. 3 15. Сапожный нож

Если вы собираетесь перепаивать электронные схемы или, например, запаять что-нибудь в консервную банку, вам понадобится паяльник Для работы с электропикой можете пользоваться обычным паяльником стержневого типа мощно-сгью 25—40 Вт, а для запаивания банок лучше подойдет мощный паяльник в виде пистолета (рис. 3 16).

Для тяжелых паяльных работ, например, если вы захогите спрятать что-нибудь в глушителе автомобиля, понадобится паяльная лампа Нужны будут гак-же припои и флюсы различного типа

Запаси гесь наждачной бумагой разной зернистости, стеклянной бумаюй, кро-куспым полотном и шлифовальной шкуркой №5 для сухой и мокрой шлифовки Сначала вы можете о них не вспомнить, но лучше, чтобы они были под рукой, когда понадобятся. Не забудьте о небольшом деревянном бруске размером примерно 5х10 см, который будет служить шлифовальной колодкой.

Для отделочных операций понадобятся также краски и кисти, но какие именно, заранее сказать нельзя

Рис 3.16. Паяльники

3.2. Клей

Без клея вам не обойтись Может случиться так, что именно клен спасет ваш тайник. Во-первых, нужен клей для дерева. Для этой цели хорош обычный казеиновый клей. Недостаток большинства клеев для дерева в том, что при попадании влаги дерево отсыревает и соединение теряет прочность.

Для очень многих случаев сгодится эпоксидный клей, но он имеет ряд особенностей, о которых стоит знать. Во-первых, он заполняет все свободное пространство, в отличие от других клеев. Это объясняется тем, что эпоксидная смола имеет собственную механическую прочность, тогда как многие другие клеи могут скреплять только магериалы, плотно прижатые друг к другу Кроме того, эпоксидный клей универсален, так как он принимает наполнители, например стекловолокно, песок, тальк и другие материалы, которые увеличивают его объем и позволяют заполнить пространство.

Эпоксидный клей всегда состоит из двух частей, смолы и отвердителя Смешивать их нужно непосредственно перед употреблением в строго определенной пропорции В смешанном виде клей сохраняет годность от одной минуты до получаса, в зависимости от количества смешиваемых компонентов. Чем больше отвердителя, тем быстрее клей затвердевает. При склеивании эпоксидным клеем поверхности должны быть чистыми, сухими и обезжиренными. Важна также температура На холоде эпоксидный клей просто не затвердеет.

Эпоксидный клей также можно применять для изготовления фальшивых электронных компонентов, если в него добавить соответствующий краситель (см. раздел 2311)

Еще одно применение эноксидного клея — нанесите его на винты или болты, если не хотите, чтобы их отвинчивали. Например, вы не хотите, чтобы обыскивающие что-то разбирали Можно убедить их в том, что болт заело. Достаточно капнуть эпоксидным клеем на резьбу, и болт, винт или гайку будет практически невозможно отвинтить Как же потом отвинтить болт, когда это понадобится"? Один из способов — нагревание Прогрейте резьбу паяльной лампой, или паяльником, и эпоксидка расплавится. Можно также воспользоваться растворителем, например ацетоном

Цианкрилатный, или, как его называют, суперклей, замечателен во многих отношениях. Как правило, он затвердевает за одну-две минуты в результате соприкосновения с воздухом. Его наносят только тонким слоем, так как он не имеет собственной механической прочности По этой причине он плохо склеивает пористые поверхности Суперклей хорош для склеивания металла, стекла, пластика и некоторых твердых пород дерева В большинстве случаев вам понадобится всего одна-две капли этого клея \ Самая большая проблема, связанная с применением суперклея — его упаковка Тюбики очень неудобны, так как клей начинает высыхать сразу же после того, как вы открыли тюбик Лучше всего пользоваться клеевым карандашом Такой карандаш стоит немного дороже, чем тюбик, но имеет смысл покупать именно его. В нем есть пружинный клапан, который отмеривает и выпускает нужное количество клея, стоит только прижать карандаш к поверхности.

В некоторых случаях помогут клеи других типов: «Суперцемент», ПВА, клей №88 и авиационный клей.

Еще одно химическое вещество, которое может оказаться полезным — синька для холодного воронения. Это жидкость или паста, придающая черным металлам темно-синий оттенок, а различным сплавам — глубокий серый или черный цвет. Ею можно замаскировать блеск свежеснятого металла после того, как вы устроили в металлическом предмете потайной отсек.

Если вы сделали тайник в днище автомобиля, пригодится аэрозольный баллончик антикоррозийной грунтовки. Неважно, есть ли уже на днище автомобиля антикоррозийное покрытие или нет. Этот аэрозоль похож на смазку, и когда вы проедете пару миль, пленка дорожной пыли идеально замаскирует следы вмешательства.

Иметь инструмент — половина дела. Надо еще уметь им пользоваться.

3.3. Электронные устройства и приспособления

Помимо механического инструмента, для оборудования Тайника вам могут понадобиться и специальные электронные инструменты и приспособления. В первую очередь, это касается случаев, когда вы захотите оборудовать тайник в стене, под полом или под землей. Также электронные приборы могут понадобиться вам при проводке освещения тайника или установке какого-либо специального электрооборудования, например электрического запорного устройства.

3.3.1. Искатели скрытой проводки

Итак, вы хотите устроить тайник и уже приобрели все необходимые инструменты. Однако перед тем, как вскрывать пол или долбить стену будет не лишним убедиться в том, что в выбранном вами месте нет скрытой электропроводки или силового кабеля. Ведь случайно повредив электропроводку, вы можете лишить себя, весь дом или даже весь квартал электричества. Кроме того, если вы при этом будете работать металлическим инструментом, то ваша жизнь может оказаться в опасности. Чтобы избежать подобных неприятностей используются устройства, именуемые искателями, или детекторами, скрытой проводки. Эти простые приборы помогут вам обезопасить себя от поражения электрическим током и грамотно выбрать место для тайника. Ниже рассмотрены несколько принципиальных схем таких устройств, повторение которых, по нашему мнению, доступно даже школьнику.

Простой искатель скрытой проводки

Для обнаружения скрытой электропроводки в большинстве случаев вполне достаточно простейшего устройства, состоящего из полевого транзистора, головного телефона и одного-трех элементов питания (рис. 3.17). Принцип действия


7.htm

Рис. 3.17. Простой искатель скрытой проводки

устройства основав на свойстве полевого транзистора изменять свое сопротивление под действием наводок на выводе затвора. Транзистор VT1 — типа КП103, КПЗОЗ с любым буквенным индексом (у последнего вывод корпуса соединяют с выводом затвора). Телефон BF1 — высокоомный, сопротивлением 1600...2200 Ом Полярность подключения батареи питания GB1 роли не играет.

При поиске скрытой проводки корпусом транзистора водят по стене и по максимальной громкости звука частотой 50 Гц (если это электропроводка) или радиопередачй^радиотрансляционная сеть) определяют место прокладки проводов.

Индикатором может служить не только головной телефон, но и омметр (изображен штриховыми линиями) или авометр, включенный в этот режим работы. Источник питания GB1 и телефон BF1 в этом случае не нужны.

Искатели скрытой проводки на транзисторах

Определить место прохождения скрытой электрической проводки в стенах помещения поможет сравнительно простой прибор, выполненный на трех транзисторах (рис. 3.18). На двух биполярных транзисторах (VT1, VT3) собран мультивибратор, а на полевом (VT2) — электронный ключ."

Принцип действия искателя основан на том, что вокруг электрического провода образуется электрическое поле — его и улавливает искатель.

Если нажата кнопка выключателя SB1, но электрического поля в зоне антенного щупа WA1 нет либо искатель находится далеко от сетевых проводов, транзистор VT2 открыт, мультивибратор не работает, светодиод HL1 погашен

Рис. 3.18. Искатель проводки на трех транзисторах

Достаточно приблизить антенный щуп, соединенный с цепью затвора полевого транзистора, к проводнику с током либо просто к сетевому проводу, транзистор VT2 закроется, шунтирование базовой цепи транзистора VT3 прекратиться и мультивибратор начнет работать. Начнет вспыхивать светодиод. Перемещая антенный щуп вблизи стены, нетрудно проследить за пролеганием в ней сетевых проводов.

Полевой транзистор может быть любой другой из указанной на схеме серии, а биполярные — любые из серии КТ312, КТ315. Все резисторы — МЛТ-0,125, оксидные конденсаторы — К50-16 или другие малогабаритные, светодиод — любой из серии АЛ307, источник питания — батарея «Корунд» либо аккумуляторная батарея напряжением 6. .9 В, кнопочный выключатель SB1 — КМ-1 либо аналогичный.

Часть деталей прибора смонтирована на плате из одностороннего фольгиро-ванного стеклотекстолита. Корпусом искателя может стать пластмассовый пенал для хранения школьных счетных палочек. В его верхнем отсеке крепят плату, в нижнем — располагают батарею. К боковой стенке верхнего отсека прикрепляют выключатель и светодиод, а к верхней стенке — антенный щуп. Он представляет собой конический пластмассовый колпачок, внутри которого находится металлический стержень с резьбой. Стержень крепят к корпусу гайками, изнутри корпуса надевают на стержень металлический лепесток, который соединяют гибким монтажным проводником с резистором R1 на плате.

Антенный щуп может быть иной конструкции, например в виде петли из отрезка толстого (5 мм) высоковольтного провода, используемого в телевизоре. Длина отрезка 80... 100 мм, его концы пропускают через отверстия в верхнем отсеке корпуса и припаивают к соответствующей точке платы.

Желаемую частоту колебаний мультивибратора, а значит, частоту вспышек светодиода можно установить подбором резисторов R3, R5 либо конденсаторов Cl, C2. Для этого нужно временно отключить от резисторов R3 и R4 вывод истока полевого транзистора и замкнуть контакты выключателя.

Искатель может быть собран и по несколько иной схеме (рис. 3.19) с использованием биполярных транзисторов разной структуры — на них выполнен генератор.

Рис. 3.19. Искатель на биполярных транзисторах разной структуры

Полевой; же транзистор (VT2) но прежнему управляет работой генератора при попадании антенного щупа WA1 в электрическое поле сетевого провода.

Транзистор VTli может быть серии КТ209 (с индексами А—Е) или КТ361, VT2 - любой из'серии КП103, VT3 - любой из серии КТ315, КТ503, КТ3102. Резистор iRl может быть сопротивлением 150...560 Ом, R2 — 50 к0м...1,2 МОм, R3 и R4 — с отклонением от указанных на схеме номиналов на 15%, конденсатор С1 — емкостью 5...20 мкФ.

Индикаторы скрытой проводки на микросхемах

Схема прибора приведена на рис. 3.20. Он состоит из двух узлов — усилителя напряжения переменного тока, основой которого служит микромощный операционный усилитель DA1, и генератора колебаний звуковой частоты, собранного на инвертирующем триггере Шмитта DD1.1 микросхемы К561ТЛ1, частотозадающей цепи R7C2 и пьезоизлучателе BF1.

При расположении антенны WA1 вблизи от токонесущего провода электросети наводка ЭДС промышленной частоты 50 Гц усиливается микросхемой DA1, в результате чего зажигается светодиод HL1. Это же выходное напряжение операционного усилителя, пульсирующее с частотой 50 Гц, запускает генератор звуковой частоты.

Ток, потребляемый микросхемами прибора при питании их от источника напряжением 9 В, не превышает 2 мА, а при включении светодиода HL1 — б...7 мА. Источником питания может быть батарея 7 Д—0,125, «Корунд» или аналогичная зарубежного производства.

Иногда, особенно когда искомая электропроводка расположена высоко, наблюдать за свечением индикатора HL1 затруднительно и вполне достаточно звуковой сигнализации. В таком случае светодиод может быть отключен, что повысит экономичность прибора. Все постоянные резисторы — МЛТ-0,125, подстроенный резистор R2 — типа СПЗ-38Б, конденсатор С1 — К50-6. Антенной WA1 служит площадка фольги на плате размером примерно 55х12 мм.

Рис. 3.20. Обнаружитель электропроводки на микросхемах

Монтажную плату размещают в корпусе из диэлектрического материала так, чтобы антенна оказалась в головной части и была максимально удалена от руки оператора. На лицевой стороне корпуса располагают выключатель питания SA1, светодиод HL1 и звукоизлучатель BF1 Начальную чувствительность прибора устанавливают подстроечным резистором R2 Безошибочно смонтированный прибор в налаживании не нуждается.

Простой индикатор переменного электрического поля

Простой индикатор переменного электрического поля скрытой проводки может быть собран с использованием в качестве регулируемого внешним электрическим полем делителя напряжения — резистора R1 и канала полевого транзистора (рис. 3.21). В качестве управляемого генератора импульсов использован генератор на микросхеме К122ТЛ1. Нагрузкой генератора для индикации являются высокоомные головные телефоны типа ТОН-1 (ТОН-2)

Рис. 3.21 Простой индикатор электрического поля

При наличии внешнего переменного электрического поля сигнал, наводимый на антенну, поступает на управляющий электрод полевого транзистора (затвор), что вызывает модуляцию сопротивления канала полевого транзистора. В итоге, падение напряжения на делителе изменяется, что, в свою очередь, вызывает появление генерации с изменяющейся частотой.

Индикатор магнитного поля

Вокруг проводников, по которым протекает переменный ток, создается переменное не только электрическое, но и магнитное поле. Поэтому для обнаружения скрытой проводки можно регистрировать переменное магнитное поле.

Предлагаемый вашему вниманию индикатор магнитного поля (рис 3.22) содержит датчик магнитного поля В1, усилитель переменного тока, собранный на ОУ DA1, и компаратор напряжения на ОУ DA2. Переменное магнитное поле возбуждает в катушке датчика переменное напряжение, которое после усиления поступает на один из входов компаратора, а к его второму входу подведено постоянное регулируемое напряжение с движка переменного резистора R3

Если датчик расположен вне магнитного поля, амплитуда напряжения на выходе ОУ DA2 мала (шумы и помехи), на выходе компаратора будет постоянное напряжение 1.. 1,5 В. Поэтому светодиод HL1 либо не светится, либо светится слабо — это зависит от свойств конкретного экземпляра ОУ DA2 и свето-диода HL1 Когда датчик приближают к проводнику с током, на выходе усилителя DA1 появляется переменное напряжение, достаточное для переключения компаратора

Рис. 3.22. Индикатор магнитного поля

На выходе компаратора появляются импульсы напряжения, и светодиод HL1 включится, сигнализируя о том, что по испытуемому проводнику протекает ток. Для повышения чувствительности датчика и помехозащищенности прибора параллельно обмотке датчика В1 включен конденсатор С2. Вместе с обмоткой этот конденсатор образует контур, настроенный на частоту, равную частоте сети. Порог срабатывания компаратора, а значит, и чувствительность индикатора можно регулировать переменным резистором R3.

Почти все детали прибора размещены на печатной плате из одностороннего фольгированного стеклотекстолита толщиной 1 мм. Плату помещают в отдельный металлический экранирующий футляр. Размер платы выбран так, чтобы ее можно было смонтировать в прямоугольных обоймах от отработавших батарей «Крона» или «Корунд». К футляру индикатора прикрепляют щуп, на конце которого монтируют датчик магнитного поля.

В качестве датчика В1 можно использовать готовую универсальную головку от кассетного магнитофона или плеера. Несложно изготовить датчик и самостоятельно. Основой головки служит кольцевой маднитопровод диаметром 7 мм из феррита 1500НМ. Кольцо аккуратно разламывают пополам и снова склеивают эпоксидным клеем, вложив предварительно в один из зазоров немагнитную прокладку (например, из бумаги или текстолита) толщиной примерно 0,5 мм. Этот зазор — рабочий, он будет служить чувствительной зоной головки. Затем на кольцо наматывают 400 витков провода ПЭВ-2 0,1 мм. Кромки кольца следует притупить. Провод наматывают так, чтобы вся обмотка располагалась на половине кольца, противоположной рабочему зазору. Тем же клеем пропитывают обмотку, фиксируют датчик на щупе и обволакивают его тонким слоем клея для защиты от механических повреждений. Конденсатор С2 размещают в щупе рядом с датчиком. Соединяют датчик с платой экранированным проводом.

В приборе, кроме указанных на схеме, можно применить ОУ К140УД6Б, К140УД7А. К140УД7Б; светодиод - АЛ102А-АЛ102Д, АЛ307А-АЛ307Н, АЛ316А, АЛ316Б, АЛ341А-АЛ341Е, АЛ360А, АЛ360Б. Резистор R2 - СПО или СП4-1, остальные— ВС, МЛТ; конденсаторы С1, С5 — К50-6, К53-1, К52-1, остальные — КМ, КЛС. Налаживание сводится к настройке контура R1C2 на частоту генератора. Конденсатор может быть составлен из нескольких, включенных параллельно. Вообще говоря, контур можно и не настраивать, и даже совсем отказаться от конденсатора С2, но при этом чувствительность индикатора будет меньше в два-три раза. Питать прибор необходимо''от стабилизированного источника напряжения с выходным током 60... 70 МА,¦^ЙО не исключено и автономное питание от батарей «Корунд» или аккумуляторных — 7Д-0,125.

Универсальный прибор-индикатор

Этот универсальный прибор-индикатор является для вас просто находкой, поскольку сочетает в себе при всей своей простоте два индикатора. Прибор позволяет не только определить срытую проводку, но и обнаружить любой металлический предмет, находящийся в стене или полу (арматура, старые провода и т.п.), и, таким образом, значительно облегчит поиск места для оборудования тайника.

Прибор состоит из двух независимых устройств: металлоискателя и индикатора скрытой электропроводки (рис. 3.23). На транзисторе VT1 собран ВЧ генератор, который вводится в режим возбуждения регулировкой напряжения на базе VT1 с помощью потенциометра R6. ВЧ напряжение выпрямляется диодом VD1 и переводит компаратор, собранный на ОУ DA1, в положение, при котором гаснет светодиод HL1 и генератор периодических звуковых сигналов, собранный на микросхеме DA1 находится в выключенном состоянии. Вращением регулятора чувствительности R6 устанавливается режим работы VT1 на пороге генерации, который контролируется выключением светодиода HL1 и генератора периодического сигнала. При попадании в поле индуктивности L1/L2 металлического предмета генерация срывается, компараяюр переключается и положение, при котором загорается светодиод HL1, и на пьезокерамический излучатель подается периодическое напряжение частотой около 1000 Гц с периодом около 0,2 с.

Рис. 3.23. Универсальный прибор-индикатор

Резистор R2 предназначен для установки режима порога генерации при среднем положении потенциометра R6

Индикатор скрытой проводки собран на базе микромощного операционного усилителя DA2. При расположении вблизи электропроводки провода, подключенного на вход усилителя, наводка промышленной частоты 50 Гц воспринимается антенной WA2, усиливается чувствительным усилителем, собранным на DA2, и переключает с этой частотой светодиод HL2.

Конструктивно прибор выполнен в корпусе, спаянном из фольгированного стеклотекстолита и окрашенном нитроэмалью. Приемные антенны WA1 и WA2 должны быть максимально удалены от руки и находиться в головной части прибора. Следует обратить внимание на то, что часть корпуса, в которой находятся антенны, не должна иметь внутреннего покрытия фольгой. SB1 переключает режимы работы, включатель питания SB2 совмещен R6 В качестве источника питания используется батарея типа «Корунд» Токи потребления при различных режимах работы:

Дежурный режим металлоискателя .. ................. . .... ..... . .... ......... 2 мА

Включение светодиода и подача звукового сигнала . .10 мА Дежурный режим искателя скрытой проводки . . ...... .. . 0,2 мА

Включение светодиода ............................ ........ ... .... ... 2 мА

3.3.2. Индикаторы фазового провода электропроводки

При подключении запорных устройств тайников к сети переменного тока или оборудования электрического освещения внутри тайников часто возникает необходимость в определении фазового провода. Это, в первую очередь, обусловлено тем, что некоторые из рассматриваемых в данной книге запорных устройств правильно работают только при соответствующем подключении к ним фазового и нулевого проводов сети переменного тока. Для определения фазового провода используются специальные приборы, называемые индикаторами фазы Эти устройства позволят вам быстро и безошибочно произвести монтаж электропроводки и другого оборудования, необходимого при изготовлении тайника.

Индикатор на неоновой лампе

Индикаторы, используемые для индикации фазы и наличия высокого напряжения, известны уже довольно давно Обычно в состав индикатора входят последовательно включенные щуп-жало отвертки, ограничитель тока (резистор R1 сопротивлением 0.47...1 МОм с малой емкостью между подводящими электродами, например типа ВС-0,5; МЛТ-1,0; МЛТ-2,0),

Рис. 3.24 Индикатор на неоновой лампе

неоновая лампа HL1 и сенсорная площадка (рис. 3.24). При одпополярном подключении отвертки к то-копесущему фазовому проводнику и касании пальцем сенсорной площадки неоновая лампа засветится, сигнализируя о наличии высокого напряжения. Напряжение, которое можно контролировать подобным индикатором, составляет 90... 380 В, реже — от 70 до 1000 В, при частоте тока 50 Гц.

Индикаторы на лавинных транзисторах

Долгое время считалось, что заменить неоновую лампу на другой элемент индикации невозможно. Действительно, емкостной ток, протекающий от источника переменного тока частотой 50 Гц и напряжением 100...400 В через цепь индикации и тело человека на «землю» при эквивалентной емкости тела человека около 300 пФ, составляет 10...740 мкА, что на два порядка ниже величины тока, необходимого для свечения светодиодов. Тем не менее, используя специальные схемные решения, для индикации фазы можно использовать светодиоды, пьезокерамические излучатели и другие индикаторы. Оценим величину мощности, потребляемую неоновой лампой при ее непрерывном свечении. При напряжении на лампе 100 В и разрядном токе 10...40 мкА подводимая мощность составляет 1...4 мВт. Значение подводимой мощности оказывается достаточным, чтобы обеспечить свечение светодиодных индикаторов, однако, поскольку напрямую обеспечить необходимую величину тока невозможно, требуется использование своеобразных трансформаторов, позволяющих получить не непрерывное свечение индикатора, а импульсное, с сохранением значения подводимой мощности. Таким требованиям отвечают релаксационные генераторы импульсов, работающие по принципу накопления и кратковременного сброса энергии — периодический заряд конденсатора от слаботочного источника тока до напряжения пробоя порогового элемента и последующий разряд на низкоомную нагрузку (светодиод). Разрядный ток при этом достаточен для того, чтобы вызвать яркую вспышку светодиода. Таким образом, подобное устройство должно содержать накопительный конденсатор, имеющий малый ток утечки и рабочее напряжение, превышающее напряжение пробоя порогового элемента; пороговый элемент, отвечающий следующим требованиям: малые токи утечки при напряжении ниже пробивного и малое сопротивление при пробое. Таким требованиям отвечают лавинные транзисторы и их аналоги. На рис. 3.25 приведены схемы индикаторов фазы, выполненные на основе релаксационных генераторов на лавинных транзисторах типа К101КТ1 структуры п-р-п (либо К162КТ1 структуры р-п-р). Транзисторы должны быть включены инверсно.

Индикатор (рис. 3.25) содержит ограничитель тока, выпрямитель, выполненный по мостовой схеме, и собственно релаксационный генератор импульсов. Частота вспышек светодиода при напряжении сети 220 В близка к 3 Гц. При увеличении емкости бумажного или электролитического конденсатора (с малой утечкой) яркость вспышек повышается со снижением частоты вспышек. Минимальное напряжение, которое позволяет обнаружить подобный индикатор, составляет 45 В. Частота вспышек снижается при этом до 0,3 Гц. Для сравнения:

индикаторы на неоновых лампах позволяют индицировать напряжений не ниже

Рис. 3.25. Индикаторы на лавинных транзисторах

65...90 В. Индикаторы используют альтернативные схемы выпрямителей с сохранением прочих свойств. В схемах продемонстрирована возможность подключения сенсорных площадок к другим элементам схемы.

Рис. 3.26. Индикатор на составном лавинном тиристоре

Устройство может быть выполнено и на основе составного лавинного тиристора (рис. 3.26). В схеме (рис. 3.27) генератор импульсов собран на аналоге лавинного транзистора с напряжением переключения (пробоя) 12 В. Для транзисторов микросборки К101КТ1 при инверсном включении это напряжение близко к 8 В.

Рис. 3.27. Индикатор на аналоге лавинного транзистора

Индикатор (рис. 3.28) собран по мостовой RC-схеме с включением в диагональ моста порогового элемента — лавинного транзистора.

Рис. 3.28. Индикатор на основе мостовой RC-схемм

Схема индикатора (рис. 3.29) также выполнена с RC-мостом, однако в ней использованы два транзистора п-р-п и р-п-р структуры: при зарядке конденсаторов С2 и СЗ до определенного значения происходит мгновенное переключение транзисторов из состояния «выключено» в состояние «включено». При этом конденсатор С1 разряжается через светодиод VD5 и процесс повторяется.

Рис. 3.29. Индикатор на двух транзисторах.

Индикаторы фазы на КМОП-микросхемах

Для построения индикаторов фазы без использования внешних источников питания могут быть использованы и другие виды генераторов. Например, на рис. 3.30 показана схема индикатора фазы с использованием генераторов импульсов на КМОП-микросхемах. Генератор вырабатывает пилообразные импульсы, в связи с чем яркость свечения светодиода плавно нарастает и понижается.

Рис. 3.30. Индикатор на микросхеме К176КТ1

Рис 3 31 Индикатор на микросхеме К561ЛЕ5

Работает генератор следующим образом. Конденсатор С2 заряжается через резистор R2 до напряжения включения коммутаторов тока (элементы DA1.1 и DA1 2) При срабатывании коммутаторов ключевой элемент DA1 1 разряжает через светодиод накопительный конденсатор С1, а,DA1 2 разряжает конденсатор С2, после чего процесс повторяется

Устройство, приведенное на рис. 331, выполнено на основе двух генераторов импульсов, первый из которых определяет длительность и частоту следования световых вспышек и звуковых посылок, второй — частоту звука Поскольку в процессе зарядки конденсатора С2 устройство потребляет ток на несколько порядков меньший, чем в режиме индикации, оно фактически работаем по описанному ранее принципу «включено/выключено». В схемах для защиты микросхем от возможных перегрузок по напряжению использованы стабилитроны

В устройствах могут быть использованы светодиоды АЛ307, АЛ336 и другие индикаторы, которые желательно отобрать по максимальному свечению при минимальном токе Поскольку падение напряжения на элементах схем (исключая резистор R1) определяется напряжением пробоя порогового элемента (более 8 В), в схемах могут быть использованы низковольтные радиоэлементы (кремниевые диоды и транзисторы с малыми обратными токами п-р переходов), конденсаторы с малыми токами утечки.

Индикаторы позволяют проверять наличие напряжения на токонесущих элементах, превышающее 45. 50 В (при частоте 50 Гц), в том числе индицировать различные наводки, позволяют оценивать качество заземления и возможность его использования; проверять наличие напряжения на трубах отопления и т д Устройства можно использовать и в цепях с повышенной частотой, например для индикации напряжения частотой 400 Гц, хотя следует учитывать, что емкостной ток через тело человека возрастает при этом пропорционально частоте тока. При необходимости чувствительность индикаторов легко «загрубить» включением высокоомных делителей напряжения, неинверсным включением лавинных транзисторов, подключением стабилитронов и их цепочек и другими методами.

3.3.3. Индикаторы сетевого напряжения

Один из самых привлекательных индикаторов сетевого напряжения — све-тоизлучающий диод Во-первых, он малогабаритен Во-вторых, потребляет небольшую мощность при достаточно ярком свечении.

Однако при использовании светодиода в качестве индикатора сетевого напряжения следует помнить, что работать он будет не с постоянным^ а с переменным током при амплитудном значении напряжения около 310 В. Поэтому, в первую очередь, нужно ограничить ток через светодиод до максимально допустимого и, кроме того, защитить его от обратного напряжения. Есть различные варианты подключения светодиода к сетевой проводке конструкции. Один из них показан на рис. 3.32. Резисторы R1 и R2 — ограничители тока через светодиод HL1, который в данном случае выбран равным 10 мА. Вместо двух резисторов мощностью по 1 Вт можно установить один на 2 Вт, но сопротивлением 30 кОм.

Рис. 3.32 Индикатор с токоограничительными резисторами

Диод VD1 ограничивает обратное напряжение, приложенное к светодиоду, на уровне около 1 В. Он может быть едва ли не любым кремниевым, лишь бы был способен пропускать выпрямленный ток более 10 мА. Но предпочтение следует отдать миниатюрным диодам серий КД102—КД104 либо другим малогабаритным, скажем, серий КД105, КД106, КД520, КД522. Другой вариант включения светодиода показан на рис. 3.33. Здесь токоограничивающим элементом является конденсатор С1. Желательно использовать малогабаритный пленочный металлизированный конденсатор типа К73-17 либо бумажный, рассчитанный на работу при переменном токе и с номинальным напряжением не менее 400 В. При зарядке самого конденсатора ток через него ограничивает резистор R1.

Рис. 3.33 Индикатор с гасящим конденсатором

Приведенные схемы пригодны для использования практически любых свето-диодов, работающих в диапазоне видимого света. Предпочтение все же отдается ярким светодиодам с рассеянным излучением (в порядке возрастания силы света): АЛ307КМ (красный), АЛ307ЖМ (желтый), АЛ307НМ (зеленый). Если допустимый ток через светодиод превышает 20 мА, оба резистора в первом варианте включения следует подобрать сопротивлением по 10 кОм, а емкость конденсатора во втором варианте увеличить до 0,15 мкФ. Диод в обоих вариантах должен быть рассчитан на выпрямленный ток не менее 20 мА.

3.4. Электронные приспособления для подземных и подпольных тайников

Поскольку большие тайники оборудуются, как правило, в подвальных помещениях и погребах, то существует вероятность затопления тайника грунтовыми водами и, как следствие, приведение в негодность всего, что в нем хранится. Кроме воды, большую опасность для вашего тайника могут составить, например, грызуны — мыши и крысы. Последние могут разгрызать даже металл. Существуют различные способы для борьбы с этими явлениями. Ниже мы расскажем вам как использовать для этого электронику.

3.4.1. Простейший индикатор уровня воды

Вашему вниманию предлагается простейший индикатор уровня воды, изготовить который может даже начинающий радиолюбитель. Он содержит минимальный набор широкодоступных деталей (рис. 3.34)

Как работает индикатор? Пока вода не достигла электродов, сопротивление между ними бесконечное. Генератор, составленный из указанных на схеме деталей, не работает и индикатор практически не потребляет тока

Но вот вода коснулась электродов, «замкнула» их. Теперь на базу транзистора будет подаваться отрицательное (по отношению к эмиттеру) напряжение, и генератор начнет работать. Из динамической головки громкоговорителя раздастся громкий звук, тональность которого зависит от сопротивления между электродами и емкости конденсатора. Деталей в индикаторе немного и их можно разместить внутри корпуса громкоговорителя. Транзистор, резистор и конденсатор монтируют на небольшой (30х40 мм) планке из изоляционного материала. Батарею крепят к съемной задней крышке или к нижней стенке корпуса, а выключатель устанавливают на лицевой панели. Через отверстие в задней стенке выводят двухпроводный шнур (можно использовать бывший шнур громкоговорителя) и подпаивают его к электродам — они представляют собой два облуженных медных проводника диаметром 1...1,5 мм, закрепленных на пластмассовой пластине. Электроды помещают в тайнике на нужной высоте и фиксируют их в этом положении.

Рис. 3.34 Простейший индикатор уровня воды

Чтобы максимально ускорить! изготовление сигнализатора, за основу взят абонентский громкоговоритель с напряжением 15 В, внутри которого установлены трансформатор, динамическая головка и переменный резистор. Для нашего случая движок резистора должен находиться в положении максимальной громкости (в верхнем по схеме).

Остается приобрести транзистор VT1 (любой из серий МП39—МП42), резистор R1 сопротивлением 1...15 кОм (МЛТ-0,25 или МЛТ-0,125), конденсатор С1 любого типа емкостью 0,05 ..0,25 мкФ, выключатель SA1 (тумблер) и батарею GB1 напряжением 4,5 В да изготовить два электрода — Е1 и Е2, которые нужно установить на определенной высоте

Сигнализатор работоспособен лишь при определенном подключении обмоток трансформатора. Это устанавливают при проверке конструкции Включив питание, подсоедините к электродам резистор сопротивлением примерно 10 кОм Если звука нет, поменяйте местами выводы от первичной или вторичной обмотки При одном из подключений звук обязательно появится (если, конечно, движок переменного резистора будет находиться в положении максимальной громкости)

Затем отсоедините от электродов резистор и опустите их в воду на глубину 5...7 мм. Отсутствие звука в этом случае может свидетельствовать лишь о ма лом коэффициенте передачи тока транзистора Выход из положения — заме нить транзистор.

3.4.2. Сигнализатор влажности

Сигнализатор, схема которого приведена на рис. 3 35, позволяет управлять различными исполнительными устройствами, питающимися от силовой сети 220 В

Сигнализатор известит вас о появлении воды в тайнике и даже может включить откачивающий насос, чтобы понизить ее уровень ниже концов датчиков Конечно, в случае второго всемирного потопа такая система не поможет, но в обыкновенные дождливые дни и весной, и осенью она прекрасно справится со своей задачей

Рис. 3.35. Сигнализатор влажности

Принцип работы схемы необычайно прост. База транзистора VT1 подключена через токоограничивающий резистор R1 к первому электроду датчика. Второй электрод, расположенный па той же высоте, подсоединен к положительной шине питания. Когда вода достигнет электродов датчика, возникающий электрический ток открывает транзистор VT1. Светодиод HL1 (любой), включенный в цепь его коллектора, загорается. Ток коллектора транзистора также протекает через светодиод оптрона микросхемы DA1, включая водяной насос. Использование конденсатора С1, включенного между базой и коллектором транзистора, в цепи отрицательной обратной связи позволяет избежать ложных срабатываний от посторонних переменных наводок. Симистор VS1 подберите, исходя из мощности исполнительного устройства. Электроды датчика изготовьте из нержавеющего и неокисляющегося в воде металла, что поможет вам избежать увеличения сопротивления при их контакте с водой. Лучше всего сделать электроды из нержавеющей стали, но в общем случае возможно использование менее водостойких электродов, если, конечно, их очищать время от времени. Они укрепляются параллельно друг другу па расстоянии 2,5 см. Для поддержания их в таком положении возьмите кусочек какого-нибудь изоляционного материала.

Деталей в схеме мало и они вполне уместятся на небольшой плате. Питать сигнализатор можно как от батареи, так и от выпрямителя напряжением +12 В.

3.4.3. Бесконтактные датчики уровня воды

Рассмотрим две схемы бесконтактных датчиков, использующих пьезоизлуча-тели. Первая срабатывает при полном погружении пьезоэлемента в воду, а вторая — при соприкосновении воды с поверхностью пьезодатчика.

Известно, что автогенератор с пьезоэлектрическим излучателем (например, ЗП-4), включенным в цепь положительной ОС, работает до тех пор, пока обе плоскости излучателя находятся в воздухе. Если же хотя бы к одной из них слегка прикоснуться пальцем, система окажется демпфированной. Колебания автогенератора при этом срываются. То же самое произойдет, если плоскость излучателя будет касаться поверхности жидкости. Таким образом, когда уровень жидкости высок и она смачивает пьезопластипу, генератор не работает. Но как только уровень опустится настолько, что пьезоизлучатель окажется в воздухе, генератор запускается, подавая сигнал на выход датчика. После увеличения количества воды до прежнего уровня генератор снова останавливается.

Схема устройства изображена на рис. 3.36. Автогенератор собран па транзисторе VT1 и пьезоизлучателе BQ1 по довольно распространенной схеме. Он вырабатывает колебания частотой около 2500 Гц, которые через переходную цепь C1R3R4 поступают на вход триггера Шмитта, собранного на логических элементах DD1.1, DD1.2. Триггер преобразует колебания в последовательность прямоугольных импульсов той же частоты, стабильных по амплитуде.

Цепь, состоящая из диода VD2, резисторов R7 и R8 и конденсатора С4, преобразует прямоугольные импульсы в постоянное напряжение, выделяемое на конденсаторе С4. Второй триггер Шмитта, выполненный на элементах DD1.3, DD1.4,

Рис. 3.36. Датчик с транзисторным генератором

служит для дискретизации напряжения на конденсаторе С4, которое меняется довольно плавно. На выходе этого триггера сигнал скачком изменяется с высокого уровня, когда генератор работает, до низкого при его остановке.

Питать устройство можно от источника стабилизированного напряжения 3...15 В, если микросхема DD1 - К561ЛА7 или 564ЛА7, и 5...9 В, - если К176ЛА7. При напряжении 4 В устройство потребляет ток не более 4 мА, а при 15 В — не более 18 мА.

Диоды VD1 и VD3 предохраняют датчик от повреждения при ошибочной перемене полярности напряжения питания. Конденсаторы С2 и СЗ — сглаживающие. Питать датчик допустимо и от батареи элементов или аккумуляторов.

Таким образом, низкому уровню жидкости тут соответствует высокий уровень выходного напряжения, а высокому — низкий. Если же требуется инверсный сигнал, резисторы R3 и R4 нужно поменять местами, а также изменить на обратную полярность включения диода VD2.

Микросхему К561ЛА7 можно заменить на К561ЛЕ5, 564ЛА7, 564ЛЕ5, К176ЛА7 или К176ЛЕ5 без изменения нумерации выводов, а также четырьмя инверторами микросхемы К561ЛН2 или 564ЛН2 с изменением номеров выводов.

Диоды VD1 —VD3 могут быть любыми из серий КД102, К ДЮЗ или другими кремниевыми с допустимым прямым током не менее 20 мА. Транзистор — любой из серий КТ315, КТ312, КТ342, КТ503.

Допустимо применить здесь и транзистор структуры р-п-р (любой из серий КТ208, КТ209, КТ361, КТ502), но в этом случае его эмиттер подключают не к общему проводу, а к плюсовому выводу конденсатора СЗ. Так же поступают и с нижним по схеме выводом излучателя BQ1. Верхний по схеме вывод резистора R1 соединяют с общим проводом.

Описанный датчик чувствителен при работе с жидкостями, срыв колебаний автогенератора происходит, как правило, лишь в том случае, когда пьезоизлуча-тель полностью погружен в жидкость.

Вследствие того, что вода способна лишь понизить частоту резонанса излучателя примерно на 25%, а не сорвать колебания генератора путем демпфирования колебаний пьезоизлучателя, датчик уровня жидкостей должен быть устроен несколько иначе (рис. 3.37). Здесь автогенератор датчика построен на элементах DD1.1, DDlr2 и пьезоизлучателе BQ1. Элементы DD1.3, DD1.4 образуют триггер Шмиттада конденсатор С1 и резисторы R3 и R4 — переходную цепь.

Информационный вход D триггера DD2.1 соединен с собственным инверсным выходом, поэтому триггер выделяет период повторения импульсов на входе С (на выходе триггера Шмитта). Триггер DD2.2 играет роль элемента сравнения текущего значения упомянутого периода повторения с образцовой длительностью, зарядки конденсатора С4 через резистор R8. Дифференцирующая цепь C5R9 служит для предустановки в единичное состояние триггера DD2.2 после включения питания.

Когда контролируемый уровень жидкости ниже-нормы, частота автогенератора высока, поэтому конденсатор С4 за период не успевает зарядиться настолько, чтобы триггер DD2.2 переключился сигналом на входе С в единичное состояние. На выходе 1 устройства будет низкий уровень напряжения, а на выходе 2 — высокий.

Когда уровень жидкости достигнет нижней плоскости датчика — пьезоизлу-чателя BQ1, частота автогенератора понизится, а конденсатор С4 за период будет успевать заряжаться до такого напряжения, при котором триггер DD2.2 переключится из нулевого состояния в единичное. На выходах устройства произойдет смена уровней.

Четкость срабатывания устройства обеспечена физическими свойствами самой жидкости. Так, обволакивание нижней плоскости пьезоизлучателя поднявшейся жидкостью и соответствующее понижение частоты автогенератора происходят довольно резко, причем независимо от того, хорошо или плохо смачивает она эту грань.

Столь же резко происходит и разрыв контакта между излучателем и поверхностью жидкости при опускании ее уровня. Важно, что остаточная жидкостная пленка на нижней плоскости датчика почти не изменяет его резонансной частоты. Величина жидкостного «гистерезиса» срабатывания по частоте зависит главным образом от вязкости и температуры жидкости и смачиваемости плоскости датчика.

Резистор R8 необходимо подобрать. Сначала измеряют частоту прямоугольных импульсов на выходе элемента DD1.4, когда пьезоизлучатель BQ1

Рис. 3.37. Датчик уровня воды с пьезоэлементом

находится в воздухе; предположим, она будет равна 2500 Гц. Затем снова измеряют частоту импульсов, когда нижняя плоскость пьезоизлучателя BQ1 контактирует с поверхностью контролируемой жидкости; пусть частота понизилась до 2000 Гц. Тогда сопротивление резистора R8 должно быть таким, чтобы переключение триггера DD2.2 из нулевого состояния в единичное и обратно происходило при средней частоте — 2250 Гц. Тем самым будет, в известной мере, устранено влияние на порог срабатывания датчика питающего напряжения, температуры и некоторого изменения свойств жидкости. При подборке резистора R8 вход С триггера DD2.1 на время отключают и подают на него прямоугольные импульсы соответствующей частоты от внешнего генератора. Из-за отсутствия «гистерезиса» момент срабатывания триггера DD2.2 по частоте будет сопровождаться некоторым «дребезгом». Не следует обращать на это внимания — он полностью исчезнет после восстановления нарушенного соединения.

Как уже было сказано, цепь C5R9 устанавливает триггер DD2.2 в единичное состояние сразу же после подачи питания. Тем самым предотвращаются случаи ложного кратковременного включения исполнительного механизма.

3.4.4. Устройства для отпугивания грызунов Простое устройство для отпугивания грызунов

Как уже отмечалось выше, неприятности может доставить вам не только вода, но и живые существа, а именно крысы. Эти вредные животные прекрасно питаются оплеткой и изоляцией проводов, а зубы их настолько остры и крепки, что могут разрушить даже металл. Именно для защиты вашего тайника и его содержимого от этих маленьких «монстров» и предназначены описываемые ниже приборы.

Рис. 3.38. Простой генератор для отпугивания грызунов

Схема генератора, показанная на рис. 3 38, состоит из модулятора низкой частоты (Cl, C2/DD1 1, DD1 2, Rl, R2), генератора ультразвуковых колебаний (СЗ, С4, DD1 3, DD1.4, R3, R4), усилителя мощности на транзисторах VT1 — VT3 и излучателя, в качестве которого использован высокочастотный громкоговоритель 4ГДВ-1

При номиналах, указанных на схеме, генератор излучает частотно-модулированные колебания в диапазоне 15 40 кГц. Частота генератора регулируется резистором R4, частота модуляции регулируется резистором R2 в пределах 2 ..10 Гц

Необходимо иметь в виду, что ультразвуковые колебания, излучаемые этим генератором, могут отрицательно воздействовать на нервную систему человека и домашних животных Длительное пребывание в помещении с работающим генератором может вызвать головную боль, тошноту и другие ощущения дискомфорта, поэтому включать его рекомендуется непосредственно перед уходом из помещения

Если установить контакт SB1 таким образом, что при несанкционированном проникновении в помещение этот контакт замыкается, генератор может работать еще и как сирена охранной сигнализации, поскольку начинает излучать модулированные по частоте колебания в диапазоне 1000 2000 Гц

Следует иметь в виду, что при длительной работе в одном частотном диапазоне крысы могут адаптироваться, поэтому необходимо резисторами R2 и R4 изменять параметры излучения 2—3 раза в неделю Можно также применить такой прием конденсатор С4 соединить с отрезком провода, создающим дополнительную емкость, изменяющуюся при изменении температуры, влажности, силы ветра (если провод вывести наружу) и т д Тогда частота будет изменяться по случайному закону

Многочастотный генератор ультразвука

Постоянно звучащий тон, хотя и надоедлив, но вполне терпим. Иное дело, если тон переменный, например звук двух- или трехтональной сирены либо сирены с периодически изменяющейся часготой Воздействие таких источников звука на животных, не юворя уже о человеке, неизмеримо сильнее Эффективность возрастает, если частота модуляции звуковых колебаний совпадает с частотой некоторых жизненно важных биоритмов Подобные сирены способны вызвать даже у диких животных чувство тревоги, испуга и страха

Ультразвуковые излучатели отпугивающих устройств тоже должны воспроизводить колебания не постоянной, а каким-то образом промодулированной частоты. Поскольку на человека сильнее воздействует звук переменной частоты, видимо, на животных более эффективно будет влиять именно частотная модуляция ультразвука

Предлагаемое устройство (рис 3.39) представляет собой ультразвуковой генератор, частота колебаний которого промодулировапа инфразвуковыми колебаниями частотой 6.. 9 Гц Генератор инфразвуковой частоты образуют элементы DD1.1, DD1.2, резисторы Rl, R2 и конденсатор Cl Цепочка из резисторов R3, R4, R6, конденсатора С2, диодов VD1, VD2 и транзистора VT1 предназначена для

Рис. 3.39. Ультразвуковой многочастотный генератор

периодического «увода» частоты ультразвукового генератора ~ симметричного мультивибратора, собранного на элементах DD1.3, DD1.4, резисторах R5, R7 и конденсаторах С5, Сб. Его частота периодически, с частотой 6...9 Гц, изменяется от 25 до 50 кГц.

Транзисторы VT2—VT5, каждый из которых включен по схеме эмиттер-ного повторителя, образуют двухтактный мостовой усилитель, нагрузкой которого служит динамическая головка ВА1 — она излучает ультразвук с частотной модуляцией. Диод VD3 и конденсаторы СЗ, С4 — это фильтр в цепи питания микросхемы DD1. Диод VD3, кроме того, предохраняет микросхему от выхода из строя в случае ошибочной полярности включения источника питания всего устройства.

Принцип работы ультразвуковой сирены следующий. Если, допустим, эмит-терный переход транзистора VT1 замкнуть проволочной перемычкой, он будет постоянно закрыт, поэтому диоды VD1 и VD2 тоже будут закрыты и ультразвуковой генератор станет работать с постоянной частотой около 25 кГц. Поскольку номиналы резисторов R5, R7 и конденсаторов С5, С6, входящих в мультивибратор, равны между собой, этот генератор формирует строго симметричные прямоугольные импульсы, обеспечивающие головке ВА1 работу без «перекоса». Это — низшая частота работы устройства.

Если теперь верхний (по схеме) вывод резистора R3 переключить на плюсовой проводник источника питания, а перемычку с эмиттер ного перехода транзистора VT1 удалить, то транзистор постоянно будет в открытом состоянии. В этом случае диоды VD1 и VD2 станут поочередно открываться с частотой 50 кГц — удвоенной частотой ультразвукового генератора, являющейся высшей частотой устройства.

В целом же устройство работает следующим образом. Когда сигнал низкого уровня на выходе элемента DD1.2 скачком сменяется высоким, примерно в течение 30 мс частота ультразвукового генератора изменяется (за счет плавного открывания транзистора VT1) с 25 до 50 кГц, после чего в течение 35 мс остается равной 50 кГц. Затем, когда сигнал высокого уровня на том же выходе элемента DD1.2 снова сменяется низким, генератор в течение 30 мс уменьшает свою частоту (из-за плавного закрывания транзистора VT1) с 50 до 25 кГц, после чего в течение 35 мс формирует импульсную последовательность низшей частоты. Далее работа устройства циклически повторяется.

Частоту инфразвукового генератора можно изменять подбором сопротивления резистора R2, время нарастания и спада частоты ультразвукового генератора — резистора R3, а значение высшей частоты устройства — резистора R6. При необходимости изменения низшей частоты (обычно в сторону ее уменьшения вплоть до 20 кГц) одновременно подбирают резисторы R5 и R7, соблюдая при этом равенство их номиналов.

Резисторы устройства могут быть МЛТ-0,125 или МЛТ-0,25. Конденсаторы С1 -СЗ, С5 и С6 - любые керамические, а С4 - любой оксидный; диоды VD1 — VD3 — кремниевые импульсные или высокочастотные. Транзистор КТ315Г можно заменить другим из этой же серии. Составные транзисторы VT2 и VT4 могут быть любыми из серий КТ829, КТ972, a VT3 и VT5 - серий КТ853, КТ973. Если таких транзисторов нет, их можно составить из следующих пар- КТ3102А и КТ817Г (VT2, VT4), КТ3107А и КТ816Г (VT3, VT5). Микросхему К176ЛА7 (DD1) можно заменить на К561ЛА7, 564ЛА7, К176ЛЕ5, К561ЛЕ5, 564ЛЕ5.

Динамическая головка ВА1 — высокочастотная малогабаритная ЗГДВ-1. С головкой 6ГДВ-4 мощность ультразвуковых колебаний возрастет. Можно включить две головки, например ЗГДВ-1 или 2ГД- 36, соединив параллельно (соблюдая полярность) звуковые катушки, но их общее сопротивление не должно быть меньше 4 Ом.

При напряжении источника питания 9 В и восьмиомной нагрузке ток, потребляемый устройством, не превышает 0,5 А, а с четырехомной нагрузкой — 1 А. Питать устройство рекомендуется от источника стабилизированного напряжения соответствующей мощности.

Чтобы затруднить грызунам адаптацию к отпугивающему сигналу, целесообразно, видимо, для модуляции ультразвуковых колебаний использовать более сложный генератор инфразвуковой частоты, например генератор псевдослучайной последовательности импульсов.

Рис. 3.40. Генератор псевдослучайной последовательности импульсов.

Схема практической конструкции такого генератора приведена на рис. 3.40. В нем два дополнительных инфразвуковых генератора — на элементах DD2.1, DD2.2 и DD2.3, DD2.4, которые по отдельности способны формировать прямоугольные импульсы частотой около 1,9 и 3,6 Гц соответственно. Частоты всех трех генераторов выбирают так, чтобы они не были кратны одна другой. Тогда вместо методической частотной модуляции ультразвука удастся получить целые «трелив, напоминающие (разумеется, в звуковом диапазоне) не только птичье пенье, но и мышиный и крысиный писк в стрессовой ситуации.

Устройство с таким генератором колебаний инфразвуковой частоты наиболее точно имитирует тревожный писк грызунов, не воспринимаемый ухом человека, но прекрасно различаемый грызунами.


8.htm

ГЛАВА 4 СПОСОБЫ И СРЕДСТВА ОБНАРУЖЕНИЯ ТАЙНИКОВ

4.1. Обнаружение тайников

Как указывалось ранее, главным инструментом того, кто ищет является здравый смысл и аналитический ум. На втором месте — руки ищущего: ему приходится без конца открывать и передвигать предметы. При личном обыске его руки скользят по телу подозреваемого, нащупывая неестественные выступы, так что чувство осязания — важный фактор обыска.

На третьем, месте — набор специальных инструментов, необходимый для проведения любого обыска, особенно при поиске мелких предметов.

В служебных и жилых помещениях

Внимательный осмотр помещения часто дает положительные результаты. При осмотре отмечают предметы, которые стоят не на своем месте, следы царапин, сделанные инструментами, или протечки жидкости: свежей краски, лака и т.н. Осматривают вещи и предметы, которые недавно трогали, и в то же время внимательно наблюдают за подозреваемым.

Одним из способов поиска тайников является измерение предметов, в которых он может находиться, либо на глаз, либо рулеткой. Измерения помогают найти скрытые пространства и потайные отсеки. Фальшивое «двойное» дно в кейсе или в чемодане легко обнаружить, если сравнить его внутренние и внешние размеры с учетом толщины материала (рис. 4.1). О существовании потайной комнаты можно узнать, начертив план помещения с размерами.

При осмотре помещений помогает слуховое восприятие ищущего, особенно в больших пространствах. Потайные помещения при простукивании стены дают более глухой звук, чем капитальная стена. Простукивание для обнаружения пустых пространств является распространенным способом и не требует специальных инструментов.

Рис. 4. 1. Тайник в кейсе

Еще один способ — разборка предметов. Известно, что во многих предметах фабричного изготовления есть пустые пространства. Разборка может быть простой, не требующей специальных инструментов, — например, открыть портативный приемник и посмотреть, находятся ли в батарейном отсеке батарейки или что-нибудь другое. Бывают и более сложные случаи, когда для разборки требуются инструменты. Набор специальных инструментов, о которых подробно речь пойдет ниже, необходим для проведения любого серьезного обыска. Ведь обнаружить мелкий предмет, который может быть тщательно замаскирован в стену, в перегородку и т. н., можно только при помощи специальных устройств. В жилых и служебных помещениях тайники можно оборудовать в хорошо доступных и абсолютно неожиданных местах: выключателях, розетках, под плинтусами, в водопроводных трубах, в сантехнических устройствах и т. н. Любой бытовой прибор в доме — это потенциальное место для тайника.

В магазинах и на предприятиях

Охрана в магазинах и на предприятиях может быть разной, от слабой до очень серьезной, и обычно не представляет большой угрозы для профессионального вора. В магазинах охрана обычно организуется для защиты от мелких воришек и состоит из охранников в штатском и телевизионных камер. Покупателей на выходе не обыскивают. Только если охранник заметил кражу, он может задержать вора и провести обыск.

Охрана предприятий — другое дело. Промышленные предприятия бывают самыми различными но типу и по принимаемым мерам безопасности. Некоторые ограничиваются вахтером у ворот, который должен следить, чтобы какой-нибудь рабочий не вынес ползавода в коробке для бутербродов. В других местах дело поставлено более серьезно.

Предприятия, работающие по военным контрактам, имеют вооруженную охрану и проверяют все сумки и свертки на входе и выходе. Кроме того, внутри предприятия имеются особо охраняемые участки с ограниченным доступом и специальными правилами. От служащих и посетителей могут потребовать, чтобы они вывернули карманы перед тем, как войти или выйти, иногда даже требуют раздеться и сменить одежду.

Очень жесткая охрана на ядерных электростанциях и предприятиях, обрабатывающих драгоценности. Здесь строго следят за тем, кто и что проникает на территорию. Посетителей могут попросить раздеться для личного обыска. Это, конечно, является некоторым нарушение закона. Человек имеет право не согласиться на личный обыск, но с другой стороны, администрация имеет право его не пропустить. Точно так же служащие могут возмущаться тем, что их обыскивают, но ведь они вольны поискать себе работу в другом месте.

В некоторых странах охрана поставлена довольно сурово. Например, на ал-мазньхх рудниках Южной Африки рабочие, чтобы им разрешили покинуть территорию, должны пройти весьма жесткий обыск. Они работают в шахтах, живут в огороженных бараках и до отпуска не имеют нрава выходить во внешний мир. Когда же наступает время отпуска, отъезжающих переводят в карантинную зону, где при входе заставляют принять слабительное. Карантин продолжается достаточно долго, чтобы слабительное успело подействовать; при этом за рабочими внимательно наблюдают. Кроме того, их просвечивают рентгеном, чтобы они не могли вынести алмазы. Напоследок, перед отъездом, проводится обыск с раздеванием догола. Для большинства россиян все это звучит дико. Но в других странах, особенно там, где существует дискриминация, это нормальный порядок вещей.

В аэропортах

За последние два десятилетия случаи захвата самолетов с заложниками настолько участились, что охрана последних приобретает первостепенное значение. В наши дни входящим в залы аэропорта нужно пройти через электронный металлоискатель, а свой багаж просветить рентгеном. Это делается главным образом для того, чтобы не дать пронести оружие на борт самолета, и не имеет никакого отношения к наркотикам или другой контрабанде, которые таким способом обнаружить невозможно.

Существует два тина багажа: тот, что вы берете в салон, и тот, что сдаете при регистрации. До чемоданов, сданных в багажный отсек, в полете вы не сможете добраться, поэтому их обычно не досматривают. А вот те сумки или портфели, которые вы ставите под сиденье или кладете на багажную сетку, работники таможни и охранники обследуют более внимательно.

Насколько эффективен этот обыск, соответствует ли он поставленной цели — в разных аэропортах бывает по-разному. Однажды наш знакомый провел эксперимент, договорившись с сотрудниками охраны, и пронес через рентгеновскую установку чемоданчик с кинжалами из стекловолокна, чтобы узнать, будет ли их видно или нет. Видно не было.

В некоторых аэропортах, например одной из авиакомпаний Израиля, вопросам безопасности уделяется особое внимание, так как самолеты этой компании несколько раз подвергались захватам. Поэтому здесь разработаны особые меры безопасности для предотвращения различных типов покушении, хотя нельзя сказать, что эти меры всегда эффективны. В аэропорту весь багаж обыскивают, чтобы не пропустить на борт самолета оружие или бомбу. Особые меры применяются к вещам, сдаваемым в багажный отсек. Всех пассажиров, поднимающихся на борт самолета, проверяют по списку, и если кто-то зарегистрировался, но не полетел, его багаж изымают и обыскивают. Так как некоторые террористы готовы расстаться с жизнью, только бы взорвать израильский самолет, все пассажиры проходят личный обыск. Пассажирам, улетающим из страны, лучше приехать в аэропорт пораньше, так как их будут обыскивать в специальных будках. Пассажиров могут попросить раздеться, если сотрудник безопасности сочтет это необходимым.

Самолеты данной авиакомпании сопровождаются по рулежным дорожкам вооруженным эскортом на случай неожиданного нападения с земли. Бронетранспортер или грузовик с солдатами едет за самолетом до конца взлетной полосы. Каждый рейс сопровождает вооруженная охрана. Предполагается, что они должны противодействовать попыткам захвата самолета в воздухе. Хотя официальных подтверждений и нет, но ходит упорный слух, что пилоты имеют приказ не вести самолет в недружественную страну, даже если им будут угрожать смертью. Говорят также, что пилотам приказано скорее разбить самолет, чем свернуть с курса. Сделают ли они это на самом деле, остается только гадать, так как в последнее время случаев нападений в воздухе не было; воздушный терроризм принял другие формы.

Таможня

Строгость таможенного досмотра в разных странах различна. Некоторые из них более внимательно, чем другие, следят за тем, что к ним ввозят. Нередко при таможенном досмотре можно наблюдать избирательный подход к осмотру. Туристов обычно пропускают почти без задержки, так как принимающая страна, как правило, не желает отпугивать своих гостей. С другой стороны, своих граждан, возвращающихся из-за границы, досматривают более внимательно. Вместо того, чтобы просто начертить мелом инициалы хозяев па их багаже, таможенники могут заставить их открыть каждый чемодан.

Обыски

Обыски бывают двух видов: без ордера и с ордером. Обыск без ордера происходит при аресте, когда милиционеру разрешается обыскать задержанного на предмет наличия у него оружия и других улик. Такой обыск может быть поверхностным или тщательным, в зависимости от ситуации и отношения исполнителя. «Похлопывание» в настоящее время уже выходит из моды. Оно никогда и не было особенно эффективным, особенно при поиске оружия или другой контрабанды. Теперь многие милиционеры обыскивают поглаживающим движением, проводя рукой но телу в поисках подозрительных выступов.

В некоторых странах, в том числе и в России, есть закон типа «останови и обыщи». Он позволяет милицейскому патрулю бегло обыскивать подозреваемого, задержав его на несколько минут для определения личности. При таком обыске можно обнаружить оружие или другие незнакомые предметы. Согласитесь, некоторые из вас уже подвергались этой процедуре., Обычно такое случается, если вы после 22. 00 находитесь возле станции метро в слегка повышенном спиртным настроении.

Когда у милиционера есть ордер на арест, он имеет право обыскать задерживаемого и «территорию, находящуюся под его непосредственным контролем», если нарушителя задержали на месте преступления. Обыск прилегающей территории разрешен независимо от тою, производится ли арест по ордеру или спонтанно.

4. 2. Специальные инструменты для обнаружения тайников

4. 2. 1. Поисковое зеркало

Основным инструментом для обнаружения тайников является поисковое зеркало. Оно может быть маленьким, примерно как у зубного врача, может быть и гораздо больше. Зеркало (рис. 4. 2) кренится на длинной, в несколько десятков сантиметром, ручке

4. 2. 2. Рентгеновские аппараты

В наше время существуют очень маленькие, портативные рентгеновские приборы, которыми пользуются многие сотрудники службы безопасности для обнаружения бомб и оружия. В аэропортах имеются стационарные рентгеновские установки.

Как вы уже заметили, металлоискатели и рентгеновские приборы имеют свои недостатки. Принципиальный недостаток рентгеновских приборов состоит в том, что излучение экранируется любыми металлическими предметами. Рентген обнаружит или бомбу, или пистолет в чемодане. Но если они будут спрятаны в металлическом предмете, их будет не видно Оружие легко спрятать внутри какой-нибудь детали автомобиля. Даже небольшие отдельные металлические детали могут замаскировать искомый предмет.

4. 2. 3. Детекторы паров

Детектор паров — это «электронный нос», который может обнаружить присутствие испарений взрывчатых веществ. Хотя такой прибор стоит дорого, его цена не покажется непомерной по сравнению с затратами, которые требуются на обучение собаки с проводником.

Рис 4 2 Поисковое зеркало

4. 2. 4. Собаки

Собаки выполняют три типа поиска людей, наркотиков и взрывчатых веществ В США большинство полицейских и армейских собак обучается па Лек-леидской базе ВВС недалеко oi Саи-Аптопио, штат Техас Собаку и проводника нужно обучать вместе, ночому чго в дальнейшем они будут работать как одна команда Курс обучения продолжается около двух месяцев/ а затем собака с проводником сдают экзамен, на котором должны правильно выполнить примерно 95% заданий Обычно собак натаскивают на поиск или людей и наркотиков, или людей и взрывчатки, но никогда на взрывчатку и наркотики одновременно. Дело в том, что эти два типа запахов могут запутать собак, поэтому в сыскной службе служат «бомбовые собаки» и «наркособаки».

Огромное преимущество собак — быстрота их работы. Собака может обыскать, например, авиалайнер и багаж пассажира примерно за полчаса, а бригаде наблюдателей понадобится часов восемь, чтобы провести тщательный обыск и убедиться, что на борту нет взрывчатки. В наши дни это особенно важно, так как по телефону поступает множество ложных сообщений о якобы заложенных бомбах. Их число так велико, что без собак специальные подразделения встали бы перед сложной дилеммой: либо надолго задерживать, в нашем примере, рейсы, либо идти на большой риск, отправляя самолеты без обыска.

Точно так же собак натаскивают на наркотики, что намного ускоряет работу охранников и таможенников. Хотя преступники выработали против таких собак свои меры, с ними поиск наркотиков более эффективен. Проводникам собак вряд ли это понравится, но все же отметим, что собаки-ищейки легко уязвимы. Их слабость в самом способе поиска, в обонянии. Собаку легко отвлечь от спрятанной вещи или вообще нарушить ей чутье. Старинное средство против ищеек — смесь сушеной крови, пороха и нерца. Вскоре нашли и более сильное вещество — кокаин. Это наркотик, действующий как местное анестезирующее средство, он лишает собаку чутья на несколько часов. В наше время существуют более сильные и быстродействующие местные анестетики, которые продаются без рецепта. Существуют различные лосьоны для загара, в состав которых входит нуперкаин или дибукаип. Есть и обезболивающие мази, которые продаются под разными названиями, например «Нуперкаин», «Оранджель» и т.н. Все они годятся для этой цели. Если смешать такое средство с кровью животного, эта смесь привлечет собаку на достаточно долгое время, чтобы анестетик подействовал и нарушил ее обоняние.

Другой способ обмануть собаку. Допустим, необходимо замаскировать запах человека. Для этого нужно всего лишь оставить следы его крови или пота в разных местах, достаточно нескольких капель.

Собаку, натасканную на наркотики, можно обмануть, оставив поблизости рассеянные следы наркотиков. У листьев марихуаны очень резкий запах, и если потереть этими листьями разные места в доме, собака столько раз поднимет ложную тревогу, что ее проводник прекратит поиски. Собаки, специализирующиеся па наркотиках, особенно чувствительны к кокаину. Если на полу рассыпать немного кокаина, собака непременно заинтересуется им. И это будет последний запах, который она почувствует в течение ближайших нескольких часов.

У взрывчатых веществ характерный запах нитратов и для поиска бомб собак натаскивают на него. Обмануть такую собаку можно, если потереть по багажу или саквояжу кусочком пластиковой взрывчатки, особенно если этот багаж будет принадлежать нескольким разным людям.

Собак очень сильно привлекают некоторые лосьоны после бритья и они реагируют на них, как на взрывчатку. Этим можно воспользоваться, чтобы «замаскировать» настоящую взрывчатку.

Познакомившись с методами работы тех, кто ищет, вы лучше представляете себе, с чем вам придется столкнуться, чтобы сохранить свою тайну. Хотя с первого взгляда кажется, что те, кто обыскивает, большие профессионалы и от них ничего не скроешь, работают они далеко не так эффективно, как хотели бы вам показать. Доказательство тому — огромное количесгво различных незаконных предметов на территории нашей страны. А если что и находят, то только из-за глупости или крайнего невезения того, кто прячет.

4.2.5. Телевизионные и оптические системы

Современные телевизионные и оптические системы включают в себя эндоскопическое и портативное телевизионное оборудование, а также специальные оптические приборы и зеркала. Эндоскопическое оборудование применяется в промышленности, строительстве, на транспорте, в научных исследованиях, медицине, службах обеспечения безопасности и досмотра.

С эндоскопами знакомо большинство людей, страдающих заболеваниями или проходящих обследование желудочно-кишечного тракта. Трудно забыть неприятные ощущения, связанные с кабинетом эндоскопического обследования, когда вам в пищевод врач засовываег гибкий шланг длиной около 1 м с лампочкой и объективом па конце.

Портативные телевизионные системы используются для быстрого поиска взрывных устройств, оружия, наркотиков, контрабанды, осмотра транспортных средств, контейнеров, вагонов, судов. Оптические приборы и зеркала дополняют собой возможности эндоскопического и телевизионного оборудования, а кроме того, имеют некоторые самостоятельные применения; например, зеркала используются для осмотра автомобилей.

Рис. 4.3. Промышленный фиброскоп

Современный технический уровень средств дистанционного визуального наблюдения достаточно высок. Ассортимент эндоскопической продукции включает в себя целую гамму гибких волокопио-оптических фиброскопов (рис. 4.3), жестких бароскопов, гибких видеоскопов, систем передачи изображения, портативных видеосистем и видеоанализаторов, позволяющих осуществлять осмотр труднодоступных мест с получением изображения высокого качества. Общим и главным для всех этих устройств является миниатюрный объектив, помещаемый на конце тонкого гибкого рукава или жесткой трубки, внутри которых изображение передается по оптоволоконному жгуту или посредством многокомпонентных линз к окуляру. Рядом с объективом может располагаться ПЗС-матрица, сигнал с которой по кабелю передается к блоку преобразования сигнала и к телевизионному монитору. Гибкие эндоскопы легко проходят сквозь сложные изгибы различных каналов. Бароскопы, в отличие от гибкий эндоскопов, вместо гибкого рукава оборудованы жесткой штангой, па конце которой размещен объектив и (или) ПЗС-матрица (рис. 4.4). Бароскопы используются для осмотра узлов, к которым может быть осуществлен доступ через узкие прямолинейные каналы.

Видеосконы идеально подходят для осмотра удаленных зон. Изображение выводится на ТВ-монитор в реальном масштабе времени, с одновременным с фото- и видеодокумептировапием. Все эти возможности эндоскопических систем в полной форме реализованы, например, в серийной продукции фирмы Olympus (Япония). Вместе с тем, это оборудование не вполне удовлетворяет требованиям оперативности проведения осмотра. Практически все промышленные эндоскопические системы рассчитаны скорее на статическое скрупулезное обследование, чем на быстрый оперативный осмотр.

Эти системы имеют многомодульную конфигурацию с кабельными соединениями, их функциональные блоки не минимизированы по весу и габаритам. Очевидны также проблемы с быстрой подготовкой к работе, переносом системы и сохранением ее целостности. Еще одна существенная особенность заключается в не всегда приемлемом качестве наблюдаемого через окуляр изображения.

Рис. 4.4. Промышленный бороскоп

Рис. 4.5. Промышленный видеоскоп

Видеоскопы (рис. 4.5) позволяют вести наблюдение через миниатюрную ПЗС-матрицу на удалении до 22 м. Сигнал но кабелю поступает на блок преобразования и, далее, па ТВ монитор. Разрешающая способность и, как следствие, качество изображения в видеоскопах значительно выше, чем то, которое достигается с помощью фиброскопов. По ТВ монитору следить за осмотром может практически неограниченное число наблюдателей. В то же время подобное оборудование не может использоваться одним оператором и не приспособлено для быстрой смены места осмотра и обхода объектов. Для этого больше подходят портагивпые эндоскопические устройства тина фиброскопов МР-660В или ММ-013С.

Соединить преимущества высокого качества изображения с максимальным удобством пользования оборудованием при досмотре позволяют портативные телевизионные системы. Это достигается путем конструктивного объединения в едином устройстве миниатюрной телевизионной камеры, регулируемой штанги и телевизионного монитора. Угловое положение камеры изменяется с помощью гибкой концевой части штанги или фиксируемого шарнира. Телевизионный сигнал и питание передаются но кабелю, пропущенному внутри штанги. В телескопических штангах обеспечивается подмотка избыточного кабеля па встроенный подпружиненный барабан. Монитор для наблюдения изображения крепится па рукоятке штанги посредством регулируемого кронштейна. Характерными особенностями телевизионных портативных систем являются следующие:

> Цилиндрический корпус камеры со встроенной инфракрасной подсветкой обеспечивает максимально возможную для этого оборудования способность проникновения в труднодоступные места. Герметизация корпуса камеры позволяет вести наблюдение в жидких средах.

> Телескопическая штанга имеет широкий диапазон регулирования фиксируемых положений, обеспечивая свободный доступ как к более, так и менее удаленным от оператора местам обследования без необходимости манипулирований кабелями, разъемами, модулями, принадлежностями и т.п.

> Компактный монитор с электрошю-лучевой трубкой, съемно устанавливаемый на штанге, создает наиболее удобные для оператора условия визуального наблюдения и качество изображения, достаточное для проведения осмотра.

> Конструкция изделия обеспечивает минимальное время для подготовки прибора к работе. Пылевлагозащитный и ударопрочный корпус предохраняет устройство от влияния окружающей среды и позволяет использовать его практически в любых условиях.

Примером реализации этих особенностей может служить система типа S-1000 («Кальмар»), внешний вид которой показан на рис. 4.6. В некоторых случаях для выполнения досмотра приемлемы более простые телевизионные системы. Их конструкции могут широко варьироваться но длине и исполнению штанги, типу монитора, способу установки и параметрам камеры, ресурсу автономного питания и другим характеристикам. Эффективность применения телевизионных систем, как и эндоскопического оборудования, во многом зависит от точного выбора оборудования в соответствии с объектом осмотра и условиями применения. Особенно удобны портативные телевизионные системы для операций таможенного досмотра всевозможных транспортных средств и контейнеров.

При всем отличии рассмотренных выше технических средств можно заметить, что каждое из них в отдельности имеет определенный предел в своем развитии. Хотя можно и нужно улучшать качество отдельных элементов, вносить полезные усовершенствования и дополнения, оптимизировать комплектацию и так далее, но все же наиболее перспективный путь повышения эффективности подобных систем, как показывают примеры из других областей техники, заключается в объединении возможностей различного оборудования. Таким образом, например, существенно возросли возможности бесконтактного выявления у людей скрытно проносимых предметов за счет совмещения стационарных металлодетекторов с детектированием паров взрывчатых веществ, обнаружением радиоактивных материалов и нелинейной локацией радиоэлектронных устройств.

В сфере средств визуального осмотра также можно кое-что усовершенствовать. Наиболее очевиден путь взаимного усиления достоинств эндоскопических и телевизионных систем. Например, телескопическая штанга с установленной на ней телевизионной системой типа «Кальмар» позволяет свободно выносить гибкую часть эндоскопа на значительное расстояние, устраняя длинные свисающие кабели передачи сигнала и подсветки, а использование компактного носимого монитора вместо окуляра делает более удобным визуальное наблюдение.

Рис. 4.6 Система S-1000 «Кальмар»

Рис. 4.7. «Кальмар» в работе

Дополнительные преимущества таким системам придает модуль радиоканала для передачи видеоизображения па пост дистанционного наблюдения или контроля.

Следующий шаг связан с объединением возможностей визуального и детекторного исследования. При визуальном осмотре осуществляется прямое зрительное распознавание предметов, которое требует длительной повышенной концентрации внимания оператора и не всегда дает надежный результат. Под детекторным исследованием понимается применение аппаратуры, которая контактным или бесконтактным способом способна воспринимать определенные физические свойства, свидетельствующие о наличии в обследуемом месте некоторых аномалий в виде неоднородностей, характерных излучений или конкретных веществ. С точки зрения эффективности обследования с применением детекторов существенно то, что они вырабатывают сигнал в случае превышения заданного порога чувствительности, тем самым не только выявляя, но и локализуя искомое устройство или материал. В результате объединения визуального и детекторного методов поиска повышается вероятность обнаружения и сокращается время осмотра.

Основная проблема состоит в том, чтобы при всех усовершенствованиях сохранить легкость и удобство обращения с оборудованием. Для этого, в частности, требуется, чтобы чувствительный элемент детектора, выносимый на конец досмотровой штанги, имел минимально возможные габариты и вес. Для высокочастотной аппаратуры важно обеспечить безопасные, но эффективные параметры излучения. Heобходимо также решить проблемы функциональной и конструктивной совместимости различных технических средств.

Примером успешного решения этих и многих других грудностей служит система для досмотра автотранспорта S-1100 («Дозор»), позволяющая осуществлять одновременно локацию объекта и вести телевизионное наблюдение за обследуемой зоной (рис. 4.8). В легкий малогабаритный антенный блок системы, осуществляющий высокочастотное зондирование, встроена миниатюрная телевизионная камера, сориентированная по диаграмме направленности антенны, что позволяет точно наблюдать зону огкли-ка при получении сигнала локации.

Такую систему можно дополнить малогабаритным дозиметром, детектором взрывчатых веществ и наркотиков, приборами для обнаружения часовых механизмов и магнитов и другими средствами обследования

Если количество аннарагуры и приспособлений или особенное ги выполняемых задач превысят возможносш применения стандартною оборудования, на помощь придут радиоуправляемое шасси с манипуляторами, средства пейгрализации и другое оборудование, рассмотрение которою выходит за рамки данной книги

Рис. 4.9. «Дозор» в работе

Рис 4 8 Система S-1100 «Дозор»

4.2.6. Металлодетекторы

Стационарные металлоискатели мы все видели в аэропортах и на крупных сгадионах. Но есть и другие, портативные приборы. Ручной металлоискатель применяют для быстрой и скрытной проверки на наличие оружия. Телохранитель высокопоставленного лица проходит сквозь толпу и незаметно проверяет людей, не касаясь их.

Металлоискатели в аэропортах способны обнаруживать очень мелкие предметы. Однако это может сильно затруднить работу проверяющих. Чувсгви-тельность таких приборов регулируется, и большинство операторов устанавливаем ее на низкий уровень во избежание слишком большого числа ложных срабатываний. Если сигнал тревоги звучит из-за наличия у пассажира авторучки или браслета от часов, сотруднику охраны приходится возвращать его обратно и просить вынуть из карманов металлические вещи Это приводит к серьезным задержкам движения, особенно в оживленных аэропоргах.

Рис. 4.10. Стационарный и ручной металлоискатели

Согрудиики охраны опасаются скопления рассерженных пассажиров, им проще снизить чувствительность прибора — и будь что будет. Металлоискатели могут обнаруживать очень мелкие металлические предметы, величиной с иголку или скрепку. Большинство из них (рис 4.10) улавливает и цветные металлы, например медь, свинец и никель, которые используются в оружии и боеприпасах

Срабатывание металлоискателя зависит как от массы металлическою предмета, так и от расстояния до него. Чтобы обнаружить мелкий предмет, прибор должен находиться очень близко от него. При этом более крупные предметы будут экранировать мелкие, и последние останутся незамеченными На практике это означает, что мимо металлоискателя можно пронести оружие, если спрятать его достаточно глубоко. Определить нужную глубину можно методом проб и ошибок, используя металлоискатель того тина, которым будет производиться проверка Учтите, что армейские подразделения при поиске спрятанных предметов обычно используют миноискатели различных модификаций

Промышленные металлодекторы

Металлодетектор предназначен для поиска металлических предметов из черных и цвешых металлов в непроводящих и слабо проводящих средах (дерево, одежда, пластмасса и т.п ) Существует множество промышленных конструкций металлодетекторов Внешний вид одного из них представлен на рис 411.

Рис. 4.11. Ручной металлодетектор «Metor 22»

Прибор имеет звуковую и световую сигнализацию. Дальность обнаружения металлических предметов от 20 до 200 мм.

Наряду с профессиональными промышленными образцами, которые стоят довольно дорого, для решения ваших задач можно использовать и приборы, изготовленные самостоятельно. Они имеют достаточно высокие характеристики, подчас не уступающие промышленным образцам. Ниже описываются несколько таких устройств.

Практические схемы металлодетекторов (металлоискателей)

Принцип действия описываемых ниже приборов основан на сравнении значений частоты колебаний двух генераторов: образцового и перестраиваемого, частота которого изменяется под воздействием па его колебательный контур искомого металлического предмета. По сравнению с другими известными методами — мостовым (регистрируется разбаланс измерительного моста, в одно из плеч которого включена поисковая катушка), сдвига фаз (измеряется фазовый сдвиг колебаний образцового и перестраиваемого генераторов), передатчик-приемник (регистрируется переизлучаемая металлическим предметом радиочастотная энергия), — метод сравнения значений частоты (иными словами, метод биений) менее эффективен, однако более прост в реализации. Построенные с его использованием металлоискатели компактны, не требуют тщательной настройки и мер по жесткой стабилизации частоты, неприхотливы в эксплуатации, благодаря чему и получили широкое распространение.

Предлагаемые вашему вниманию устройства выполнены на доступной элементной базе и могут быть с успехом использованы не только при оборудовании тайников, по и в строительстве, коммунальном хозяйстве, для поиска скрытых под слоем земли мусора или снега, люков и крышек колодцев, решеток водостока и т.п. Кроме того, эти приборы можно с успехом использовать для обнаружения тайников и скрытых металлических предметов.

Металлоискатель на одной микросхеме

Металлоискатель, принципиальная схема которого изображена на рис. 4.12, собран всего на одной микросхеме К176ЛП2. Один из ее элементов (DD1.1) использован в образцовом генераторе, другой (DD1.2) — в перестраиваемом. Колебательный контур образцового генератора состоит из катушки L1 и конденсаторов Cl, C2, а нерес граиваемого — из поисковой катушки L2 и конденсатора С4; первый перестраивают переменным конденсатором Cl, второй — подбором емкости конденсатора С4.

На элементе DD1.3 выполнен смеситель колебаний образцовой и переменной частот. С нагрузки этого узла — переменного резистора R5 — сигнал разностной частоты поступает на вход элемента DD1.4, а усиленное им напряжение звуковой частоты — на головные телефоны BF1.

Прибором можно обнаружить пятикопеечную монету (доперестроечную денежную единицу) на глубине до 60 мм. А крышку канализационного колодца — па глубине до 0,6 м.

Рис. 4 12 Металлоискатель на одной микросхеме

Металлоискатель на двух микросхемах

Несколько большей чувствительностью обладает металлоискатель, собранный по схеме, приведенной на рис 4 13. Здесь в качестве смесителя и усилителя колебаний разностной частоты применена микросхема К118УН1Д Образцовый и перестраиваемый генераторы этого прибора также идентичны по схеме, каждый из

Рис. 4 13 Металлоискатель на двух микросхемах

них выполнен на двух инверторах (DD1.1, DD1.2 и DD2.1, DD2.2 соответственно), элементы DD1.3 и DD2.3 — буферные (ослабляют влияние смесителя на генераторы). Образцовый генератор настраивают на заданную частоту переменным конденсатором С1, перестраиваемый — подбором емкости конденсатора С2.

Металлоискатель повышенной чувствительности

Повысить чувствительность металлоискателя, в котором использован метод биений, можно, настроив образцовый генератор на частоту в 5—10 раз большую, чем частота перестраиваемого. В этом случае возникают биения между колебаниями образцового генератора и ближайшей по частоте (5—10-й) гармоникой перестраиваемого генератора. Расстройка последнего, скажем, всего на 10 Гц приводит к увеличению частоты разностных колебаний на 50... 100 Гц.

Именно таким способом достигнута повышенная чувствительность прибора, схема которого изображена на рис. 4.14. Пятикопеечную монету с его помощью можно обнаружить на глубине до 100 мм, а крышку колодца — на глубине до 0,65 м.

Образцовый генератор металлоискателя выполнен на двух элементах микросхемы DD2 и настроен на частоту 1 МГц. Требуемую стабильность частоты обеспечивает кварцевый резонатор ZQ1.

В перестраиваемом генераторе использованы два элемента микросхемы DD1 Его колебательный контур L1C2C3VD1 настроен на частоту в несколько раз меньшую, чем образцовый генератор. Для настройки контура использован ва-рикап VD1, напряжение на котором регулируют переменным резистором R2.

Смеситель выполнен на элементе DD1.4, в качестве буферных использованы элементы DD1.3 и DD2.3.

Как и в обеих предыдущих конструкциях, индикатором поиска служат головные телефоны BF1.

Рис. 4.14. Металлоискатель повышенной чувствительности


9.htm

Каждый из металлоискателей (два предыдущих и рассматриваемый) смонтирован на печатной плате из фольгированного стеклотекстолита толщиной 1,5 мм. Платы рассчитаны на установку постоянных резисторов МЛТ-0,125.(МЛТ-025, ВС-0,125), конденсаторов КТ-1 (С2—С7 — в первом; С2, С5—С8 — во втором;

С2, СЗ, С5-С7 - в третьем), КМ-4 или К-10-7В (соответственно С8-С10; СЗ, С4, С9-С12, С15, С16; С2, СЗ, С5-С7) и К50-6 (остальные).

Для перестройки генераторов по частоте применены переменные конденсаторы с твердым диэлектриком от малогабаритных транзисторных приемников «Мир» (в первом устройстве) и «Планета» (во втором). Разумеется, возможно использование и любых других подходящих по габаритам и значениям минимальной и максимальной емкости конденсаторов, в том числе и подстроечных КПК-3 емкостью 25... 150 пФ.

Переменные резисторы R5 (рис. 4.12) и R2 (рис. 4.14) — малогабаритные любого типа.

С целью уменьшения размера смонтированных плат по высоте оксидные конденсаторы С 11 первого металлоискателя и С9 третьего установлены параллельно платам (их выводы согнуты под углом 90°). Кварцевый резонатор смонтирован на отдельной плате из стеклотекстолита, закрепленной параллельно основной со стороны деталей.

Катушки L1 металлоискателей, собранных по схемам на рис. 4.12 и 4.13, намотаны на ферритовых (600НН) кольцевых магнитопроводах типоразмера К8х6х2. В первом катушка содержит 180 витков провода ПЭЛШО 0,14 мм, во втором — 50 витков ПЭЛШО 0,2 мм. Намотка в обоих случаях равномерная по всему периметру магнитопровода. В первом устройстве катушка приклеена клеем БФ-2 непосредственно к печатной плате, во втором (из-за недостатка места) — к небольшому уголку, согнутому из листового полистирола толщиной 1,5 мм и приклеенному этим же клеем к плате.

Поисковая катушка каждого из трех металлоискателей намотана в кольце, согнутом из винилопластовой трубки внешним диаметром 15 и внутренним 10 мм. Наружный диаметр кольца первого прибора — 250, второго и третьего — 200 мм, числа витков — соответственно 100 и 50, провод — ПЭЛШО 0,27 мм. После намотки кольцо обернуто лентой из алюминиевой фольги для электрического экранирования (необходимого для устранения влияния емкости между катушкой и землей). При намотке ленты следует помнить, что электрический контакт между ее концами недопустим (в противном случае образуется замкнутый виток).

Для защиты от повреждений фольгу обматывают одним-двумя слоями поли-винилхлоридпой изоляционной ленты.

Следует отметить, что диаметр поисковой катушки может быть как меньше, так и больше указанных значений. С его уменьшением площадь зоны обнаружения сужается, но прибор становится более чувствительным к мелким предметам, с увеличением же, наоборот, зона обнаружения расширяется, а чувствительность к мелким предметам снижается. Для индикации поиска во всех приборах применены головные телефоны ТОН-2.

Питать металлоискатели можно от батареи «Крона» или 7Д-0,115, а если не смущают габариты, то и от соединенных последовательно двух батарей 3336 или шести элементов 316, 332.

Вместе с источником питания смонтированную плату и органы управления помещают в небольшую плоскую металлическую коробку (латунь, луженая жесть толщиной 0,4...0,6 мм) и закрепляют последнюю на штанге, изготовленной из дюраллюминевой трубы внешним диаметром 16...20 мм.

Универсальный металлоискатель

Металлоискатели, о которых рассказывалось ранее рассчитаны на обнаружение в основном сравнительно больших металлических предметов на расстоянии нескольких десятков сантиметров. С их помощью практически невозможно определить точное местоположение, скажем, гвоздей, скрытой проводки в стене или в полу, поскольку разрешающая способность металлоискателя низка из-за громоздкости выносной катушки (диаметр 200 мм). К примеру, с такой катушкой группа близкорасположенных гвоздей может восприниматься как некий большой предмет из металла. Кроме того, более удаленные массивные предметы могут экранировать близлежащие мелкие, например, те же гвозди в деревянном настиле на железобетонных плитах. На рис. 4.15 представлен универсальный металлоискатель, способный обнаруживать как мелкие, так и крупные металлические предметы. Он снабжен несколькими сменными катушками диаметром от 25 до 250 мм, что позволяет обнаруживать местоположение мелких предметов с точностью до миллиметров на расстоянии нескольких сантиметров, а крупные предметы — на расстоянии нескольких десятков сантиметров.

Принцип работы металлоискателя — традиционный. Он содержит эталонный генератор, собранный на логических элементах DD1.1 и DD 1.3 с частотой генерации примерно 100 кГц и перестраиваемый генератор, выполненный на элементе

Рис. 4.15. Универсальный металлоискатель

DD1.2 и одной из выносных катушек индуктивности, подключаемых к генератору через разъем XS1. Сигналы обоих генераторов поступают на смеситель, собранный на элементе DD1.4. К выходу смесителя через фильтр R4C4, ослабляющий высшие частоты, подключены головные телефоны (узел А2). Для получения большей громкости звука капсюли телефонов соединены последовательно.

Пока вблизи выносной (сменной или поисковой) катушки нет металла, в телефонах будет звук вполне определенной тональности, установленной переменным резистором R2. При приближении же катушки к металлическому предмету тональность звука будет изменяться. Металлоискатель питается от батареи GB1, но выключателя питания в ее цепи нет — питающее напряжение подается на микросхему через контакты 2, 4 при подключении сменной катушки.

Кроме указанной на схеме, можно применить микросхемы К561ЛА7, К561ЛА7, К564ЛЕ5. Постоянные резисторы — МЛТ-0,125, переменный R2 — СП5-2 или другой малогабаритный. Оксидный конденсатор С5 может быть К50-6, К53 1, остальные конденсаторы — КЛС, КМ Головные телефоны — ТОН-2А с регулятором громкости. Их нужно немного доработать — установить на корпусе регулятора громкости гнездо XS2 от малогабаритных телефонов (в это гнездо вставляют вилку ХР2 от таких же телефонов), удалив предварительно провод с вилкой. И, конечно, соединить капсюли последовательно.

Источник питания, батарею GB1, составляют из четырех последовательно соединенных аккумуляторов Д-0,1 или Д-0,06. Поскольку аккумуляторы со временем истощаются, для подзарядки батареи используют простое зарядное устройство (узел А4 на рис. 4.16), включаемое в разъем XS1 с помощью пятиштырьковой вилки.

Рис. 4.16 Зарядное устройство для металлоискателя

Детали узла А1 металлоискателя, кроме разъемов, батареи и переменного резистора, смонтированы на небольшой печатной плате, которая вместе с батаре ей аккумуляторов размещена в небольшом корпусе - коробке из-под лекарств На крышке коробки крепят разъем, а через отверстие в дне пропускают двух-проводный шнур, концы проводов которого припаивают к разъему ХР2 Переменный резистор R2 крепят на боковой стенке коробки.

Сменные катушки диаметром до 100 мм изготавливают так. Сначала на оправке Необходимого диаметра наматывают обмотку, которую обматывают слоем лакоткани, а поверх — медной луженой фольгой. Начало и конец обмотки из фольги не должны касаться друг друга, поэтом между ними оставляют зазор в несколько миллиметров.

Затем из фольгированного материала изготавливают основание в виде диска, на котором пайкой крепят разъем. С внутренней стороны на основании оставляют на краю кольцевую фольгированную полоску, не замкнутую на концах, а также полоску-проводник к разъему (с этой полоской соединяют контакты 2 и 4 разъема). К основанию припаивают фольговую обмотку катушки так, чтобы зазоры обмотки и кольцевой полоски основания совпали. В случае необходимости на основании размещают конденсатор С', выводы которого подпаивают к выводам 3 и 1 разъема, т.е. подключают параллельно катушке индуктивности.

После проверки катушки (омметром) и подбора конденсатора С1 (при налаживании металлоискателя) припаивают крышку из фольгированного материала, изготовленную наподобие основания с незамкнутой кольцевой полоской

Катушки диаметром 100 мм и более можно изготовить аналогично описанным выше и соединять их с металлоискателем с помощью кабеля (обязательно экранированного) длиной 1,5...2 м. Индуктивность любой катушки должна быть примерно 1,25 мГн.

Для катушки диаметром (средним) 25 мм обмотка должна содержать 150 витков провода ПЭВ-1 0,1 мм, диаметром 75 мм — 80 витков ПЭВ-1 0,18 мм, диаметром 200 мм — 50 витков ПЭВ1 0,3 мм. Для катушек любого другого диаметра число витков приближенно определяют но формуле:

где W — число витков; L — индуктивность катушки, мкГн; D — средний диаметр катушки, см.

Настраивают металлоискатель в такой последовательности. После изютов-ления одной из сменных катушек, например самой малогабаритной, ее подключают к разъему XS1. Движок резистора R2 устанавливают в среднее положение и, подключив головные телефоны, подбором конденсатора СЗ добиваются звука низкого тона в них. При приближении к катушке металлического предмета тональность звука должна изменяться. Затем изготавливают катушку другого диаметра и, не припаивая крышку, подключают катушку к разъему XS1 Желательно, чтобы индуктивность катушки пролучилась на 5...10% меньше ранее изготовленной. Подбором конденсатора С1 (если это понадобится) добиваются звука примерно такой же тональности, что и в первом случае. Аналогично изготавливают и настраивают катушки других размеров При зарядке батареи аккумуляторов необходимо помнить о правилах безопасности и не касаться токопроводящих частей устройства, например вилки ХР2. Чтобы сделать этот процесс более безопасным, можно воспользоваться для зарядки сетевым блоком питания с выходным напряжением 9...12 В и подключать его к батарее GB1 (через контакты 4, 5 разъема XS1) через резистор сопротивлением 470...510 Ом.

Малогабаритный чувствительный металлоискатель

Металлоискатели, основанные на регистрации на биений, оказываются малочувствительными при поисках металлов со слабыми ферромагнитными свойствами, таких как, например, медь, олово, серебро. Повысить чувствительность металлоискателей этого типа невозможно, поскольку разность частот биения малозаметна при обычных методах индикации. Значительный эффект дает применение кварцованных металлоискателей. Металлоискатель, принципиальная схема которого приведена на рис. 4.17, а, состоит из измерительного генератора, собранного на транзисторе VT1, и буферного каскада - эмиттерного повторителя, собранного на транзисторе VT2, отделенных кварцевым резонатором ZQ1 от индикаторного устройства — детектора на диоде VD2 с усилителем постоянного тока на транзисторе VT3. Нагрузкой усилителя служит стрелочный прибор с током полного отклонения 1 мА.

Рис 4 17 Малогабаритный чувствительный металлоискатель

Вследствие высокой добротности кварцевого резонатора малейшие изменения частоты измерительного генератора будут приводить к уменьшению полного сопротивления последнего, как это видно из характеристики, приведенной на рис 4 17, б, а это, в конечном итоге, повысит чувствительность прибора и точность измерений.

Подготовка к поиску заключается в настройке генератора на частоту параллельного резонанса кварца, равную 1 МГц. Эта настройка производится конденсаторами переменной емкости С2 (грубо) и подстроечным конденсатором С1 (точно) при отсутствии около рамки металлических предметов. Поскольку кварц является элементом связи между измерительной н индикаторной частями устройства, его сопротивление в момент резонанса велико и минимальное показание стрелочного прибора свидетельствует о точной настройке устройства. Уровень чувствительности регулируется переменным резистором R8.

Особенностью устройства является кольцевая рамка L1, изготовленная из отрезка кабеля. Центральную жилу кабеля удаляют и вместо нее продергивают шесть витков провода типа ПЭЛ 0,1 -0,2 мм длиной 115 мм. Конструкция рамки показана на рис. 4.17, а. Такая рамка обладает хорошим электростатическим экраном.

Жесткость конструкции рамки обеспечивается размещением ее между двумя дисками из оргетекла или гетйпакса диаметром 400 мм и толщиной 5—7 мм.

В приборе использованы транзисторы КТ315Б, опорный диод — стабилитрон 2С156А, детекторный диод тина Д9 с любым буквенным индексом. Частота кварца может быть в интервале частот от 90 кГц до 1,1 МГц. Кабель — типа РК-50.

Металлоискатель с низкой рабочей частотой

Этот металлоискатель представляет собой относительно простое устройство, и имеет хорошую чувствительность и стабильность работы. Отличительной особенностью такого устройства является его низкая рабочая частота. Катушки индуктивности металлоискателя работают на частоте 3 кГц. Это обеспечивает, с одной стороны, слабую реакцию на нежелательные сигналы (например, сигналы, возникающие при наличии мокрого песка, мелких кусочков металла (металлической стружки) и т.д.), а с другой стороны, хорошую чувствительность при поиске скрытых предметов малого и среднего размеров, а именно металлических коробок, труб, монет и т.п. Прибор также можно использовать при поиске места для оборудования тайника под землей. Он достаточно хорошо обнаруживает скрыгые па глубине водопроводные трубы и трассы центрального отопления

Для реализации и настройки схемы требуется соответствующий навык и опыт, поэтому, если вы недостаточно уверенно себя чувствуете, сначала попробуйте свои силы при изготовлении более простых устройств, описанных выше

Блок-схема металлоискателя приведена на рис. 4.18. Генератор металлоискателя возбуждает колебания в передающей катушке на частоте около 3 кГц, создавая в пей переменное магнитное поле. Приемная катушка расположена перпендикулярно передающей катушке таким образом, что проходящие через нее магнитные силовые линии создают малую ЭДС. На выходе приемной катушки сигнал либо отсутствует, либо очень мал. Металлический предмет, попадая в поле катушки, изменяет значение индуктивности, и на выходе появляется электрический сигнал, который затем усиливается, выпрямляется и фильтруется. Таким образом, па выходе системы имеем сигнал постоянного напряжения, значение которого слегка возрастает при приближении катушки к металлическому предмету. Этот сигнал поступает па один из входов схемы сравнения, где сравнивается с

Рис. 4.18. Блок-схема металлоискателя: 1 — генератор (3 кГц); 2 — дискриминатор; 3 — катушки металлоискателя; 4 — усилитель высокой частоты; 5 — детектор; 6 — фильтр низких частот; 7 — звуковой генератор; 8 — электронный ключ звукового сигнала; 9 — усилитель выходных сигналов; 10 — громкоговоритель; 11 — схема сравнения; 12 — регулируемое опорное напряжение опорным напряжением, которое прикладывается к его второму входу. Уровень опорного напряжения отрегулирован таким образом, что даже небольшое увеличение напряжения сигнала приводит к изменению состояния на выходе схемы сравнения Это в свою очередь приводит в действие электронный переключатель, в результате чего на выходные усилительные каскады поступает звуковой сигнал, оповещающий о присутствии металлического предмета.

Принципиальная электрическая схема металлоискателя представлена на рис. 4.19. Передатчик, состоящий из транзистора VT1 и связанных с ним элементов, возбуждает колебания в катушке L1. Сигналы, поступающие на катушку L2, затем усиливаются микросхемой DD1 и выпрямляются микросхемой DD2, включенной по схеме амплитудного детектора. Сигнал с детектора поступает на конденсатор С9 и сглаживается фильтром низких частот, который состоит из резисторов R14, R15 и конденсаторов С10 и С11. Затем сигнал поступает на вход схемы сравнения DD3, где сравнивается с опорным напряжением, устанавливаемым переменными резисторами R29 и R30. Переменный резистор R30 служит для быстрой и грубой настройки, а R29 обеспечивает точную регулировку опорного напряжения. Генератор, собранный на однопереходном транзисторе VT2, работает в непрерывном режиме, однако сигнал, вырабатываемый им, поступит на базу транзистора VT4 только

Рис 4.19 Принципиальная электрическая схема металлоискателя с низкой рабочей частотой

тогда, когда закроется транзистор VT3, так как, находясь в открытом состоянии, этот транзистор шунтирует выход генератора. При поступлении сигнала на вход микросхемы DD3 напряжение на ее выходе уменьшается, транзистор VT3 закрывается и сигнал от транзистора VT2 через транзистор VT4 и регулятор громкости R31 поступает на выходной каскад и громкоговоритель.

В схеме используются два источника питания, благодаря чему исключается возможность возникновения любой обратной связи выхода схемы с ее чувствительным входом. Основная схема питается от батареи напряжением 18В, которое стабилизатором напряжения DD4 понижается до уровня +12 В. При этом снижение напряжения батареи во время работы схемы не вызывает изменения настройки. Выходные каскады питаются от отдельного источника питания напряжением +9 В. Требования по потреблению мощности довольно низкие, поэтому для питания устройства можно использовать три аккумуляторные батареи. Батарея питания выходного каскада не требует специального выключателя, так как при отсутствии сигнала выходной каскад не потребляет тока.

Сборку схемы металлоискателя следует проводить покаскадно с тщательной проверкой каждого каскада. Проверка источника питания осуществляется путем временного подключения батареи напряжением 18 В. При этом напряжение на конденсаторе С16 должно составлять 12±0,5 В. После этого проводится монтаж элементов выходного каскада: резисторов R23—R26, конденсаторов С14иС15и транзисторов VT4—VT6. Следует учесть, что корпус транзистора VT6 соединен с его коллектором, поэтому контакт корпуса с соседними элементами и перемычками недопустим. Так как выходной каскад при отсутствии сигнала не потребляет тока, его проверяют временным подсоединением громкоговорителя, переменного резистора R31 и батареи напряжением 9 В.

Затем устанавливают резисторы R20 — R22 и транзистор VT2, образующие генератор звуковых сигналов. При подключении двух источников питания в громкоговорителе прослушивается звуковой фон, меняющийся с изменением положения ручки регулятора громкости. После этого на плате монтируют резисторы R16—R19, конденсатор С12, транзистор VT3 и микросхему DD3.

Работа схемы сравнения проверяется следующим образом. К измерительному входу микросхемы DD3 подключают переменные резисторы R29 и R30. Этот вход образуется с помощью двух резисторов сопротивлением 10 кОм, один из которых подключается к положительной шине питания +12 В, а другой — к нулевой. Вторые выводы резисторов подсоединяют к выводу 2 микросхемы DD3. Перемычка от этого вывода служит временной точкой соединения. При грубой настройке (включены обе батареи), которая осуществляется переменным резистором R30, в определенном его положении происходит срыв звукового сигнала, в то время как при точной настройке переменным резистором R29 должно осуществляться плавное изменение сигнала вблизи этого положения. При выполнении этих условий приступают к установке резисторов R6—R15, конденсаторов С6—С11, диода VD3 и микросхем DD1 и DD2.

Включив источник питания, сначала проверяют наличие сигнала на выходе микросхемы DD1 (вывод 6). On не должен превышать половины значения напряжения питания (примерно 6В). Напряжение на конденсаторе С9 не должно отличаться от напряжения выходного сигнала этой микросхемы, хотя наводки от сети переменного тока могут вызвать небольшое увеличение этого напряжения. Касание пальцем входа микросхемы (основания конденсатора С6) вызывает увеличение напряжения из-за повышения уровня шумов. Если регуляторы настройки находятся в положении, при котором звуковой сигнал отсутствует, касание пальцем конденсатора С6 приведет к появлению и исчезновению этого сигнала. На этом предварительная проверка работоспособности каскадов заканчивается.

Окончательная проверка и настройка металлоискателя проводится после изготовления катушек индуктивности. После предварительной проверки каскадов схемы на плате устанавливаются остальные элементы, за исключением конденсатора С5. Переменный резистор R28 временно устанавливается в среднее положение. Плата крепится к L-образному алюминиевому шасси через пластмассовые шайбы (для устранения возможности короткого замыкания).

Штанга и соединительные части, образующие держатель головки металлоискателя, изготавливаются из пластмассовых трубок диаметром 19 мм. Сама головка прибора представляет собой тарелку диаметром 25 см, изготовленную из прочной пластмассы. Внутренняя ее часть тщательно зачищается наждачной бумагой, что обеспечивает хороший контакт при склеивании эпоксидной смолой.

Изготовление катушек металлоискателя требует особого внимания. Катушки, имеющие одинаковую форму и размеры, наматывают на D-образный контур, образованный из штырей, закрепленных на подходящем куске платы (рис. 4.20). Каждая из них имеет 180 витков эмалированного медного провода диаметром 0,27 мм с отводом от 90-го витка. Прежде чем спять катушки со штырей, их в нескольких местах перевязывают. Затем каждая катушка обматывается прочной нитью, чтобы витки плотно прилегали друг к другу. На этом изготовление передающей катушки заканчивается. Приемная же катушка должна быть снабжена экраном.

Экранирование катушки обеспечивается следующим образом. Сначала она обматывается проволокой, а затем обертывается слоем алюминиевой фольги, которая снова обматывается проволокой. Такая двойная обмотка гарантирует хороший контакт с алюминиевой фольгой. В обмотках проволоки и в фольге должен быть предусмотрен небольшой разрыв, или зазор, как показано на рис. 4.20 препятствующий образованию замкнутого витка но окружности катушки.

Изготовленные таким образом катушки закрепляются с помощью зажимов по краям пластмассовой тарелки и подсоединяются к блоку управления при помощи четырехжильного экранированного кабеля. Два центральных отвода и экран приемной катушки подсоединяются к пулевой шине питания через экранирующие провода. Если включить устройство и радиоприемник, расположенный недалеко от катушки, можно услышать высокотональпый свист (на частоте металлоискателя), обусловленный наводкой звукового сигнала в радиоприемнике. Это указывает на исправность генератора металлоискателя. В данном случае неважно, на какой диапазон настроен радиоприемник, поэтому для проверки вместо него можно использовать любой кассетный магнитофон.

Место рабочего положения катушек определяется по выходному сигналу металлоискателя, который должен быть минимальным, либо по показаниям вольтметра, подключенного непосредственно к конденсатору С9.

Рис. 4.20 Головка металлоискателя

Второй вариант для подгонки катушек значительно проще. Напряжение на конденсаторе должно составлять приблизительно 6 В. После этого внешние части катушек приклеиваются эпоксидной смолой, а внутренние, проходящие через центр, остаются незакрепленными, что позволяет провести окончательную настройку.

Окончательная настройка. Установите незакрепленные части катушек в такое положение, при котором предметы из цветного металла, например монеты, вызывают быстрое увеличение выходного сигнала, а стальные предметы — его незначительное уменьшение. Если требуемый результат не достигается, необходимо поменять местами концы одной из катушек. Окончательная настройка Или подгонка катушек должна проводиться при отсутствии металлических предметов. После установки и прочного закрепления катушки покрывают слоем эпоксидной смолы, накладывают на них стеклоткань и все это герметизируют эпоксидной смолой.

После изготовления головки металлоискателя впаяйте конденсатор С5, переменный резистор R27 установите в среднее положение, а переменный резистор R28 настройте на минимум выходного сигнала. При этом по одну сторону среднего положения переменный резистор R27 обеспечивает распознавание стальных предметов, а по другую сторону — предметов из цветного металла. Следует иметь в виду, что при каждом изменении поминального значения сопротивления переменного резистора R27 необходимо проводить повторную настройку устройства.

На практике металлоискатель представляет собой легкое, хорошо сбалансированное, чувствительное устройство. В течение первых нескольких минут после включения устройства может иметь место разбаланс нулевого уровня, однако через некоторое время он исчезнет или станет незначительным.

4.2.7. Индикаторы радиоактивного излучения

В последнее время участились случаи краж радиоактивных элементов с целью переправки за границу и продажи. Обнаружить этот смертоносный груз, даже если он хорошо спрятан в тайнике, помогают специальные приборы, именуемые детекторами, или индикаторами, радиоактивного излучения.

Ниже рассмотрим несколько простых схем таких приборов, пригодных для быстрого повторения и использования.

Индикатор бета- и гамма-излучения

На рис. 4 21 показана схема простого индикатора, фиксирующего даже слабые бета- и гамма-излучения. Датчиком (VL1) служит счетчик Гейгера-Мюллера типа СТС-5 отечественного производства, выпускаемый уже более тридцати лет. Он имеет вид металлического цилиндра длиной около 113 и диаметром 12 мм. Его рабочее напряжение 400 В. Из зарубежных датчиков можно использовать ZP1400.ZP1310 или ZP1320 фирмы Philips.

Прибор питается от одного гальванического элемента напряжением 1,5 В и потребляет ток не более 10 мА. Напряжение -12 В для питания усилителя и высокое напряжение для питания датчика получают от преобразователя на транзисторе VT1. Трансформатор преобразователя Т1 намотан на броневом магни-топроводе диаметром около 25 мм. Обмотка 1-2 имеет 45 витков провода диаметром 0,25 мм, 3-4 — 15 витков того же провода, а 5-6 — 550 витков провода диаметром 0,1 мм. Начала обмоток на схеме отмечены точками.

Преобразователь представляет собой блокинг-генератор. Возникающие на обмотке 5-6 трансформатора Т1 импульсы высокого напряжения выпрямляет высокочастотный диод VD2. Обычные выпрямительные диоды здесь непригодны, так как импульсы слишком коротки, а частота их повторения слишком высока.

Пока излучения нет, на входе усилителя, выполненного на транзисторах VT2 и VT3, напряжение отсутствует и транзисторы заперты. При попадании на датчик бета- или гамма-частиц газ, которым он заполнен, ионизируется и на выходе формируется импульс, который возбуждает усилитель, и из громкоговорителя (телефонного капсюля) BF1 слышен щелчок, светодиод HL1 при этом вспыхивает.

Вне зоны облучения щелчки и вспышки светодиода повторяются через 1 —2 с. Это реакция датчика на космическое излучение и естественный фон Если приблизить датчик к излучающему предмету (старым часам со светящимся циферблатом или шкале авиационного прибора времен войны), щелчки участятся и, наконец, сольются в сплошной треск, а светодиод будет светиться непрерывно. Таким образом можно судить о частоте попадания частиц на датчик, а следовательно, об интенсивности излучения.

В приборе есть и стрелочный индикатор. Переменное напряжение, снимаемое с телефонного капсюля, через конденсатор С5 поступает на двухполу периодный выпрямитель на германиевых диодах VD3, VD4 (они могут быть любого типа).

Рис. 4.21. Индикатор бета и гамма излучения

Выпрямленное напряжение после сглаживания конденсатором С6 через переменный резистор R5 подается на микроамнерметр (РА1). Сопротивление резистора устанавливают таким, чтобы при сильном излучении стрелка микроамперметра не зашкаливала, а при слабом — заметно отклонялась. При необходимости прибор можно проградуировать, сравнивая его показания с измерителем излучения промышленного изготовления. Прибор собран на печатной плате, помещенной в коробку размерами 150х90х40 мм. Датчик размещен в отдельном корпусе и соединен с прибором кабелем с разъемом.

Транзистор VT1 можно заменить па КТ630 с любым буквенным индексом, КТ315Б - на КТ342А. Светодиод может быть АЛ307, АЛ341. В качестве VD2 можно использовать два диода КД104А, соединив их последовательно. Диод КД226 можно заменить на КД105В. Телефонный капсюль следует выбрать с сопротивлением звуковой катушки не менее 50 Ом. Стрелочная измерительная головка может быть выбрана любого типа с током полного отклонения 50 мкА.

Индикатор ионизирующего излучения на микросхемах

Этот индикатор реагирует па суммарный поток ионизирующего гамма-, бета-и альфа-излучепия и, несмотря на чрезвычайную простоту, достаточно надежен в работе. Схема индикатора состоит из преобразователя напряжения и узла измерения (рис. 4.22).

Преобразователь напряжения собран но схеме ключа, коммутирующего индуктивность L1 в цени постоянного тока с выпрямлением и фильтрацией возникающей ЭДС самоиндукции. Задающий генератор с частотой около 700 Гц со-

Рис. 4.22. Индикатор излучения на микросхеме

бран на элементах DD1.1, DD1.2. Поскольку генерируемые импульсы несимметричны, то для повышения экономичности используется, после инвертирования, более короткая отрицательная полуволна импульса Выпрямленное диодом VD1 и отфильтрованное конденсатором С2 напряжение (около 380 В) через нагрузочный резистор подается на счетчик ионизирующего излучения Гейгера-Мюллера VL1 Необходимо отметить, что изменение выходного напряжения преобразователя, вызванное нестабильностью источника питания, мало влияет на точность измерений. В данном случае для счетчика типа СТС-5 изменение входного напряжения может составлять около 90 В.

Возникающие на резисторе R3 короткие положительные импульсы через буферный инвертор DD1.4 подаются на эмиттерный повторитель VT2. Конденсатор СЗ служит для подавления наводок от генератора-преобразователя напряжения. Нагрузкой повторителя является динамическая головка ВА1 и све-тодиод HL1 Амплитуда импульса тока через светодиод и головку определяется внутренним сопротивлением источника питания и сопротивлением коллектор-эмиттер транзистора VT2. А так как управляющие импульсы с элемента очень короткие, то средний потребляемый прибором ток при естественном фоне определяется лишь током, потребляемым преобразователем напряжения При повышении уровня радиации до 0,1 мР/час (и соответственно увеличении частоты импульсов) средний потребляемый ток возрастает, поэтому для большей экономичности динамическую головку переключателем SB1 можно отключать.

Узел измерения уровня радиоактивности представляет собой простейший аналоговый частотомер, собранный на элементах DD2.1, DD2.2. Индикатором служи! микроамнерметр РА1 Схема узла включает ждущий мультивибратор, управляемый импульсами с инвертора DD1.4. Точность измерений обеспечивается питанием схемы от параметрического стабилизатора VD3R11. Кнопка SB2 служит для переключения микроамперметра на контроль напряжения питания через гасящий резистор R10. Пределы измерения коммутируются нереключаге-лем SA1.2 путем коммутации времязадающих резисторов R6—R8.

Индикатор может быть собран как со схемой измерения, так и без нее В последнем случае исключаются элементы DD2.1, DD2 2, РА1 Если использовать малогабаритные детали, а для определения уровня радиоактивности оставигь голько светодиод, то размеры индикатора не превысят габариты двух батарей типа «Крона»

Счетчик VL1 может быть заменен па СБМ-10, СБМ-20, СБМ-21, СТС и др Транзистор VT1 — на КТ605, транзистор VT2 — на любой маломощный кремниевый соответствующей структуры. Измерительная головка РА1 типа М4205 с током полного отклонения 100 мкА (но может быть и любая другая с током полного отклонения не более 300 мкА). Катушка L1 намотана на двух сложенных вместе ферритовых кольцах М2000НМ типоразмера К20х12х6 и содержи! 200 витков провода ПЭЛШО 0,26 мм, индуктивность около 240 мГ

Налаживание индикатора несложно. Прежде всего, необходимо собрать входной делитель вольтметра для измерения высокого напряжения (см. рис 4 22) Поскольку выходной ток преобразователя напряжения очень мал, используемый вольтметр должен иметь входное сопротивление не менее 10 МОм

Подключив делитель к конденсатору С2, изменением сопротивления резистора R1 установите выходное напряжение около 380...400 В. Если прибор используется как индикатор, то настройка на этом заканчивается.

При использовании индикатора в качестве измерительно!^ прибора, необходимо отградуировать стрелочную головку. При этом можно исходить из того, что зависимость числа импульсов на выходе счетчика Гейгера-Мюллера от уровня радиоактивности линейна. Если точно подобрать сопрогивление времязадающих резисторов R6—R8, то откалибровать индикатор можно лишь в одной точке шкалы. Делается это так. Расположив индикатор рядом с датчиком образцового заводского прибора, определите уровень фона в данной местности. Допустим, он составляет 0,003 мР/час. Изменением сопротивления подстроечного резистора R8 установиге стрелку РА1 на деление «ЗО» (при шкале 0—100 мкА). На этом калибровка заканчивается. Здесь, однако, необходимо учесть одно обстоятельство. Из-за наличия у счетчика собственного фона, последний может внести погрешность при калибровке на поддианазоне О...0,1 мР/час. Поэтому, если есть возможность, калибровку лучше проводить при повышенных уровнях фона, но и в первом случае точность индикатора измерителя будет достаточной для практических измерений. Включив вместо резистора R10 подсгроечпый, при нажатой кнопке SB2 усгановите сгрелку микроамперметра на значение, соответствующее напряжению питания, и замените резистор на постоянный. На этом налаживание закапчивается.

Индикатор радиационный

• Прибор предназначен для непрерывного контроля общей радиационной обстановки и обнаружения источников ионизирующей радиации.

Принципиальная схема прибора изображена на рис. 4.23. Функцию датчика ионизирующей радиации VL1 выполняет счетчик Гешера 1ина СБМ-20. Высокое напряжение па его аноде формирует блокинг-генерагор, собранный па трансформаторе Т1. Импульсы напряжения с повышающей обмогки I через диоды VD1, VD2 заряжают конденсатор фильтра С1. Нагрузкой счетчика служат резистор R1 и другие детали, связанные со входом 8 элемента DD1.1.

Элементы DD1.1, DD1.2, конденсатор СЗ и резистор R4 образуют одновибратор. Он преобразует импульс тока, возникающий в счетчике Гейгера в момент возбуждения его ионизирующей частицей, в импульс напряжения длительностью 5...7 мс.

Элементы DD1.3, DD1,4, копденсагор С4 и резистор R5 представляют собой управляемый (но входу 6 элемента DD1.3) генератор колебаний звуковой частоты, к парафазному выходу которого (выводы 3 и 4 элементов DD1.4, DD1.3) подключен ньезоизлучатель ВА1. В нем акустический импульс-щелчок возбуждается пачкой электрических импульсов.

На диоде VD4, резисторах R8—R10 и конденсаторах С8, С9 собран интегратор, управляющий работой порогового усилителя DD2. Напряжение на конденсаторе С9 зависит ог средней частоты возбуждения счетчика Гейгера — при достижении его значения соответствующему напряжению открывания полевого транзистора, входящего в микросхему DD2, включается свегодиод HL1. Частота и длительность вспышек светодиода увеличиваются с повышением уровня радиации.

Подключив делитель к конденсатору С2, изменением сопротивления резистора R1 установите выходное напряжение около 380...400 В. Если прибор используется как индикатор, то настройка на этом закапчивается.

При использовании индикатора в качестве измерительно! о прибора, необходимо отградуировать стрелочную головку. При этом можно исходить из того, что зависимость числа импульсов на выходе счетчика Гетера-Мюллера от уровня радиоакгивности линейна. Если точно подобрать сопрогивление времязадающих резисторов R6—R8, то откалибровать индикатор можно лишь в одной точке шкалы. Делается это так. Расположив индикатор рядом с датчиком образцового заводского прибора, определите уровень фона в данной местности. Допустим, он составляет 0,003 мР/час. Изменением сопротивления подстроечного резистора R8 установив стрелку РА1 па деление «ЗО» (при шкале 0—100 мкА). На этом калибровка закапчивается. Здесь, однако, необходимо учесть одно обстоятельство. Из-за наличия у счетчика собственного фона, последний может внести погрешность при калибровке на поддианазопе О...0,1 мР/час. Поэтому, если есть возможность, калибровку лучше проводить при повышенных уровнях фона, но и в первом случае точность индикатора измерителя будет досгаточпой для практических измерений. Включив вместо резистора R10 подсгроечный, при нажатой кнопке SB2 усгановите сгрелку микроамнермегра па значение, соогветствующее напряжению питания, и замепиге резистор на постоянный. На этом налаживание заканчивается.

Индикатор радиационный

Прибор предназначен для непрерывного контроля общей радиационной обстановки и обнаружения источников ионизирующей радиации.

Принципиальная схема прибора изображена на рис. 4.23 Функцию дагчика ионизирующей радиации VL1 выполняет счетчик Гейгера тина СБМ-20. Высокое напряжение па ею аноде формирует блокинг-генератор, собранный па трансформаторе Т1. Импульсы напряжения с повышающей обмогки I через диоды VD1, VD2 заряжаю! конденсатор фильтра С1. Нагрузкой счетчика служат ре-зис-юр R1 и другие детали, связанные со входом 8 элемента DD1.1.

Элементы DD1.1, DD1.2, конденсатор СЗ и резистор R4 образуют одновиб-ратор. Он преобразует импульс тока, возникающий в счетчике Гейгера в момент возбуждения его ионизирующей частицей, в импульс напряжения длительное! ью 5. .7 мс

Элементы DD1.3, DD1,4, копденсаюр С4 и резисюр R5 нредсгавляют собой управляемый (по входу 6 элемента DD1 3) генератор колебаний звуковой частоты, к парафазному выходу которого (выводы 3 и 4 элементов DD1.4, DD1.3) подключен пьезоизлучатель ВА1 В нем акустический импульс-щелчок возбуждается пачкой электрических импульсов.

На диоде VD4, резисторах R8—R10 и конденсаторах С8, С9 собран интегратор, управляющий работой порогового усилтеля DD2 Напряжение па конденсаторе С9 зависит or средней час готы возбуждения счетчика Гейгера — при достижении его значения соответствующему напряжению открывания полевого транзистора, входящего в микросхему DD2, включается свегодиод HL1. Часто га и длительность вспышек свегодиода увеличиваются с повышением уровня радиации.

Рис. 4.23. Радиационный индикатор

Детали прибора смонтированы на печатной плате, изготовленной из двухстороннего стеклотекстолита толщиной 1,5 мм. Фольга со стороны установки деталей используется лишь как общий заземленный проводник. Конденсатор С1 типа К73-9, С2 - КД-26, С5 - К53-30 или К53-19. В случае замены их конденсаторами других типов следует иметь в виду, что утечки здесь могут резко увеличить энергопотребление прибора, что, конечно, нежелательно. По этой же причине ограничен и выбор диодов VD1 и VD2: обратный ток этих диодов является нагрузочным для высоковольтного преобразователя и не должен превышать 0,1 мкА. Конденсаторы С7 и С10 — тина К50-40 или К50-35, остальные - К10-17-26 или КМе. Резистор R1 - КИМ или СЗ-14, R2-R12 -МЛТ, С2-33 или С2-23.

Микросхема DD1 может быть типа К561ЛА7. Диод КД510А можно заменить любым другим кремниевым с током в импульсе не менее 0,5 А. Светодиод годится практически любой, критерий здесь — достаточная яркость. Двухкристальный пьезоизлучатель ЗП-1 может быть заменен однокристальным с акустическим резонатором ЗП-12, ЗП-22 или ЗП-3.

Без заметных изменений потребительских свойств и каких-либо переделок в приборе можно использовать счетчик СТС-5, СБМ32 или СБМ32К и другие счетчики Гейгера.

Импульсный трансформатор Т1 высоковольтного преобразователя напряжения наматывают на ферритовом кольце МЗОООНМ типоразмера К16х10х4,5, предварительно покрытом тонкой лентой из лавсана или фторопласта. Первой наматывают обмотку I — 420 витков провода ПЭВ-2 0,07 мм. Провод укладывают виток к витку в одну сторону, оставляя между началом и концом обмотки промежуток 1—2 мм. Далее, покрыв обмотку I слоем изоляции, наматывают обмотку 11—8 витков провода диаметром 0,15—0,2 мм в любой изоляции, и поверх нее обмотку III — 3 витка такого же провода. Провод этих обмоток также должен быть возможно равномернее распределен по магнитопроводу.

Готовый трансформатор, покрытый слоем гидроизоляции, например обмотанный узкой полоской ленты ПХЛ, крепят на плате винтом МЗ между двумя эластичными шайбами.

Прибор не требует наладки — правильно собранный, он начинает работать сразу. Но есть в нем два резистора, номиналы которых, возможно, потребуется уточнить. Это резистор R5, подбором которого регулируют частоту звукового генератора так, чтобы она соответствовала частоте механического резонанса пье-зоизлучателя, и резистор R8, номинал которого определяет порог срабатывания тревожной сигнализации. Коррекция порога тревожной сигнализации может потребоваться при перенастройке прибора для работы в условиях повышенного радиационного фона. Прибор прост в обращении и Йе требует от владельца какой-либо специальной подготовки. Редкое пощелкивание акустических импульсов, следующих один за другим без видимого порядка', отсутствие тревожной сигнализации (вспышек светодиода) говорят о том, что прибор находится в условиях естественного радиационного фона. Это фоновое пощелкивание почти не зависит от времени суток, сезона и местоположения прибора, несколько замедляясь лишь глубоко под землей и ускоряясь в высокогорье.

Увеличение скорости счета при перемещении прибора, а тем более, срабатывание тревожной сигнализации дает достаточные основания полагать, что прибор находится в районе источника радиации искусственного происхождения. Положение этого источника, его габариты, связь с тем или иным видимым предметом можно определить либо поворотами прибора (он имеет максимальную чувствительность со стороны счетчика Гейгера), либо его перемещением — направление на источник определяют но увеличению скорости счета.

При поиске источника радиации, размеры которого значительно меньше самого счетчика Гейгера, рекомендуется проводить сканирование подозрительных мест — перемещать прибор, меняя направление его движения и ориентацию. Таким образом, положение невидимого простым глазом источника радиоактивности можно определить с точностью до 2...3 мм.

Порог срабатывания тревожной сигнализации в приборе устанавливается чуть выше естественного радиационного фона со всеми возможными его отклонениями от среднего значения. Лишь очень немногие причины, не связанные с появлением источников радиации искусственного происхождения, могут вывести его в режим тревожной сигнализации (из общедоступных — полеты на большой высоте).


10.htm

ГЛАВА 5 КОНФИДЕНЦИАЛЬНАЯ ИНФОРМАЦИЯ — ТОЖЕ ТАЙНА

5.1. Устройства и способы получения информации

Всю информацию по степени защищенности, можно разделить на секретную, для служебного пользования и несекретную. Любые серьезные мероприятия начинаются со сбора информации для ее дальнейшего анализа и принятия решения. Например, в бизнесе — это анализ рынка, информация о конкурентах, об их сильных и слабых сторонах, информация о новейших разработках в сфере бизнеса и т.п. Таким образом, если вы бизнесмен, то обязательно обладаете информацией, которая необходима вашим конкурентам. Рано или поздно, вы столкнетесь с промышленным шпионажем (этим в той или иной степени занимаются все фирмы). Промышленный шпионаж подразумевает сбор открытой и закрытой информации о вас и о вашей фирме.

В наше неспокойное время вы можете явиться объектом шантажа, если конкуренты обошли вас по части шпионажа и не уважают закон. Естественно, что шантаж подразумевает наличие секретной компрометирующей информации. Вспомните историю гражданина Корейко А. И., проживавшего в городе Черно-морске в 1928 году («Золотой теленок» Ильфа и Петрова).

Вас могут прослушивать из простого любопытства — чужая личная жизнь до сих пор является объектом пристального внимания некоторых людей.

Современный деловой человек не может отмахиваться от проблем доступа к закрытой информации и сокрытия своей информации. Естественно, не рекомендуется использовать криминальные пути достижения своих целей — заниматься шпионажем для шантажа и вторжения в личную жизнь граждан. Но обязательно необходимо представлять, как это могут сделать другие по отношению к вам.

Многие предприниматели превращают свои дом"» и квартиры в офисы, где проводят деловые встречи, работают с компьютером, факсом, наивно полагая, что их дом — надежная крепость. С помощью современных средств шпионажа, которые приобрести не составляет труда, внедриться в компьютерную базу данных или прослушать незащищенный офис проще, чем вы думаете. Рассмотрим основные методы съема информации и как с этим бороться.

Создание и совершенствование современных электронных устройств шпионажа привело к тому, что даже самый совершенный и секретный тайник не в состоянии обезопасить вас от утечки информации, содержащейся в хранимых документах.

В качестве примера вспомним известный советский боевик «Новые приключения Неуловимых». В сейфе у полковника Кутасова хранилась секретная карта дислокации частей Белой армии. Для того чтобы взглянуть на нее, командиры дивизий были вынуждены каждый раз приезжать в штаб лично к Кутасову. Считалось, что это гарантирует 100% сохранность секретной информации. Однако, если бы «Неуловимые» воспользовались современными техническими средствами, например, Яшка Цыган под видом электрика вмонтировал бы в плафон над столом Кутасова телекамеру или Данька произвел фотосъемку с крыши соседнего дома, а Валерка прикрепил «жучок» к эполетам штабс-капитана Овеч-кина, то секретная информация была бы похищена даже без ведома начальника контрразведки. Как видно из приведенного примера, тайник не способен защитить информацию, если ею регулярно пользуется владелец.

5.1.1. Способы получения информации

Приведем перечень способов получения информации о конкурентах, опубликованный доктором Уортом Уайдом в журнале «Chemical Engineering» еще в 1965 г. Однако этот перечень не потерял свою актуальность и в настоящее время. Первые семь способов являются законными, остальные — незаконными.

1. Публикации конкурентов и отчеты о процессах, полученные обычными путями.

2. Сведения, данные публично бывшими служащими конкурента.

3. Обзоры рынков и доклады инженеров-консультантов.

4. Финансовые отчеты.

5. Устраиваемые конкурентами ярмарки и выставки и издаваемые ими брошюры.

6. Анализ изделий конкурентов.

7. Отчеты коммивояжеров и закупочных отделов.

8. Попытки пригласить па работу специалистов, работающих у конкурента, и заполненные ими с этой целью вопросники.

9. Вопросы, осторожно задаваемые специалистам конкурента на специальных конгрессах.

10. Непосредственное тайное наблюдение

11 Притворное предложение работы служащим конкурента без намерения брать их на работу с целью выведать у них информацию

12 Притворные переговоры с конкурентом якобы для приобретения лицензии на один из патентов

13 Использование профессиональных шпионов для получения информации

14 Сманивание с работы служащих конкурента для получения информации

15 Посягательство на собственность конкурента.

16 Подкуп сотрудников закупочного отдела конкурента или его служащих

17 Засылка агентов к служащим или специалистам конкурента.

18 Подслушивание разговоров у конкурента.

19 Похищение чертежей, образцов, документов и т. д

20 Шантаж и различные способы давления, разумеется, конкурент прибегает

к тем же средствам.

Для тою чтобы грамотно провести мероприятия по обнаружению утечки служебной и друюй информации и установке специальных средств защиты, необходимо чегко установить, по каким каналам вообще возможно получение информации

Перечислим их:

> прослушивание телефонных аппаратов;

> копирование документов,

> дистанционное звуковое прослушивание,

> подкуп должностных лиц,

> прямой доступ к компьютерным банкам данных,

> копирование носителей информации,

> расшифровка радиоизлучения компьютеров, факсов, телетайпов,

> визуальный контроль помещений (через окна);

> слуховой контроль через резонирующие перегородки, стекла, стены, бата реи центрального отопления, > установка микронередатчиков в помещениях и автомобилях;

> индуктивный съем информации с любых неэкранированных, проводни ков впугри помещений (линий связи, электропитание, сигнализация),

> вхождение в доверие к родственникам, друзьям и детям объекта наблюдения

Радиомикрофоны

В настоящее время широкое распространение получили радиомикрофоны или, как их еще называют, радиозакладки, представляющие собой микропередатчики Радиус действия их, как правило, не превышает нескольких сот метров

Современная элементная база позволяет создавать эти устройства даже в домашних условиях

Слуховой контроль

Вести слуховой контроль можно остронаправленными микрофонами, имеющими игольчатую диаграмму направленности. С помощью такого микрофона можно прослушать разговор на расстоянии до 1 км в пределах прямой видимости.

Прослушивание телефонных разговоров

Прослушивание телефонных разговоров может вестись несколькими методами:

> непосредственное подключение к телефонной линии записывающей аппаратуры. Подключение возможно в распределительной коробке;

> подкуп обслуживающего персонала па АТС для установки записывающей аппаратуры;

> телефоны, где в качестве вызывного устройства используется электромагнитный звонок, можно прослушать через звонковую цепь. Это возможно в том случае, если трубка лежит на аппарате;

> прослушивание через микрофон телефонного аппарата;

> еще одним из устройств для прослушивания может служить радиозакладка, питаемая энергией самой линии. Это устройство удобно тем, что не требует замены питания и установив его единожды, пользоваться им можно бесконечно долго. Работает оно только при снятой трубке. Существует еще один способ прослушивания, для осуществления которого необходимо в прослушиваемый телефон встроить радиомикрофоп — «жучок». Если набрать номер этого телефона и пустить в линию звуковой код, то «жучок» имитирует поднятие трубки и подключает микрофон к линии.

Использование лазерной техники

Если в вашем офисе оконные стекла не защищены, то разговор за такими окнами можно прослушать путем детектирования отраженного от стекла лазерного луча. Звуковые колебания в помещении приводят к синхронной вибрации стекол, а они, в свою очередь, модулируют отраженный от него лазерный луч.

Постоянное наблюдение

Необходимо помнить о том, что, если вы назначили деловую встречу в отеле или гостинице, помер, в котором вы остановились, можно прослушать из соседнего с помощью чувствительной аппаратуры. Розетки, батареи центрального отопления, вентиляционные шахты, топкие перегородки — вот ваши враги.

За движущимся автомобилем контроль можно вести, только если раньше в нем был установлен радиомикрофон. На длительных остановках беседу можно прослушать направленным микрофоном при условии прямой видимости и опущенного стекла в автомобиле. Также можно воспользоваться лазерным микрофоном.

В кафе и ресторанах прослушивание можно осуществить направленным микрофоном или радиозакладкой. В таких случаях громкая музыка, как, впрочем, и шум льющейся воды, не спасает, так как у направленного микрофона очень узкая диаграмма направленности.

Получение информации с компьютера

Наиболее серьезной техникой оснащены те лица, которые стремятся получить несанкционированный доступ к банкам данных компьютеров. Для этого необходима специальная аппаратура с цифровой обработкой. Самое надежное внедрение можно осуществить путем непосредственного подключения к компьютерной сети. Это возможно лишь в том случае, если в здании компьютеры объединены в общую локальную сеть.

Снимать информацию с последующей обработкой можно, регистрируя излучения компьютера и его периферии, а также компьютерных линий. Во время работы компьютера в питающей сети наводятся сигналы, регистрируя которые после соответствующей обработки можно получить полную или частичную информацию о процессах, происходящих в памяти компьютера и его периферии. Для дистанционного снятия информации за счет побочного излучения компьютера и его периферии применяют высокочувствительные широкополосные приемники с последующей цифровой обработкой полученной информации. Проведите небольшой эксперимент: включите ваш компьютер и проведите перестройку радиоприемника в У KB диапазоне. Практически весь диапазон будет забит помехами от работающего компьютера и, если ваш IBM-совместимый или любой другой компьютер без соответствующей защиты, никто не сможет дать гарантию, что его не контролируют. Системы съема компьютерной информации невероятно сложны и требуют специальной аппаратуры аналоговой и цифровой обработки с применением компьютеров и определенного программного обеспечения.

5.1.2. Технические средства несанкционированного доступа к информации

Акустический контроль

К системам акустического контроля относится широкая номенклатура различных радиомикрофонов, назначением которых является съем информации и передача ее по радиоканалу.

Радиомикрофоны — это специальные устройства съема информации, кого-рые по своему исполнению бывают:

^ простейшие — непрерывно излучающие;

> с включением на передачу при появлении в контролируемом помещении разговоров или шумов;

^- дистанционно управляемые — включающиеся и выключающиеся дистанционно на время, необходимое для контроля помещения. Специальные устройства съема информации и передачи ее но радиоканалу можно классифицировать по следующим признакам:

> диапазону используемых частот (от 27 МГц до 1,5 ГГц и выше), > продолжительности работы (от 5 часов до 1 года),

> радиусу действия (от 15 м до 10 км);

> виду модуляции (AM, ЧМ, узкополосная ЧМ, однополосная AM, широко полосная шумолодобная).

Следует отметить, что в последнее время появились специальные устройства съема информации, использующие для передачи акустической информации так называемые «нетрадиционные каналы». К этим каналам можно отнести следующие:

> Устройства съема информации, ведущие передачу в инфракрасном диапазоне (ИК передатчики). Характеризуются такие изделия крайней сложностью их обнаружения. Срок непрерывной работы — 1—3 суток. Используют эти устройства, как правило, для увеличения дальности передачи информации и размещаются у окон, вентиляционных отверстий и т.п., что может облегчит задачу их поиска. Для приема информации применяют специальный приемник ИК диапазона, который обеспечивает надежную связь на расстоянии 10—15 м.

> Устройства съема информации, использующие в качестве канала передачи данных силовую электрическую сеть 127/220/380 В. Такие устрой-

Рис. 5.1. Подключение устройств съема информации к силовой электрической сети

ства (рис. 5.1) встраиваются в электрические розетки, удлинители, тройники, бытовую аппаратуру и другие места, где проходит или подключается сеть. К основным достоинствам таких устройств можно отнести неограниченное время работы. Прием информации от таких устройств осуществляется специальными приемниками (рис. 5.2), подключаемыми к силовой сети, в радиусе до 300 м.

Рис. 5.2. Использование специальных приемников для съема информации через электрическую сеть

> Устройства съема информации с ее закрытием, использующие шифровку или преобразование частоты с различными видами модуляции. Попытка прослушать такое устройство даже очень хорошим сканирующим прием-пиком ни к чему не приведет — будет слышен лишь шум, указывающий только на наличие устройства съема информации.

> Устройства съема информации на основе лазерного микрофона, который позволяет на расстоянии до 300 м регистрировать колебания оконных стекол и преобразовывать их в звуковой сигнал.

Устройства съема информации, использующие "нетрадиционные каналы" передачи, чрезвычайно дороги и сложны в эксплуатации, поэтому использования их частными лицами маловероятно.

В тех случаях, когда нельзя установить устройства съема информации непосредственно на объекте, применяют стетоскопные микрофоны (рис. 5.3), которые позволяют прослушивать переговоры через твердую преграду (стену, стекло, корпус автомобиля и т.п.), причем, чем тверже и однороднее преграда, тем лучше они работают. Стетоскоп представляет собой вибродатчик с усилителем и головными телефонами (или устройством автоматической записи звука па магнитную ленту). С помощью стетоскопного микрофона можно осуществлять прослушивание разговоров через стену толщиной 1 м и более. Основным преимуществом такой системы является трудность ее обнаружения, т.к. стетоскоп-ный микрофон можно устанавливать в соседнем помещении.

Рис. 5.3 Использование стетоскопных микрофонов

Устройства съема информации устанавливаются с согласия хозяина помещения или без пего в специально подготовленные места с последующей их маскировкой либо встраиваются в предметы быта, интерьера или свободные полости помещения (рис. 5.4).

Контроль и прослушивание телефонных каналов связи

В последнее время одним из основных способов несанкционированного доступа к информации частного и коммерческого характера стало прослушивание телефонных переговоров. Для прослушивания телефонных переговоров используются следующие способы подключения:

Рис. 5.4. Возможные места установки устройств съема информации

> параллельное подключение к телефонной линии. В этом случае телефонные радиоретрансляторы труднее обнаруживаются, но требуют внешнего источника питания.

> последовательное включение телефонных радиоретрансляторов в разрыв провода телефонной линии (рис. 5.5). В этом случае питание телефонного радиоретранслятора осуществляется от телефонной линии и в эфир он выходит (т.е. начинает передачу) с момента подъема телефонной трубки абонементом.

Подключение телефонного радиоретранслятора может осуществляться как непосредственно к телефонному аппарату, так и на любом участке линии от телефона абонента до АТС. В настоящее время существуют телефонные радиоретрансляторы, позволяющие прослушивать помещение через микрофон лежащей трубки. Для этого на один провод телефонной линии подают сигнал от генератора высокочастотных колебаний, а к другому — подключают амплитудный детектор с усилителем. В этом случае высокочастотные колебания проходят через микрофон или элементы телефонного аппарата, обладающие «микрофонным эффектом», и модулируются акустическими сигналами прослушиваемого помещения. Промодулированный высокочастотный сигнал демодулируется амплитудным детектором и после усиления готов для прослушивания или записи.

Рис 5 5 Последовательное включение телефонного ретранслятора

Дальность действия т^кой системы из-за затухания ВЧ сигнала в двухпроводной. линии не превышает нескольких десятков метров Существуют системы прослушивания телефонных разговоров, не требующие непосредственного электронного соединения с телефонной линией Эти системы используют индуктивный способ (при помощи катушек) съема информации Они достаточно громоздки, поскольку содержат несколько каскадов усиления слабого НЧ сигнала и обязательный внешний источник питания Поэтому такие системы не нашли широкого практического применения

Для приема информации от телефонных радиотрансляторов используются такие же приемники, как в акустических устройствах съема информации по радиоканалу

В настоящее время появились системы перехвата факсовой и модемной связи, которые при использовании персонального компьютера со специальным программным обеспечением позволяют получить расшифровку информации Однако такие системы очень дорогие и пока не нашли широкого применения в нашей стране

Способы, которыми может вестись прослушивание телефонных линий и какая при этом используется аппаратура наглядно представлены на рис 5 6. Кратко рассмотрим эти способы

Рис 5 6 Схема возможных вариантов подключения к телефонной сети

Непосредственное подключение к телефонной линии

Непосредственное подключение к телефонной линии — наиболее простой и надежный способ получения информации. В простейшем случае применяется трубка ремонтника—телефониста, подключаемая к линии в распределительной коробке, где производится разводка кабелей. Чаще всего Это почерк «специалистов» нижнего звена уголовного мира (верхнее звено оснащено аппаратурой не хуже государственных секретных служб). Необходимо помнить, что АТС переключает линию на разговор при шунтировапии ее сопротивлением около 1 кОм Применение аппаратуры подслушивания с низкоомпым входным сопротивлением можно достаточно быстро обнаружить. Если вы услышите щелчки в линии или перепады громкости, — есть вероятность того, что вас пытаются прослушать не совсем профессиональным способом.

Подкуп персонала АТС

Подкуп обслуживающего персонала на АТС — весьма распространенный способ раскрытия ваших секретов. Особенно это касается небольших городов, где до сих пор используются старые декадно-шаговые АТС. Скорее всего, таким способом могут воспользоваться преступные группы либо конкурирующие фирмы.

Прослушивание через электромагнитный звонок

Телефонные аппараты, где в качестве вызывного устройства используется электромагнитный звонок, пока еще широко распространены в нашей стране. Звонок обладает свойством дуальности, то есть, если на электромагнитный звонок действуют звуковые волны, он начнет вырабатывать соответствующим образом модулированный ток. Амплитуда его достаточна для дальнейшей обработки. Эксперименты показали, что амплитуда ЭДС, наводимая в линии, для некоторых типов телефонных аппаратов может достигать нескольких милливольт. Корпус аппарата является дополнительным резонирующим устройством

Прослушивание через микрофон телефонного аппарата

Этот способ не является синонимом непосредственного подключения к линии. Он гораздо сложнее. Микрофон является частью электронной схемы телефонного аппарата: он либо соединен с линией (через отдельные элементы схемы) при разговоре, либо отключен от нее, когда телефонный аппарат находится в готовности к приему вызова (трубка находится на аппарате). На "первый взгляд, когда трубка лежит на аппарате, нет никакой возможности использовать микрофон в качестве источника съема информации. Но это только на первый взгляд. На рис. 5.7 приведена схема прослушивания помещения способом, называемым высокочастотным навязыванием.

Суть этого способа состоит в следующем. На один из проводов телефонной линии, идущий от АТС к телефонному аппарату ТА-2 (рис. 5.7), подаются колебания частотой 150 кГц и выше от генератора Г. К другому проводу линии подключается детектор, выполненный на элементах Cl, C2, VD1, VD2 и R1. Корпус передатчика (генератор Г) и приемника (детектор) соединены между собой или с общей землей, например с водопроводной трубой.

Рис. 5.7. Прослушивание через микрофон телефонного аппарата

Высокочастотные колебания через элементы схемы телефонного аппарата ТА-2 поступают на микрофон (даже если трубка ТА-2 опущена) и модулируются речью. Детектор приемника выделяет речевую информацию, которая усиливается до необходимого уровня и обрабатывается. Вследствие существенного затухания ВЧ сигнала в двухпроводной линии, дальность съема информации таким методом не превышает нескольких сотен метров.

Для защиты телефонного аппарата от снятия информации таким способом достаточно параллельно микрофону подключить конденсатор емкостью 0,01 — 0,05 мкФ. При этом последний будет шунтировать микрофон по высокой частоте и глубина модуляции ВЧ колебаний уменьшится более чем в 10 000 раз, что делает дальнейшую демодуляцию сигнала практически невозможной.

Перехват компьютерной информации, несанкционированное внедрение в базы данных

Стандартность архитектурных"-принципов построения оборудования и программного обеспечения определяют сравнительно легкий доступ профессионала к информации, находящейся в персональном компьютере (ПК). Ограничение доступа к ПК путем введения кодов не обеспечивает полной защиты информации. Включить компьютер и снять код доступа к системе не вызывает особых затруднений — достаточно отключить аккумулятор на материнской плате. На некоторых моделях материнских плат для этого предусмотрен специальный переключатель. Также у каждого изготовителя программы BIOS (AMI, AWARD и др.) есть коды, имеющие приоритет перед любыми пользовательскими, набрав которые можно получить доступ к системе. В крайнем случае, можно украсть системный блок компьютера или извлечь из него жесткий диск и уже в спокойной обстановке получить доступ к необходимой информации.

Другое дело, когда попасть в помещение, где установлен компьютер, не удается. В этом случае используют дистанционные способы съема информации. Естественно, они эффективны только тогда, когда компьютер включен. Существуют два способа дистанционного считывания информации:

Первый способ основан на приеме ВЧ наводок в силовую сеть, а второй — на приеме побочных электромагнитных излучений соединительных цепей ПК. Распространение побочных электромагнитных излучений за пределы контролируемой территории создает предпосылки для утечки информации, так как возможен ее перехват с помощью специальных технических средств контроля. В персональном компьютере основными источниками электромагнитных излучений являются монитор и соединительные цепи (устройства ввода и вывода информации). Утечке информации в ПК способствует применение коротких видеоимпульсов прямоугольной формы и высокочастотных коммутирующих сигналов.

Исследования показывают, что излучение видеосигнала монитора является достаточно мощным, широкополосным и охватывает диапазон метровых и дециметровых волн. Причиной мощного излучения является наложение радиосигнала на импульсы развертки изображения, вырабатываемые строчным трансформатором. При кажущейся сложности проблемы, аппаратура для этого вида коммерческой разведки достаточно проста (рис. 5.8) и изготавливается на базе обычного малогабаритного телевизора. Такие устройства позволяют на удалении 50 м получать устойчивую картинку — копию изображения, отображаемого в настоящий момент на экране монитора вашего ПК.

Для уменьшения уровня побочных электромагнитных излучений применяют специальные средства защиты информации; экранирование помещений, фильтрацию источников питания, дополнительное заземление, электромагнитное заземление, а также средства ослабления уровней нежелательных электромагнитных излучений и наводок при помощи различных резистивных и поглощающих согласованных нагрузок.

В последнее время все чаще говорят о несанкционированном внедрении в базы данных. Этот вид пиратства очень быстро развивается вследствие бурного

Рис. 5.8. Дистанционный съем информации с персонального компьютера

развития компьютеризации при обработке информации в коммерческих кругах с выходом информационных сетей в телефонную сеть общего пользования. Компьютерные взломщики, •«хакеры», не ограничиваются вопросами бесплатного получения коммерческой информации, — достаточно случаев вскрытия и перевода денежных счетов из одного банка в другой через информационную сеть общего пользования.

Скрытая фото- и видеосъемка при помощи специальной оптики

Не нужно обращаться к истории разведки, чтобы сделать вывод о том, что визуальное наблюдение является самым древним и очень эффективным методом сбора информации. В настоящее время для сбора информации могут использоваться миниатюрные скрытые и специальные (камуфлированные под обычные предметы) фото- и видеокамеры:

> миниатюрные (скрытые). Встраиваются в бытовую технику и передают видеоинформацию по кабелю или но ВЧ каналу при помощи телевизионного передатчика;

> специальные, т.е. замаскированные под бытовые предметы, например пачку

сигарет, кейс, книгу, наручные часы и т.п.

Аппаратура для скрытой фото- и видеосъемки, как правило, оборудуется специальными объективами и насадками:

> миниатюрными объективами, предназначенными для съемки через отверстия небольшого диаметра (до 5 мм);

> телескопическими объективами, позволяющими вести съемку с дальних расстояний. Такие объективы обладают высокой кратностью увеличения (до 1,5 тыс. крат);

> комуфляжпыми объективами, используемыми для скрытой съемки из различных бытовых предметов, например из кейсов;

> объективами, совмещенными с приборами ночного видения (с инфракрасной подсветкой), и предназначенными для проведения съемки в темное время суток.

В качестве примера оборудования для скрытого наблюдения рассмотрим миниатюрную телевизионную камеру JT-241s (рис. 5.9), которая позволяет сделать это наблюдение абсолютно незаметным, информативным и безопасным.

Рис. 5.9 Миниатюрная телевизионная камера JT-241s

Рис. 5.10. Возможные варианты размещения аппаратуры скрытого наблюдения

Использование телекамеры JT-241s наиболее эффективно в системах охраны, системах телевизионного наблюдения, системах скрытого аудиовидеопрото-кола и т.н.

Сверхминиатюрный зрачок объектива позволяет вести наблюдение через отверстие диаметром 0,3—1,2 мм при угле поля зрения 110°, а высокая чувствительность (0,04 лк) —видеть в темноте лучше, чем человеческий глаз.

Малые размеры телекамеры (39х39х20 мм) позволяют установить ее в любые элементы интерьера: часы, книгу, картину, входную дверь, стену и т.п. (рис. 5.10).

Телекамера может быть оснащена дру»ими объективами с иным полем зрения.

Перечень техники фото- и видеосъемки можно было бы продлить, но вероятность ее использования частными лицами очень мала из-за сложности в эксплуатации и большой стоимости.

5.2. Обнаружение устройств съема информации

В 1915 году немцы установили электрический барьер вдоль границы между Бельгией и Голландией. Быстро убедившись, что постоянное пропускание тока в заграждении такой длины обходится очень дорого, они начали включать ток время от времени. Многие шпионы и пленные, пытавшиеся наудачу пройти через барьер, были убиты током. В конце концов была изготовлена резиновая одежда, предохраняющая от поражения электрическим током. Одежда была черного цвета, и поэтому носившие ее практически были невидимы с наступлением темноты. Было лишь одно неудобство: несколько комплектов такой одежды было добыто германской полицией и впоследствии всех, кто в такой одежде оказывался по соседству с заграждением или у кого вовремя обыска находили сходную одежду, почти наверняка расстреливали. В дальнейшем союзники вынуждены были прибегнуть к промышленному шпионажу, чтобы выяснить, в какой момент ток выключался.

В наше время, несомненно, в подобном случае применили бы специальные индикаторы. Из детективной литературы хорошо известно, что преступник всегда оставляет следы. Так же и любое техническое устройство вносит какие-то изменения в окружающее пространство.

И если задача разведки состоит в том, чтобы сделать эти изменения как можно более незаметными, то задача тех кто занят поиском подобной техники, состоит в том, чтобы по едва уловимым следам изменения физических параметров пространства обнаружить и обезвредить технические устройства и системы ведения разведки. Задача технической контрразведки усложняется тем, что, как правило, неизвестно, какое конкретное техническое устройство контроля информации применено. Поэтому работа но поиску и обезвреживанию технических средств наблюдения дает обнадеживающий результат только в том случае, если она проводится комплексно, т.е. обследуют одновременно все возможные пути утечки информации.

Приведем достаточно условную классификацию устройств поиска технических средств разведки:

I. Устройства поиска активного тина, т.е. исследующие отклик на какое-либо воздействие:

> нелинейные локаторы — исследуют отклик на воздействие электромагнитным полем;

> рентгенметры — просвечивание с помощью рентгеновской аппаратуры;

> магнитно-резонансные локаторы, использующие явление ориентации молекул в магнитном поле;

> акустические корректоры.

II. Устройства поиска пассивного типа:

> металлоискатели;

^ тепловизоры;

> устройства и системы поиска по электромагнитному излучению;

> устройства поиска по изменению параметров телефонной линии (напряжения, индуктивности, емкости, добротности);

> устройства поиска но изменению магнитного поля (детекторы записывающей аппаратуры).

В силу различных причин практическое применение нашли далеко не все из перечисленных технических средств Например, рентгеновская аппаратура очень дорога и громоздка и применяется исключительно специальными государственными организациями То же, но в меньшей степени, относится к магнитно-резонансным локаторам Тенловизоры, приборы, которые могут обнаруживать разницу температур, измеряемую сотыми долями градуса, могут регистрировать тепловую мощность порядка 1 мкВт. Эти, относительно дешевые приборы, в состав которых входит компьютер, могли бы стать очень эффективными и универсальными с точки зрения поиска технических средств коммерческой разведки, т к любое техническое средство при своей работе выделяет в окружающее пространство тепло Скорее всего, появление на рынке подобных устройств является делом не далекого будущего.

Более подробно остановимся на устройствах, относительно широко представленных на отечественном рынке Прежде всего, это пассивные устройства поиска, основанные па исследовании электромагнитного излучения приемники, сканеры, шумомеры, детекторы излучения инфракрасного диапазона, анализаторы спектра, частотомеры, измерительные панорамные приемники, селективные микровольтметры и т п

5.2.1. Специальные радиотехнические средства обнаружения

Для того, чтобы проверить свою квартиру или офис па наличие каких-либо радиотехнических средств, установленных у вас несанкционированно, или убедиться в том, что ваш телефон, компьютер, телевизор и другая бытовая техника не имеют побочных, а значит, нежелательных каналов излучения в радиочастотном диапазоне, совсем не обязательно обращаться к специалистам Эту работу можно выполнить и самостоятельно, достаточно иметь небольшой прибор — регистратор высокочастотных излучений, или сканер-обнаружитель (рис 511) Такие приборы широко представлены в торговых организациях и на радиорынках, но цены их довольно высоки

Регистратор высокочастотных излучений представляет собой сканирующий приемпик-обпаружитель сигналов маломощных передатчиков с реализацией алгоритма распознавания и селекции сигналов мощных станций радио- и телевизионного вещания, а также связных станций различных служб Сканер предназначен для обнаружения и локализации места установки акустических, телефонных и телевизионных миниатюрных передатчиков отечественного и зарубежного производства, проверки предметов, подозреваемых па наличие установленных закамуфлированных микропередатчиков Наличие возможности автоматического распознавания связных и вещательных станций позволяет максимально повысить относительную чувствительность сканера, что, в свою очередь, позволяет увеличить надежность обнаружения подслушивающих устройств Небольшие габариты, автономное питание и


11.htm

Рис. 5.11. Сканер-обнаружитель

возможность изменения чувствительности позволяют проводить поисковые мероприятия в максимально сжатые сроки и с высокой надежностью.

Многофункциональный приемник широкого диапазона XPLORER

Многофункциональный тестовый и исследовательский приемник ближнего поля XPLORER (рис. 5.12) имеет оптимально подобранную максимальную чувствительность для обнаружения и приема сигнала па расстоянии большем, чем у аналогов (носимая радиостанция — до 400 м).

Малые габариты, вес, автономная работа от встроенных аккумуляторов в течении 8 часов и широкие функциональные возможности открывают для этого прибора широчайшую сферу применения: тестирование радиопередающего оборудования, исследования радиосигналов, поиск радиопередатчиков и многое другое.

XPLORER проверяет диапазон от 30 МГц до 2 ГГц менее чем за 1 с и позволяет автоматически обнаруживать активные передатчики в ближней зоне, демодулировать ЧМ сигналы и воспроизводить звук через встроенный громкоговоритель. Приемник имеет двухстрочный дисплей, в одной строке которого отображается частота принятого сигнала, а во второй — одна из характеристик сигнала: значение тона или кода CTCSS, DCS или DTMF, относительный уровень, ЧМ девиация (1 —10 кГц, 10—100 кГц), параметры LTR транкинга, а также широта и долгота в координатах системы GPS. Для удобства работы предусмотрены функции ручного сброса обнаруженной частоты, память на 500 значений

Рис. 5.12 Многофункциональный приемник XPLORER

час-ior. В память регистра обнаруженных частот автоматически вносятся не только значение частоты обнаруженного сигнала, но и время, дата, долгота и широга. Прибор имеет встроенные часы с собственной батарейкой.

XPLORER имеет последовательный интерфейс RS-232C.

Основные технические характеристики многофункционального приемника XPLORER:

Диапазон рабочих частот, ГГц ....................................................0,030—2

Модуляция:

тин ............................................................................................ ЧМ

девиация не более, кГц....................................................... ......... 100

Диапазон звуковых частот, кГц ................................................. 50—3000

Время сканирования всего диапазона частот не более, с ......................... 1

Вход:

сопротивление, Ом . ... ........................... ... ..................... ............50

чувствительность па частоте 100 МГц, дБм .......................... .... ...-59

чувствигельпость на частоте 1 ГГц, дБм......................................... -25

Индикация .............................. ..................................... захват сигнала

зарядка аккумулятора

Дисплей:

количество строк ............... ........................................................... 2

количество символов в строке .....................................16с подсветкой

Питание:

встроенный никель-кадмиевый аккумулятор, В/мАхч .............. 7,2/850

универсальный адаптер, В/А ................................................ ... 12/2

Последовательный порт ........................................ CI-V (ТТЛ), RS-232C

Прибор оборудован гнездом для подключения головных телефонов, а также имеет гнездо управления магнитофоном.

Счетчик частоты CUB

Минисчетчик CUB — идеальное средство для поиска активных передатчиков (рис. 5.13).

Данный прибор производства фирмы Optoelectronics является усовершенствованной версией предыдущей модели 3300 MiniCounter, одного из самых популярных и дешевых приборов для измерений и тестирования радиооборудования.

Новый CUB имеет цифровой фильтр и функцию автозахвата. При использовании цифрового фильтра внутренний микропроцессор оценивает полученные результаты и итерирует случайные результаты измерения, так что при работе на дисплее появляются не случайные числа, а реально измеренные величины Функция автозахвага удерживает на дисплее значение настолько долго, насколько вам это понадобится — может пройти несколько дней до тех пор, пока полученное значение будет записано па бумаге.

Прибор имеет высокоскоростной вход 0,001 с и 8 переключаемых значений скорости счета, что делает его более быстрым и точным, но сравнению с моделью 3300, имеющей стандартные значения этих параметров: 0,01 с и 6 скоростей счета. Optoelectronics CUB стал более сложным в схемотехническом отношении, но остался таким же простым в управлении, как и его предшественник.

Рис. 5.13 Счетчик частоты CUB

Имея всгроенные никель-кадмиевые аккумуляторы, CUB может работать 10 часов без подзарядки, предоставляя вам полную свободу действий. Вы можете практически целый день работа гь с прибором, будь вы в чистом ноле или в лаборатории.

Стоит особенно остановиться на чувствительности прибора. При усовершенствовании счетчика модели 3300 была использована так называемая концепция максимальной чувствительности, поэтому CUB имеет предельное для широкоди-апазоппого прибора значение чувствительности, при котором еще не происходит его самовозбуждения, что дает возможность максимально расширить диапазон частот принимаемых сигналов и дальность их обнаружения. Поэтому в приборе не предусмотрены какие-либо регулировки чувствительности или коэффициента усиления.

Основные технические характеристики счетчика частот CUB следующие:

Диапазон рабочих частот, ГГц................................................. 0,001—2,8

Входное сопротивление, Ом............................................................... 50

Максимальный входной сигнал, дБм (мВ).................................... 15 (50)

Частота опорного генератора, МГц ...................................................... 10

Дисплей:

тип................................................................ жидкокристаллический

организация .................................................. 9 дифр высотой 4,5 мм

Габариты, мй ........ л................................................................ 1)4х70х30

Корпус:

материал..................................................... штампованный алюминий

цвет.................................................................................... черный

Встроенные батареи:

тип ................. ..... ........... .... .............................. никель-кадмиевые

количество ................................................................................... 4

размер ........................................................................................ АА

время непрерывной работы, час ...................................................... 10

Питание:

напряжение, В .......................................................................9—11

потребляемый ток, мА ..................................................................110

Тестовый ЧМ приемник R10 INTERCEPTOR

Мощным средством для обнаружения подслушивающих устройств и перехвата радиопереговоров в ближней зоне является приемник R10 INTERCEPTOR фирмы Optoelectronics (рис. 5.14)

R10 измеряет девиацию сигналов (с широкой и узкой полосой), относительную величину сигнала, а в сочетании с декодером DC440 позволяет измерять сигнальные топы (CTCSS, DCS и DTMF). R10 может использоваться для любых измерений, требующих ЧМ демодуляции и подходит для проверки передатчиков метрового диапазона и сотовой связи, а в некоторых случаях может служить дешевой, малогабаритной заменой для сервисного монитора.

В отличие от приемников и сканеров, R10 принимает любые имеющиеся сильные сигналы. Настройка обычных приемников стабилизирована на определенной частоте с помощью внутреннего генератора. Приемник R10 настраивается но принимаемому сигналу. Достоинством этого является то, что для приема сигнала прибор не нужно настраивать на конкретную частоту, он может принимать любой ЧМ сигнал в диапазоне от 30 МГц до 2 ГГц. R10 работает автоматически и не требует вмешательства оператора.

Рис. 5.14 Тестовый приемник RIO INTERCEPTOR

Лучше всего приемник работает в близлежащей от передатчика зоне, где напряженность электромагнитного поля высока, но быстро падает с увеличением расстояния. В дальней же зоне напряженность ноля мала, но сохраняется практически неизменной на 01ромных расстояниях.

Реальное расстояние, на котором приемник может детектировать радиопередатчик, зависш ог фонового радиоизлучения в конкретной области и наличия других сильных сигналов. Проверки показали, что типовыми являются значения 6—250 м or передатчика MB или ДМВ мощностью 5 Вт. Таким образом R10 является одним из самых чувствигельных приборов для рабогы в ближней зоне. Это возможно благодаря его отличной чувствительности. Индикатор величины сигнала может служить для обнаружения местоположения скрытых передатчиков или подслушивающих устройств, установленных в комнате или автомобиле.

В отличие ог сканеров и приемников, которые должны быть настроены на определенную частогу или должны сканировать заданный диапазон частот, с помощью R10 можно прослушивать близлежащие переговоры по ЧМ связи, благодаря немедленному приему сильных сигналов независимо от их частоты.

Основные технические характеристики тестовою ЧМ приемника R10 INTERCEPTOR:

Диапазон рабочих часгог, МГц ........................................... ..... 30—2000

Модуляция:

вид ......................................................................................... ЧМ

девиация, кТц ............................................................................. 100

Диапазон звуковых частог, Гц................................................... 50—3000

Время настройки не более, с ................................................................ 1

Вход:

сопротивление, Ом ...................................................................... 50

чувствительность на частоте 100 МГц, дБм ...................................... 45

чувствительность на частого 1 ГГц, дБм........................................... 20

Максимальная чувстви1ельнос1ь, дБм. . ...... ...................................... 15

Питание

тип.... ........ . . встроенный блок пикель-кадмиевый аккумуляторов

напряжение, В .. .. .... ....... ....... .. . ....... ...................... ...... ..7,2

емкость, мАхч ... ... .... ......... .................................................... 600

время непрерывной работы, час .......................... ... 5

Корпус'

материал. . .... . . штампованный алюминий

цвет ................... ............. ................................................ черный

Размеры, мм .............. ....... ........... ... . .......... ................ .. 130х70х38

Профессиональный сканирующий приемник AR3000A

Сканирующий приемник AR3000A (рис 5.15) является одним из лучших мобильных сканирующих устройств на сегодняшний день. Надежность конструкции, выполненной на металлическом шасси, не оставляет сомнений. Расположение кнопок управления, ручек настройки, размеры жидкокристаллического индикаюра — все сделано для удобства управления. Диапазон частот от 100 кГц до 2 ГГц (без вырезов) при скорости сканирования и поиска 50 каналов/с позволяет утверждать, что равных AR3000A но соотношению цена/качество/произ-водительносгь нет.

По основным нарамеграм, таким как чувствительность, избирательность и диапазон приема, AR3000A находится на одной ступени со значительно более дорогими моделями (например, ICOM IC-R9000).

Высокий уровень чувсгвительности в диапазоне от 100 кГц до 2036 МГц достигается за счет использования 15 полосовых фильтров и 3 высокочастотных усилителей, в то время как другие приемники располагают лишь широкополосными усилителями. Это дает высокую чувствительность во всем диапазоне при отсутствии ингермодуляциоппых искажений.

Шаг настройки выбирается в диапазоне от 50 Гц до 999,95 кГц (кратно 50 Гц) с возможностью быстрою увеличения в 10 или уменьшения в 5 раз нажатием

Рис. 5.15 Профессиональный сканирующий приемник AR3000A

кнопки на панели управления. Вращающаяся ручка плавной настройки удобна при приеме сигнала SSB.

Встроенный интерфейс RS-232 позволяет осуществлять полное дистанционное управление с компьютера основными функциями приемника. Переключение в режим дистанционного управления производится при помощи переключателя на задней панели прибора.

Крупный жидкокристаллический индикатор расположен под удобным для наблюдения углом и отражает информацию о частоте, канале памяти, режимах поиска/сканирования, мощности принимаемого сигнала и дополнительных функциях. На дисплее отображается время таймера, позволяющего включать и выключать приемник в установленное время. Для работы в условиях недостаточной освещенности предусмотрена подсветка индикатора.

400 каналов памяти разбиты на 45 банка по 100 каналов в каждом. В каждом канале памяти хранится информация о типе сигнала, частоте, настройке аттенюатора и статусе захвата. Первый канал в каждом банке может быть установлен как приоритетный.

Таблица 5.1. Технические характеристики сканирующего приемника AR3000A

Х ар актеристика | Значение
Диапазон рабочих частот | 100 МГц-2036 МГц
Тип модуляции | NMF.WFM.AM, USB, LSB.CW
Тип приемника | Супергетеродин с 3-х кратным преобразованием для USB/LSB/CWI/AM/NFM и 4-х кратным для WFM
Число каналов | 400 (4 банка по 100 каналов)
Скорость сканирования | 50 каналов/с
Скорость поиска | 50 каналов/с
Чувствительность приемника в диапазоне частот: 100 кГц - 2,5 МГц 2,5МГц- 1,8ГГц 1,8ГГц- 2,0 ГГц | 10дБ5/М |  | 12 дБ SINAD
 | SSB/CW | AM | NFM | WFM
 | 1,ОмкВ | 3,2 мкВ | - | -
 | 0,25 мкВ | 1,ОмкВ | 0,35 мкВ | 1,ОмкВ
 | 0,75 мкВ | 3,0 мкВ | 1,25мкВ | З.ОмкВ
Избирательность приемника | 2,4кГц/-6дБ,4,5кГц/-60дБ(и5В/Ь5В/С\\0
 | 12 кГц/-6дБ, 25 кГц/-7 ОдБ (AM/NFM)
 | 180 кГц/-6дБ, 800 кГц/-5 ОдБ (WFM)
Мощность звука | 1,2 Вт при коэффициенте нелинейных искажений 10% (4 Ом) 0,7 Вт при коэффициенте нелинейных искажений 10% (8 Ом)
Питание | 13,8 В постоя иного тока (потребляемый ток 500 мА)
Размеры | 138х80х200 мм
Вес | 1,2кг

Прибор оборудован энергонезависимой памятью. Вся информация, находящаяся в ней, остается без изменений даже при выключении питания благодаря встроенной литиевой батареи.

Приемник позволяет осуществлять программируемое сканирование с задержкой до пропадания сигнала и паузой, время которой составляет от 1 до 60 с и задается пользователем Технические характеристики сканирующего приемника АR3000А приведены в табл. 5. 1

Сканирующий приемник с панорамным индикатором АХ-700Е

Одно из основных достоинств сканирующего приемника АХ700 (рис 5 16) — наличие панорамного индикатора, позволяющего вести визуальное наблюдение за активностью диапазона шириной 1 МГц (250 кГц или 100 кГц, выбирается программно). Имеется возможность оперативной перестройки сканера на частоту с обнаруженной несущей. Прибор оснащен множеством эксклюзивных функций STANDARD, запоминающим устройством на 100 каналов и на 10 под-диапазонов для сканирования.

Рис. 5. 16. Сканирующий приемник АХ-700Е

В приборе предусмотрено четыре способа сканирования. > сканирование всего диапазона, > сканирование любою, заранее оговоренного, поддиапазона;

> сканирование частот, записанных в памяти, > сканирование определенных частот за вычетом хранящихся в памяти

Приемник имеет четыре режима сканирования:

> HOLD — при приеме сигнала сканирование прекращается;

> DELAY — при приеме сигнала сканирование останавливается до пропадания сигнала;

> AUDIO DELAY — при приеме звукового сигнала сканирование останавливается до пропадания сигнала;

> PAUSE — при приеме сигнала сканирование останавливается и возобновляется через 5 с.

Сканер имеет широкий непрерывный частотный диапазон от 50 МГц до 904,995 МГц и шаги настройки частоты 1,5, 10; 12,5; 20,25 кГц.

Для удобства работы имеются разъемы для подключения внешнего громкоговорителя и головных телефонов (последний размещен на передней панели) При необходимости можно записывать па магнитофон сообщения, передаваемые в контролируемом диапазоне частот.

Наличие энергонезависимой памяти, питание 13,8 В, малый вес делает этот приемник удобным в работе — вы можете использовать его в стационарных условиях и в любой момент взять с собой в дорогу.

Основные технические характеристики сканирующего приемника АХ-700Е'

Диапазон рабочих частот, МГц ............................................. . . 50 — 905

Тип модуляции.............................. AM, NFM (±50 кГц), WFM (±75 кГц)

Чувствительность AM, мкВ ................................................... . . 3

Чувствительность NFM, мкВ.......................................................... . 1,5

Чувствительность WFM, мкВ ............ .. .. .... .... .. .... ... . . 1

Стабильность частоты, % ......................................................... 0,0002

Селективность не менее, дБ ................ .............. ...... ............ . . .30

Шаг частоты, кГц .......................................................... 10; 12 5, 20, 254

Количество каналов ........................................... ......... ..... . 100

Число поддиапазонов сканирования.... ................................. 10

Напряжение питания, В .................................. ..................... 13,8±15%

Потребляемый ток, А ........................ ............ ..................... .

Диапазон рабочих температур, °С ....... . .... .. .. .............. . 0—50

Габаритные размеры, мм ............ .. ... .. . . ... .... ... . .... 180х75х180

Вес, кг....................................................... . .............. .... 2,1

5.2.2. Индикаторы электромагнитного излучения

Промышленные приборы обнаружения радиозакладок, кратко рассмо! репные в предыдущем разделе, стоят достаточно дорого (800— 1500 USD) и могу! оказаться вам не по карману. В принципе, использование специальных средств оправдано лишь тогда, когда специфика вашей деятельности может привлечь внимание конкурентов или криминальных группировок, и утечка информации может привести к фатальным последствиям для вашего бизнеса и даже здоровья. Во всех остальных случаях опасаться профессионалов промышленного шпионажа не приходится и пет необходимости тратить огромные средства на специальную аппаратуру Большинство ситуаций может свестись к банальному подслушиванию разговоров начальника, неверного супруга или соседа по даче При этом, как правило, используются радиозакладки кустарного производства, обнаружить которые можно более простыми средствами — индикаторами радиоизлучений. Изготовить эти приборы без труда можно самое гоячельпо В отличии от сканеров, индикаторы радиоизлучений регистрируют напряженность электромагнитного поля в конкретном диапазоне длин волн. Чувствительность их невысока, поэтому обнаружить источник радиоизлучения они могут только в непосредственной близости от него. Низкая чувствительность индикаторов напряженности поля имеет и свои положительные стороны — существенно уменьшается влияние мощных радиовещательных и других промышленных сигналов на качество обнаружения. Ниже мы рассмотрим несколько простых индикаторов напряженности электромагнитного поля KB, У KB и СВЧ диапазонов.

Простейшие индикаторы напряженности электромагнитного поля

Рассмотрим простейший индикатор напряженности электромагнитного поля в диапазоне 27 МГц. Принципиальная схема прибора приведена на рис. 5.17 Он состоит из антенны, колебательного контура L1C1, диода VD1, конденсатора С2 и измерительного прибора.

Работает устройство следующим образом. Через антенну на колебательный контур поступают ВЧ колебания. Контур отфильтровывает колебания диапазона 27 МГц из смеси частот. Выделенные колебания ВЧ детектируются диодом VD1, благодаря чему на выход диода проходят только положительные полуволны принимаемых частот. Огибающая этих частот представляет собой НЧ колебания. Остатки ВЧ колебаний фильтруются конденсатором С2. При этом через измерительный прибор потечет ток, который содержит переменную и постоянную составляющие. Измеряемый прибором постоянный ток примерно пропорционален напряженности поля, действующей в месте приема. Этот детектор можно выполнить в виде приставки к любому тестеру.

Рис. 5.17 Простейший индикатор напряженности поля диапазона 27 МГц

'Катушка L1 диаметром 7 мм с подстроечным сердечником имеет 10 витков провода ПЭВ-1 0,5 мм. Антенна выполнена из стальной проволоки длиной 50 см

Чувствительность прибора можно значительно повысить, если перед детектором установить усилитель ВЧ. Принципиальная схема такого устройства представлена на рис. 5.18. Эта схема, по сравнению с предыдущей, имеет более высокую чувствительность передатчика. Теперь излучение может быть зафиксировано на расстоянии несколько метров.

Высокочастотный транзистор VT1 включен по схеме с общей базой и работает в качестве селективного усилителя. Колебательный контур L1C2 включен в его коллекторную цепь. Связь контура с детектором осуществляется через

Риc 5.18 Индикатор с усилитйлем ВЧ

отвод от катушки L1 Конденсатор СЗ отфильтровывает высокочастотные составляющие Резистор R3 и конденсатор С4 выполняют функцию фильтра НЧ

Катушка L1 намотана на каркасе с подстроенным сердечником диаметром^ мм проводом ПЭВ-1 0,5 мм Антенна выполнена из стальной проволоки длиной около 1 м

Для высокочастотного диапазона 430 МГц можно также собрать очень простую конструкцию индикатора напряженности поля Принципиальная схема такого прибора приведена на рис 5 19, а Индикатор, схема которого показана на рис 519,6, позволяет определить направление на источник излучения

а) б) Рис 5 19 Индикаторы диапазона 430 МГц

Индикатор напряженности поля диапазона 1...200 МГц

Проверить помещение на наличие подслушивающих устройств с радиопередатчиком можно при помощи несложного широкополосного индикатора напряженности поля со звуковым генератором Дело в том, что некоторые сложные «жучки» с радиопередатчиком включаются на передачу только тогда, когда в помещении раздаются звуковые сигналы Такие устройства трудно обнаружить при помощи обычного индикатора напряженности, нужно постоянно разговаривать или включить магнитофон Рассматриваемый детектор имеет собственный источник звукового сигнала Принципиальная схема индикатора показана на рис. 5 20. В качестве поискового элемента использована объемная катушка L1 Ее достоинство, по сравнению с обычной штыревой антенной, заключается в более точной индикации места

Рис. 5.20. Индикатор напряженности поля диапазона 1...200 МГц

установки передатчика. Сигнал, наведенный в этой катушке, усиливается двухкаскадным усилителем высокой частоты на транзисторах VT1, VT2 и выпрямляется диодами VD1, VD2. По наличию постоянного напряжения и его величине на конденсаторе С4 (в режиме милливольтметра работает микроамперметр М476-Р1) можно определить наличие передатчика и его местоположения.

Комплект съемных катушек L1 позволяет находить передатчики различной мощности и частоты в диапазоне от 1 до 200 МГц.

Генератор звука состоит из двух мультивибраторов. Первый, настроенный на частоту 10 Гц, управляет вторым, настроенным на частоту 600 Гц. В результате чего формируются пачки импульсов, следующие с частотой 10 Гц. Эти пачки импульсов поступают на транзисторный ключ VT3, в коллекторной цепи которого включена динамическая головка В1, размещенная в направленном боксе (пластмассовая труба длиной 200 мм и диаметром 60 мм).

Для более удачных поисков желательно иметь несколько катушек L1. Для диапазона до 10 МГц катушку L1 нужно намотать проводом ПЭВ 0,31 мм на пустотелой оправке из пластмассы или картона диаметром 60 мм, всего — 10 витков; для диапазона 10-100 МГц каркас не нужен, катушка наматывается проводом ПЭВ 0.6...1 мм, диаметр объемной намотки около 100 мм, число витков - 3...5; для диапазона 100-200 МГц конструкция катушки такая же, но она имеет всего один виток.

Для работы с мощными передатчиками можно использовать катушки меньшего диаметра.

Заменив транзисторы VT1, VT2 iia более высокочастотные, например КТ368 или КТ3101, можно поднять верхнюю границу частотного диапазона обнаружения детектора до 500 МГц.

Индикатор напряженности поля диапазона 0,95... 1,7 ГГц

В последнее время в составе радиозакладок все чаще используются передающие устройства сверхвысокочастотного (СВЧ) диапазона. Это обусловлено тем, что волны этого диапазона хорошо проходят через кирпичные и бетонные стены, а антенна передающего устройства имеет малые габариты при большой эффективности ее использования. Для обнаружения СВЧ излучения радиопе-редающего устройства, установленного в вашей квартире, можно использовать прибор, схема которого приведена на рис. 5.21.

Основные характеристики индикатора:

Диапазон рабочих частот, ГГц................................................... 0,95 —1,7

Уровень входного сигнала, мВ ................................................... 0,1 —0,5

Коэффициент усиления СВЧ сигнала, дБ..................................... 30 — 36

Входное сопротивление, Ом................................................................ 75

Потребляемый ток не более, мА .......................................................... 50

Напряжение питания, В ...........................................................+9—20 В

Выходной СВЧ сигнал с антенны поступает на входной разъем XW1 детектора и усиливается СВЧ усилителем па транзисторах VT1—VT4 до уровня 3...7 мВ. Усилитель состоит из четырех одинаковых каскадов, выполненных на транзисторах, включенных по схеме с общим эмиттером, с резонансными связями. Линии L1—L4 служат коллекторными нагрузками транзисторов и имеют индуктивное сопротивление 75 Ом на частоте 1,25 ГГц. Разделительные конденсаторы СЗ, С7, С 11 имеют емкостное сопротивление 75 Ом на частоте 1,25 ГГц. Такое построение усилителя позволяет добиться максимального усиления каскадов, однако неравномерность коэффициента усиления в рабочей полосе частот достигает 12 дБ. К коллектору транзистора VT4 подключен амплитудный детектор на диоде VD5 с фильтром R18C17. Продетектированный сигнал усиливается усилителем постоянного тока на ОУ DA1. Его коэффициент усиления по напряжению равен 100. К выходу ОУ подключен стрелочный индикатор, показывающий уровень выходного сигнала. Подстроечным резистором R26 балансируют ОУ так, чтобы компенсировать начальное напряжение смещения самого ОУ и собственные шумы СВЧ усилителя.

На микросхеме DD1, транзисторах VT5, VT6 и диодах VD3, VD4 собран преобразователь напряжения для питания ОУ. На элементах DD1.1, DD1.2 выполнен задающий генератор, вырабатывающий прямоугольные импульсы с частотой следования около 4 кГц. Транзисторы VT5 и VT6 обеспечивают усиление по мощности этих импульсов. На диодах VD3, VD4 и конденсаторах С13, С 14 собран умножитель напряжения. В результате на конденсаторе С 14 формируется отрицательное напряжение — 12 В при напряжении питания усилителя СВЧ +15 В. Напряжения питания ОУ сгабилизированы на уровне 6,8 В стабилитронами VD2 и VD6..

Рис. 5.21. Индикатор напряженности поля диапазона 0,95. .1,7 ГГц

Элементы индикатора размещены на печатной плате из двустороннего фоль-гированного стеклотекстолита толщиной 1,5 мм. Плата заключена в латунный экран, к которому припаяна по периметру. Элементы находятся со стороны печатных проводников, вторая, фольгированная, сторона платы служит общим проводом.

Линии LI —L4 представляют собой отрезки медного посеребренного провода длиной 13 и диаметром 0,6 мм, которые впаяны в боковую стенку латунного экрана на высоте 2,5 мм над платой. Все дроссели — бескаркасные с внутренним диаметром 2 мм, намотаны проводом ПЭЛ 0,2 мм. Отрезки провода для намотки имеют длину 80 мм. Входным разъемом XW1 служит кабельный (75 Ом) разъем СГС.

В устройстве применены постоянные резисторы МЛТ и подстроечные СП5-1ВА, конденсаторы КД1 (С4, С5, С8-С10, С 12, С 15, С 16) диаметром 5 мм с отпаянными выводами и КМ, КТ (остальные) Оксидные конденсаторы — К53. Электромагнитный индикатор с током полного отклонения 0,5...1 мА — от любого магнитофона

Микросхему К561ЛА7 можно заменить на К176ЛА7, К1561ЛА7, К553УД2 -на К153УД2 или КР140УД6, КР140УД7. Стабилитроны - любые кремниевые с напряжением стабилизации 5,6...6,8 В (КС156Г, КС168А). Диод VD5 2А201А можно заменить на ДК-4В, 2А202А или ГИ401А, ГИ401Б.

Налаживание устройства начинают с проверки цепей питания. Временно отпаивают резисторы R9 и R21. После подачи ноложи1ельного напряжения питания +12 В измеряют напряжение па конденсаторе С 14, которое должно быть не менее -10 В. В противном случае по осциллографу убеждаются в наличии переменного напряжения на выводах 4 и 10 (11) микросхемы DD1. Если напряжение отсутствует, убеждаются в исправности микросхемы и правильности монтажа. Если переменное напряжение присутствует, проверяют исправность транзисторов VT5, VT6, диодов VD3, VD4 и конденсаторов С13, С14.

После налаживания преобразователя напряжения припаивают резисторы R9, R21 и проверяют напряжение на выходе ОУ и подстройкой сопротивления резистора R26 устанавливают нулевой уровень.

После этого на вход устройства подают сигнал напряжением 100 мкВ и частотой 1,25 ГГц с генератора СВЧ. Резистором R24 добиваются полного отклонения стрелки индикатора РА1.

Индикатор СВЧ излучений

Прибор предназначен для поиска СВЧ излучений и обнаружения маломощных СВЧ-передатчиков выполненных, например, на диодах Ганна. Он перекрывает диапазон 8...12 ГГц.

Рассмотрим принцип работы индикатора. Простейшим приемником, как известно, является детекторный. И такие приемники диапазона СВЧ, состоящие из приемной антенны и диода, находят свое применение для измерения СВЧ мощности. Самым существенным недостатком является низкая чувствительность таких приемников. Чтобы резко повысить чувствительность детектора, не

Рис. 5.22 СВЧ приемник с модулируемой задней стенкой волновода

усложняя СВЧ головки, используется схема детекторного СВЧ приемника с модулируемой задней стенкой волновода (рис. 5.22).

СВЧ головка при этом почти не усложнилась, добавился только модуляторный диод VD2, a VD1 остался детекторным.

С некоторым приближением можно считать, что когда диод VD2 закрыт, он не влияет па процессы в волноводе, а когда открыт — полностью закорачивает волновод, т.е. играет роль короткозамкпутой задней стенки.

Рассмотрим процесс детектирования. СВЧ сигнал, принятый рупорной (или любой другой, в нашем случае — диэлектрической) антенной, поступает в волновод. Поскольку задняя стенка волновода короткозамкнута, в волноводе устанавливается режим стоячих волн. Причем, если детекторный диод будет находиться на расстоянии полуволны от задней стенки, он будет в узле (т.е. минимуме) поля, а если на расстоянии четверти волны — то в пучности (максимуме). То есть, если мы будем электрически передвигать заднюю стенку волновода на четверть волны (подавая модулирующее напряжение с частотой 3 кГц на VD2), то на VD1, вследствие перемещения его с частотой 3 кГц из узла в пучность СВЧ поля, выделится НЧ сигнал с частотой 3 кГц, который может быть усилен и выделен обычным усилителем НЧ.

Таким образом, если на VD2 подать прямоугольное модулирующее напряжение, то при попадании в СВЧ поле с VD1 будет снят продетектированньш сигнал той же частоты. Этот сигнал будет противофазен модулирующему (это свойство с успехом будет использовано в дальнейшем для выделения полезного сигнала из наводок) и иметь очень малую амплитуду.

То есть вся обработка сигнала будет производиться на НЧ, без дефицитных СВЧ деталей.

Схема обработки приведена на рис. 5.23. Питается схема от источника 12В и потребляет ток около 10 мА.

Рис.5.23. Схема обработки СВЧ сигнала

Резистор R3 обеспечивает начальное смещение детекторного диода VD1. Принятый диодом VD1 сигнал усиливается трехкаскадным, усилителем на транзисторах VT1 —VT3. Для исключения помех питание входных цепей >осуществ--ляется через стабилизатор напряжения на транзисторе VT4. . ,

На микросхеме DD2 собран генератор импульсов частотой 3 кГц,' которыми через резистор R22 модулируется диод VD2. -Модулирующее напряжение в прямой (вывод 8 DD2) и инверсной (вывод 9 DD2) фазах через R8 поступает на резистор R11 «Чувствительность». Этим резистором устанавливается такая фаза и амплитуда компенсирующего напряжения на движке R11, чтобы свести к нулю наводки на диод VD1. В самом деле, на VD1 так или иначе будет наведено (через паразитные связи) модулирующее-напряжение 3'кГц (все-таки па VD2 почти 1 В, а полный сигнал снимается с VD1 и имеет амплитуду 1 мкВ и менее). Но вспомним, что полезный сигнал (от СВЧ поля) с диода VD1 и модулирующее напряжение на диоде VD2 противофазны. Именно поэтому движок R11 можно установить в такое положение, при котором наводки будут подавлены. Подключите осциллограф к выходу ОУ DA2 и, вращая ползунок резистора R11, вы увидите, как происходит компенсация.

С выхода предварительного усилителя VT1—VT3 сигнал поступает па выходной усилитель на микросхеме DA2. Обратите внимание на то, что между коллектором VT3 и входом DA2 стоит RC-цепочка R17C3 (или С4 в зависимости от состояния ключей DD1) с полосой пропускания всего 20 Гц(!). Это так называемый цифровой корреляционный фильтр. Мы знаем, что должны принять прямоугольный сигнал частотой 3 кГц, в точности равной модулирующей, и в нротивофазе с модулирующим сигналом. Цифровой фильтр как раз и использует это знание — когда должен приниматься высокий уровень полезного сигнала, подключается конденсатор СЗ, а когда низкий — С4. Таким образом, на СЗ и С4 за несколько периодов накапливаются верхнее и нижнее значения полезного сигнала, в то время как шумы со случайной фазой отфильтровываются. Цифровой фильтр улучшает соотношение сигнал/шум в несколько раз, соответственно повышая и общую чувствительность детектора. Становится возможным уверенно обнаруживать сигналы, лежащие ниже уровня шума (это общее свойство корреляционного приема).

С выхода DA2 сигнал через еще один цифровой фильтр R5C6 (или С8 в зависимости от состояния ключей DD1) поступает на интегратор-компаратор DA1, напряжение па выходе которого при наличии полезного сигнала на входе (VD1) становится равным примерно напряжению питания. Этим сигналом включается светодиод HL2 «Тревога» и головка ВА1. Прерывистое тональное звучание головки ВА1 и мигание светодиода HL2 обеспечивается работой двух мультивибраторов с частотами около 1 и 2 кГц, выполненными на микросхеме DD2, и транзистором VT5, шунтирующим базу VT6 с частотой работы мультивибраторов.

Конструктивно прибор состоит из СВЧ головки и платы обработки, которая может быть размещена как рядом с головкой, так и отдельно.

5.2.3. Средства обнаружения несанкционированного подключения к телефонной линии

Ежедневно, говоря по телефону, вы даже не задумываетесь о" том, что вас могут подслушивать. В результате содержание самых важных разговоров (деловая, стратегически ценная, компрометирующая информация) становится известным именно тем людям, которые не должны ничего о них знать. Как только ваши телефонные переговоры заинтересуют кого-либо, находится простое решение — подслушать их. Каждый раз, когда вы поднимаете трубку телефона у себя дома или в офисе, на телефонной линии включаются специальные радиопередатчики или диктофоны; для того, чтобы прослушать ваш разговор, достаточно просто подключить к ней параллельный аппарат или телефонную трубку.

Существуют различные системы для предотвращения несанкционированного прослушивания телефонных переговоров, факсов и модемной связи. Принцип действия таких систем заключается в том, что они подавляют нормальную работу телефонных закладок всех типов (последовательных и параллельных) и диктофонов, установленных на вашей телефонной линии от места установки до АТС. Результатом работы устройств является «размывание спектра» излучения телефонной закладки, что делает невозможным прием информации от нее, а также «забивание» системы АРУ звука и выведение из строя системы VOX (система автоматического включения при наличии на линейном входе сигнала определенного уровня) диктофонов, подключенных к линии.

В результате становится крайне затруднительно перехватить ваши телефонные разговоры обычными средствами прослушивания как зарубежного, так и отечественного производства.

Система безопасности телефонной линии «Барьер» (рис. 5.24) разработана специально для того, чтобы исключить любую возможность подслушивания ваших телефонных переговоров. «Барьер» включается между телефонным аппаратом и линией (телефонной розеткой) и автоматически обеспечивает максимальную защиту от подслушивающих и записывающих устройств любого тина. Кроме того, с помощью специальной системы индикации вам станет известно о попытках подключения кого-либо и чего-либо к вашей телефонной линии. Используя систему «Барьер», нет необходимости заботиться о проведении конфиденциальных встреч, вы можете спокойно говорить но телефону на любые темы.

Система «Барьер» обеспечивает:

> подавление подслушивающих устройств (телефонных радиозакладок), несанкционированно подключенных к телефонной линии, не зависимо от их типов и способов подключения (в том числе с индуктивным съемом);

> подавление автоматических звукозаписывающих устройств, подключенных к телефонной линии и активизируемых поднятием телефонной трубки;

> подавление звукозаписывающих устройств с ручным управлением записи;

Рис 5 24. Система безопасности телефонной линии «Б

> блокировку запуска диктофонов, активируемых юлос телефонной трубке,

> защиту телефонною аннарага (в режиме «опущенной информации методами «ВЧ навязывания», микрофон

> блокирование работы микрофонов, работающих но ie

> блокирование работы подключенною к юлефонной ли

телефонного аннарага или телефонной 1рубки, > цифровую индикацию напряжения телефонной лини!

сечки;

> возможность подключения к телефонной линии звуко-mi наратуры (диктофонов) для архивации юлефонпых перс

> аудиовизуальную индикацию несанкционированною но ройств съема информации, изменяющих параметры гелес) Основные технические характеристики сисгемы «Барьер»:

Уровень маскирующего шума не более, В ..... . ....... ........ ...

Напряжение отсечки не более, В ............. .. . . ........ ...

Напряжение питания, В/Гц ............................ .... ................

Потребляемая мощность не более, Вт...........................................

Габаритные размеры, мм ....................................................... 200х

5.3. Устройства и способы защиты информации

5.3.1. Рекомендации по комплексной защите информации

Для противодействия конкурирующим фирмам и преступным группам необходимо, прежде всего, определить порядок ведения деловых бесед по телефону, определить круг лиц, допускаемых к тем или иньш. секретам, запретить сотрудникам вести служебные разговоры по домашним телефонам. Для передачи материалов, содержащих коммерческую тайну, использовать только ус-юйчи-вые каналы связи (с нарочным, с использованием компьютерных шифраторов)

Если вы почувствовали, что за вами установлен контроль (рис. 5.25), во время беседы используйте систему условностей и сознательной дезинформации. Никогда не называйте фамилию, отчество собеседника, если это позволяет этикет. Назначая место и время встречи, переходите на условности, которые должны органически вписываться в контекст вашего разговора. Приучите к определенному порядку ведения телефонных переговоров членов вашей семьи: они не должны сообщать никому о том, где вы находитесь и когда вернетесь домой.

Рис. 5.25. Если вы почувствовали, что за вами установлен контроль, во время беседы используйте систему условностей и сознательной дезинформации

При шантаже преступными группами не пытайтесь тотчас же звонить в милицию. Целесообразно «взять паузу» и, убедившись, что за вами нет слежки, позвонить с телефона-автомата в соответствующую Организацию, причем лучше всего, чтобы это сделал ваш друг и, не называя истинно^ причины, организовал встречу (помните, что телефоны милиции тоже могут прослушиваться).

Для защиты информации могут использоваться различные электронные устройства. В настоящее время наиболее широкое распространение нашли генераторы акустического шума отечественного и зарубежного производства. Ниже мы расскажем о некоторых промышленных образцах и простых самодельных устройствах, используемых для защиты информации.

5.3.2. Генераторы шума

Для защиты акустической информации, например речи, используют генераторы шума. В широком смысле под шумом понимают помехи, представляющие собой смесь случайных и кратковременных периодических сигналов. В узком смысле под шумом понимают так называемый белый шум, характеризующийся тем, что его амплитудный спектр распределен по нормальному закону, а спектральная плотность мощности постоянна для всех частот. Примером белого шума является тепловой шум резистора.

Для защиты переговоров от прослушивания используют генераторы акустической шумовой помехи — белого шума. Они позволяют замаскировать полезную информацию на фоне шума. В отличие от однотональной или многотопаль-ной периодической помехи, музыки, шума двигателя и т.п., которые путем специальной обработки сигнала могут быть отфильтрованы, помехи типа белого шума практически не поддаются полной фильтрации и поэтому являются наиболее эффективными для закрытия полезной информации. Кроме того, акустические генераторы белого шума эффективны еще и тем, что воздействуют непосредственно па входные низкочастотные тракты подслушивающих систем (микрофоны) независимо от особенностей их схемотехники и принципов передачи информации.

Для защиты от утечки информации по каналам побочных электромагнитных излучений электронно-вычислительной техники используют генераторы шума, излучающие активную широкополосную радиопомеху, воздействующую на входные цени радиоприемных устройств. Аналогичные приборы используются для защиты от утечки информации по электрической сети и телефонным линиям.

Генератор белого шума промышленного производства

В качестве примера промышленного прибора кратко рассмотрим генератор белого шума ANG-2000, внешний вид которого показан на рис. 5.26. Основные технические характеристики генератора ANG-2000:

Диапазон частот акустического шума, Гц ................................. 250—5000

Минимальное сопротивление нагрузки, Ом ........................................... 1

Напряжение па нагрузке 6 Ом, В ................................................... 0—14

Рис. 5.26. Генератор белого шума ANG-20«u

Напряжение питания,В................................................................12—18

Потребляемый ток не более А ............. . ........... ............ . ................. 2

Габаритные размеры, мм....................................................... .43х152х254

Генератор шума несложно изготовить и самостоятельно. Ниже мы рассмотрим несколько простых схем таких приборов.

Генераторы шума на транзисторах

Первый генератор шума (рис. 5.27) стоит из двух мультивибраторов. На транзисторах VT1, VT2 выполнен обычный симметричный мультивибратор, частоту следования импульсов которого можно изменять подстроечным резистором R2. Правда, генерирует он не обычные прямоугольные импульсы, а колебания более сложной формы. Это объясняется сильной связью через конденсатор СЗ сравнительно большой емкости со вторым мультивибратором — ждущим (его называют одновибратор), собранном на транзисторах VT3 и VT4. Длительность импульсов этого мультивибратора изменяют подстроечным резистором R10.

Поскольку времязадающий конденсатор С4 зашунтирозан резистором R9, результирующий сигнал, снимаемый с резистора R11 и поступающий через конденсатор С5 на усилитель звуковой частоты, воспринимается на слух как ясно выраженный шум. Его характер точнее подбирают подстроечными резисторами R2 и R10.

Рис. 5.27. Генератор шума на транзисторах

5 28 Имитатор сигнала глушения радиостанций

Если верхние по схеме выводы подстроенного резистора R2 отсоединить от источника питания и подключить к третьему мультивибратору (рис 5 28), генерирующему сигналы инфранизкой частоты, шум станет модулированным этой частотой Вот теперь звук будет почти полной имитацией сигнала глушения радиопередач, которые в свое время приходилось прослушивать в эфире на коротковолновом диапазоне.

В обоих устройствах допустимо использовать оксидные конденсаторы на напряжение не менее 10 В, остальные конденсаторы — любого типа (БМ, МБМ, КЛС, КМ) Транзисторы - любые из серий МП25, МП26, МП39-МП42, под-строечные резисторы - СПЗ-3, СПЗ-29, СПЗ-29М, постоянные - МЛТ мощностью 0,25 Вт Питать генераторы шума можно от батарей «Крона», «Корунд», двух последовательно соединенных 3336Л либо от сетевого стабилизированного источника постоянного тока напряжением от 4 до 10 В

5.3.3. Устройства защиты от лазерных средств съема информации

Простой модулятор стекла

Для скрытности проведения перехвата речевых сообщений из помещений могут быть использованы устройства, в которых передача информации осуществляется в оптическом диапазоне Чаще всего используется невидимый для простого глаза инфракрасный диапазон излучения.

Наиболее сложными и дорогостоящими средствами дистанционного перехвата речи из помещений являются лазерные устройства Принцип их действия заключается в посылке зондирующего луча в направлении источника звука и приеме этого луча после отражения от каких-либо предметов, например, оконных стекол, зеркал и т д Эти предметы вибрируют под действием окружающих звуков и модулируют своими колебаниями лазерный луч Приняв отраженный от них луч можно восстановить модулирующие колебание

Исходя из этого, рассмотрим один из достаточно простых, по очень эффективных способов защиты от лазерных устройств. Он заключается в том, чтобы с помощью специальных устройств сделать амплитуду вибрации стекла много большей, чем вызванную голосом человека. При этом на приемной стороне возникают трудности в детектировании речевого сигнала.

Вашему вниманию предлагается простая схема защиты от лазерных средств съема информации (рис. 5.29). В качестве модулятора с частотой 50 Гц используется обычное малогабаритное реле постоянного тока РЭС22, РЭС9. Выводы обмотки подключаются к источнику переменного тока напряжением чуть ниже порога срабатывания. Реле жестко кренятся к стеклу эноксидным клеем. За счет разности фаз подводимых к реле К1 и К2 напряжений и неидентичности порогов срабатывания этих реле удается получить случайные (хаотические) колебания стекла.

Рис. 5.29 Модулятор стекла

Многочастотный генератор

Фильтрация периодического сигнала не представляет особого труда и может быть выполнена с помощью простого режекторпого фильтра. А вот использование многочастотпой помехи увеличивает вероятность закрытия полезной информации, т.к. необходимо применение нескольких, в зависимости от количества используемых частот, точно настроенных фильтров. И чем больше количество частот в мпогочастотной помехе, тем более сложно выделить необходимую информацию.

Многочастотный генератор, схема которого изображена на рис. 5.30, можно использовать в качестве генератора шума и устанавливать на стекла и рамы (выходным элементом здесь является пьезокерамический излучатель ZQ1). Практически, это RC-мультивибратор па элементах DD3.1, DD3.2, частота которого регулируется включением дополнительных резисторов R2—R9 параллельно основному R1. Таким образом, частота на выходе увеличивается соответственно уменьшению общего сопротивления резисторов.

Изменение тональности происходит циклически с периодом в восемь тактов, при этом с каждым тактом частота может не обязательно последовательно уменьшаться или увеличиваться, значение ее для каждого такта выбирается произвольно, подбором номиналов R2—R9 соответствующим образом.

Переключение резисторов обеспечивает мультиплексор DD1, в соответствии с двоичным кодом, поступающим на его входы «I», «2>>, «4s> со счетчика DD2. Длительность звучания каждого такта и скорость смены тактов определяется

Рис. 5.30. Многочастотный генератор

быстротой работы мультиплексора, а следовательно частотой тактового генератора на элементах DD3.4, DD3.5, импульсы от которого поступают на счетный вход счетчика DD2. Скорость изменения тактов можно регулировать резистором R11.

Если требуется в определенном такте сделать паузу (во время действия этого такта на выходе устройства будет логический нуль), нужно соответствующий вывод мультиплексора соединить не с одним из резисторов R2—R9, а с плюсом питания, а соответствующий резистор не устанавливать.

5.3.4. Защита от несанкционированного использования телефонной линии

Устройство защиты от несанкционированного подключения к телефонной линии

Устройство защиты от несанкционированного подключения к телефонной линии предназначено для кодирования линии индивидуальным одно-, двух-, трехзначным кодом и применяется в тех случаях, когда имеется возможность установить устройство защиты в щитке, колодце, т.е. как можно дальше от охраняемого телефонного аппарата (в идеальном случае — на выходных клеммах АТС). Система охраняет линию «за собой».

Рис. 5.31. Устройство защиты телефона

При этом все посылки вызова, пришедшие с АТС, беспрепятственно допускаются к телефону), но для подключения к линии (ведения разговора, набора номера) на диске телефона (клавиатуре) необходимо набрать индивидуальный код.

Схема системы приведена на рис. 5.31. Устройство собрано на дискретных общедоступных элементах и ИМС серии 561 с микропотреблением в статическом режиме. Вся схема питается от телефонной линии. В режиме ожидания потребление не превышает 10...20 мкА, в режиме приема вызова или обработки кода - 150...200 мкА.

В состав устройства входят:

> узел обработки импульсов вызова на элементах DD1.1, DD1.2;

> узел приема кода на элементах DD1.3, DD1.4;

> ключ включения телефона А1;

> дешифратор кода А2;

> узел питания на элементах VD7, R3, С6, VD8;

> узел питания напряжением 60 В на элементах VD10, R8, VD9, С7, R7,

VD11-VD13.

Рассмотрим работу системы защиты.

Исходящая связь

При снятии трубки с телефона, подключенного в любом месте охраняемой части линии, в телефоне будет отсутствовать сигнал готовности станции (425 Гц). После набора соответствующего кода на диске (клавиатуре) телефона и обработки его узлом приема кода DD1.3, DD1.4 на выходе 4 дешифратора А2 появится уровень логической «I», который через ключ А1 подключит телефон к линии (если код набран правильно).

Если код набран неправильно, система защиты блокируется на время 15...30 с, после чего можно повторить набор кода. При включении ключа А1 телефон работает в обычном режиме, обеспечивая набор номера и связь. Система вновь входит в режим охраны через 10... 20 с после того, как трубка будет опущена на аппарат.

Входящая связь

Любая посылка вызова частотой 25 Гц и напряжением 90... 120 В, пришедшая от АТС, напрямую на телефон не поступает, так как ключ А1 в исходном состоянии заперт. После обработки сигнала вызова элементами DD1.1, DD1.2 с небольшой задержкой, определяемой номиналами элементов С2, СЗ, на выходе 4 DD1.2 появится логическая «I», которая через диод VD5 открывает ключ А1 только на время вызова. При снятии трубки с телефонного аппарата входной узел запирается через диод VD4, и далее для подключения телефона к линии и ведения разговора необходимо вновь набрать индивидуальный код.

Таким образом, система защиты блокирует подключение к охраняемому участку линии любых телефонных аппаратов без знания кода. Дешифратор может быть выполнен одно-, двух-, трехзначным.

Раэм»р плапмцяо^ф 60 мм, подключение к линии осуществляется тремя разъемами. Единственным условием является использование телефонных аппаратов II и III группы сложности (с потреблением от линии не более 50... 80 мкА).

Простейшее защитное устройство

В тех случаях, когда вы хотите защигиться от несанкционированного подключения к телефонной линии более просгым способом, можно воспользоваться схемой, представленной на рис. 5.32.

Рис. 5.32. Простейшее защитное устройство

Это устройство блокирует как набор номера, так и вызывной сигнал. Его удобно выполнить в виде отдельной вилки, подключаемой вместо телефонного аппарата (например, при длительном вашем отсутствии).

Блокировка параллельного телефона

Предлагаемое релейно-конденсаторное устройство позволяет исключить прослушивание телефонного разговора с параллельно включенного телефонного аппарата. Работа его основана на использовании постоянного тока, протекающего через телефонный аппарат при снятой телефонной трубке (рис. 5.33).

Контакты К2.1 и К1.1 — нормальнозамкнутые. Конденсаторы С1 и С2 обеспечивают прохождение переменной составляющей тока при вызове и во время разговорного соединения. При выборе номиналов конденсаторов важно не допустить, чтобы резонансная частота колебательного контура обмотка реле-конденсатор была равной 25 Гц (частота сигнала вызова) и 450 Гц (частота сигнала зуммера станции.

Рис. 5.33. Блокировка параллельного телефона

В качестве реле К1 и К2 подойдут любые с током срабатывания 25—30 мА, имеющие нормалыюзамкиутую контактную пару, например РЭС49.


12.htm

ГЛАВА 6 ТАЙНИКИ В АВТОМОБИЛЯХ

Если вам требуегся перевести содержимое тайника в другое место, восполь-зуйгесь автомобилем Прятагь что-либо в автомобиле во многих случаях лучше, чем па себе или в вещах Во-первых, в автомобиле имеется большое количество свободных полостей для размещения тайника, которые незаметны для окружающих. Во-вторых, почти все автомобили оборудованы сигнализацией, ирохиво-угонными ус1ройствами, а наиболее дорогие — нави! анионными системами слежения и поиска. Данные устройства и системы надежно охраняюг автомобиль от угона, а следовательно, и содержимое тайника. При эгом тайник можно изготовить заранее, а использовать по назначению только при необходимости. В этом случае во 'время/ остановок желательно ставить автомобиль на платные стоянки, где осуществляется надежная охрана.

Рис 6 1. Современный автомобиль — довольно сложное электронно-механическое транспортное средство

Современный автомобиль — довольно сложное электронно-механическое транспортное средство (рис. 6.1). Он состоит из огромного множества механических узлов, блоков, агрегатов и электронных систем, управляющих ими, что даже профессионалу автосервиса, не говоря уже о специалистах по досмотру, сходу порой не всегда удается определить назначение того или иного элемента. Это предоставляет множество возможностей для устройства тайников в современном автомобиле. Рассмотрим некоторые из них. Простые тайники сделать нетрудно, а для оборудования надежных потребуются специальные инструменты и навески. Автомобильные тайники очень хороши, когда проводится торопливый осмотр, но ни один из них не устоит против профессионального досмотра машины. Давайте рассмотрим автомобиль с точки зрения устройства тайников.

6.1. Тайники на шасси автомобиля

Шасси автомобиля, как правило, состоит из элементов двутаврового сечения. В некоторых машинах, например в «Ситроене 2CV», к шасси прикреплено и несколько трубчатых элементов. Прикрепить что-нибудь к шасси проще и удобнее всего с помощью коробки с магнитом (рис. 6.2). В такой коробке иногда хранят запасной ключ за бампером. Но это один из самых ненадежных методов, так как коробку могут заметить даже при беглом осмотре днища с помощью специального поискового зеркала (см. раздел 4.2.1) Скрыть ее поможет только большой слой грязи па днище автомобиля, который можно нанести искусственно с помощью баллончика антикоррозийной грунтовки для днища автомобиля, которая продается в любом магазине автотоваров. Распылите аэрозоль на дно машины, покрыв подвешенную коробку сплошным слоем, и проедьте на автомобиле по пыльной дороге. Слой грязи нарастет очень быстро.

Рис. 6.2. Тайник на шасси автомобиля

Рис. 6.3. Тайник в наливном патрубке бензобака

Чтобы спрятать что-нибудь внутри элемента рамы, потребуется резка и сварка. Здесь вам поможет синька для холодного воронения, которая приглушит блеск сварного шва и замаскирует царапины. Такая синька продается в оружейных магазинах. Наносить ее нужно ватным тампоном. Результат не заставит себя жДать. Довершит маскировку слой масла или грунтовки.

Простой и грубый метод — прикрепить скрываемый предмет к верхней части глушителя. Это можно сделать проволокой или прочной алюминиевой лентой. Сверху его нужно покрыть грязью, естественной или сделанной искусственно. Вот здесь и наступают сложности. Если вы нанесли на глушитель слой грунтовки или любого другого вещества, содержащего нефтепродукты, то, когда глушитель разогреется, за вами по дороге будет тянуться струя дыма. Даже не пытайтесь прикрепить что-нибудь к каталитическому нейтрализатору выхлопных газов — он греется еще сильнее.

Лучше использовать бензобак. Можно либо всунуть за него, либо устроить в самом баке потайной отсек. Многое зависит от объема вещи, которую вам нужно спрятать (рис. 6.3). Простой и быстрый способ использования бензобака — заложить предмет в узкий цилиндрик и спустить его по наливному патрубку до первого колена. Если ехать вам недалеко и заправляться по дороге не придется, этот способ вполне удобен. Разумеется, нужно подумать о том, не вредны ли для скрываемого таким образом предмета бензиновые пары. Можно спять бензобак с автомобиля, разрезать его и устроить внутри потайной отсек. Однако это сложная и тяжелая работа, требующая определенных навыков и квалификации. Если вам нужен тайник большого размера, проще вообще вылить бензин из бака и использовать его весь как потайной отсек. Установите под сиденьем другой, маленький бензобак, и от него отведите бензопровод.

Прятать что-нибудь под колпаки колес — настолько старый прием, что им уже никого не обманешь. То же можно сказать и о шинах. В эти два места при проверке заглянут прежде всего.

6.2. Тайники в трубопроводах и других конструкциях

Существует великое множество моделей автомобилей, и у каждой — свое устройство для снижения токсичности выхлопов, так что просто невозможно запомнить расположение деталей в каждой из них (в данном случае речь идет об автомобилях зарубежного производства). Это дает возможность устанавливать фальшивые трубопроводы, шланги, кабели, баки и т. д. под капотом или под корпусом автомобиля. Главная трудность здесь — найти подходящее место.

Необходимо помнить всего два правила. Каждый элемент должен откуда-то выходить и куда-то вести или, по крайней мере, с виду быть к чему-то прикрепленным. Второе — он должен иметь «автомобильный» вид. Автомобильные детали выполнены в определенном стиле, который у разных марок различен Лишний элемент, который вы установили, должен сочетаться с остальными но цвету и способу отделки. Все должно гармонировать между собой. Единственное исключение, — если автомобиль старый и нем установлено много запчастей других изготовителей. Однако у старых марок меньше устройств для снижения токсичности выхлопов.

Есть несколько способов установить лишние детали. Один из них — прикрепить деталь проводом к чему-нибудь. Годится обесточенный зажим па коробке предохранителей. Если вы уверены, что провод, который идет от фальшивой детали, хорошо изолирован и не замкнет всю схему на корпус, можно подключить провод и к зажиму под напряжением. Можно также прикрепить

Рис. 6.4. Тайник в фальшивой детали тормозной системы

фальшивую деталь шлангом. Для этого можно использовать существующие гибкие трубопроводы. Разрежьте шланг в удобном месте и вставьте тройниковый соединитель. -К тройпику прикрепите кусок шланга, ведущий к фальшивой детали. Не забудьте закрыть его заглушкой с одного конца, чтобы не создать утечки жидкости из действующей системы.

Благодаря наличию устройств для снижения токсичности выхлопов и другим усовершенствованиям, устанавливаемым уже после покупки автомобиля, создается масса возможностей оборудовать тайники под" капотом и корпусом автомобиля. Лучше купить и установить самому несколько вполне законных дополнительных устройств, чтобы создать впечатление, что под капотом все пространство заполнено (рис. 6.4).

При осмотре автомобиля, если вас попросят объяснить назначение какой-нибудь детали, даже не пытайтесь отвечать. Просто пожмите плечами, покачайте головой и скажите: «Наверно, выхлоп регулирует или еще чего...».

Еще один способ — можно сделать полости в рабочих деталях, находящихся под капотом. Можно устроить тайник в аккумуляторе, но это трудно. Лучше снять устройства для снижения токсичности выхлопов и вынуть из них всю начинку. Когда установите их на место, не забудьте покрыть их слоем масла и грязи, чтобы замаскировать следы работы. Двигатель будет нормально работать и без этих устройств. По правде говоря, он будет работать еще лучше. Таможенники будут охотиться за контрабандой, а не за токсичными выхлопами, и не заметят, что устройство не работает.

6.3. Тайники в салоне автомобиля

Хорошее место, чтобы быстро спрятать небольшой предмет, — пепельница. Из куска металла можно сделать фальшивое дно в пепельнице и устроить там тайник. Надо только помнить, что материал должен выдерживать нагревание. Кроме того, фальшивое дно должно выглядеть как бывшее в употреблении. Если вы не курите, позаимствуйте у приятеля несколько окурков и горстку пепла или совершите набег па чей-нибудь мусорный бачок. Если нужно это сделать срочно, зайдите в какое-нибудь кафе с пластиковым мешком и опорожните в него несколько пепельниц.

Мелкие предметы можно прятать в солнцезащитном козырьке. Для этого необходимо просто распороть шов и вынуть часть набивки.flaK, чтобы ваш предмет входил туда и не выпирал снаружи. Теперь снова зашейте шов, и у вас готов небольшой, но достаточно надежный тайник.

В полости за приборной доской может много поместиться, и это не такое уж очевидное место. Шланги и трубопроводы отопителя или кондиционера — вполне падежное хранилище для мелких предметов, особенно если погода умеренная и не нужно включать ни то, ни другое.

Рис. 6.5. Пространство за приборной панелью автомобиля

Стоит внимательно осмотреть приборную доску. В большинстве случаев она внутри полая, и если вынуть один-два прибора, вы увидите под ними пустое пространство (рис. 6.5). Там между проводами может поместиться много мелких предметов.

Рис. 6.6. Тайник за облицовкой «бардачка»

Снимите внутреннюю облицовку вещевого шкафчика («бардачка») и посмотрите, что за ней. В некоторых автомобилях эта облицовка легко выдвигается вперед. Как правило, за-ней не так много проводов и трубок, так как приборы и радиоприемник находятся с другой стороны (рис. 6.6).

Стоит вспомнить про рычаг переключения передач и его рукоятку: сняв рукоятку, можно высверлить в рычаге узкую цилиндрическую полость, куда войдут, например, патроны калибра 0,22 или несколько драгоценный камней (рис. 6.7).

Почти во всех автомобилях место соединения рычага передач с коробкой передач закрывается резиновым или пластмассовым чехлом. Его нетрудно снять и подложить под него то, что вы хотите спрятать.

Рычаг ручного тормоза обычно изготавливают из штампованной стали, внутри он полый. В него можно вкладывать мелкие предметы (рис. 6.7).

Подлокотники сидений имеют большой объем, пространства внутри них достаточно, чтобы соорудить тайник. Чтобы добраться до винтов, которыми они крепятся, возможно, придется снять дверные панели. Это удваивает надежность. Предположим, вы спрятали что-то в подлокотнике; тот, кто обыскивает автомобиль, снимет дверную панель, убедится, что за ней ничего нет и, возможно, на этом остановится и не будет развинчивать подлокотники.

Сиденья в автомобиле имеют обивку, под которую иногда можно забраться, например, снизу. Бывает, что поролон, на спинках сидений сзади прикрыт отдельной панелью. Если она легко отвинчивается, то спрятать что-нибудь под ней несложно. Для большей надежности сверху лучше надеть чехлы.

Много чего можно спрятать под напольным ковриком, даже если машина дешевая и коврики резиновые, тонкие. Можно специально купить набор толстых пушистых ковриков, тогда прятать можно будет между слоями.

Рис. 6.7. Тайник в рычагах передач и ручного тормоза

Чтобы спрятать совсем Маленькие предметы, можно снять резиновые прокладки с педалей тормоза, акселератора и сцепления Их, как правило, достаточно тудно снимать и надевать, поэтому при обыске под них могут не заглянуть

6.4. Тайники в корпусе автомобиля

Можно сделать неплохие тайники под крыльями, но не просто привинтить предмет или прикрепить его магнитом. Если у вас есть опыт проведения авторемонтных работ, лучше поставить дополнительную панель под задним крылом, где нужно меньше пространства для движения колес. Это полустационарный тайник, и то, что вы прячете, должно иметь достаточно большую ценность, чтобы оправдать тот труд, который вы затратите

Между пространством под крылом и пассажирским салоном имеется узкий внутренний канал (рис 6 8) Эти каналы иногда бывают такие узкие и темные, что в них можно просто бросить мелкий предмет Чтобы затруднить доступ, для каналов можно сделать небольшие закрывающие панели и покрасить их так, чтобы они казались частью корпуса Работу завершит «косметический» слой грязи

Если у автомобиля виниловая крыша, сработает метод-убитой крыши» Сначала снимите винил. Обычно клей можно растворить, используя растворитель, рекомендованный изготовителем Затем тяжелым предметом сделайте несколько неглубоких вмятин в металле крыши. Следите, чтобы они не были слишком глубокими и не деформировали подкладку внутри автомобиля. На обратную сторону винила наложите юнкий слой стеклоткани с эпоксидной смолой, чтобы

Рис 68 Тайник под задним крылом автомобиля

сохранить форму крыцш, и снова прикрепите винил к крыше автомобиля. Хотя над таким тайником придется потрудиться, он довольно надежен.

Более удобный доступ к пространству под крышей можно получить, сняв внутреннюю обивку потолка. Если сделать это аккуратно, тайник получится вполне надежным. Но если обыскивающий зайдет так далеко, что снимет обивку потолка, он увидит вмятины в крыше. На этот случай с помощью тонкого листового металла можно сделать твердую ровную поверхность.

6.5. Средства защиты тайника и автомобиля 6.5.1. Автомобильные охранные устройства

К охранным устройствам можно отнести дистанционно управляемые сигнализации автомобиля, которые представляют собой набор некоторых приборов, устройств и аксессуаров. Сигнализации устанавливаются на автомобиль и в совокупности охраняют вашу самодвижущуюся собственность, а следовательно и ваш тайник. Можно выделить следующие самые основные элементы сигнализации.

Прежде всего, это брелки дистанционного управления сигнализацией. Брелок является миниатюрным радиопередатчиком. Он снабжен одной или несколькими кнопками управления, нажимая которые водитель включает и выключает режим охраны сигнализации и управляет многими другими ее функциями. Брелок легко умещается в ладони, весит всего несколько граммов, поэтому не будет обременительным даже в кармане брюк или пиджака, тем более в дамской или мужской сумочке. Питание брелка осуществляется от батарейки 6 или 12 В. Радиус действия чаще всего невелик — до Юм. Однако есть сигнализации, которыми можно управлять и с расстояния в 100 м. К сожалению, брелок чувствителен к радиопомехам, которых более чем достаточно в крупных городах, вблизи аэропортов. В этих местах радиус действия брелка уменьшается. И наоборот, за городом, в отсутствие мощных радиопередающих устройств, дальность его действия увеличивается.

Основной блок сигнализации представляет собой небольшую коробку, внутри которой размещена электронная схема той или иной степени сложности. По аналогии с компьютером его также называют центральным или процессорным. И это не преувеличение. Электронная схема является мозгом сигнализации. Она принимает сигналы брелка и датчиков, анализирует их и включает или выключает соответствующие приборы и устройства сигнализации. Помещают основной блок в салоне автомобиля, иногда — в корпусе сирены.

Третья составляющая комплекта сигнализации — датчики. Это маленькие приборчики, которые устанавливаются в охраняемых зонах автомобиля. Они контролируют открывапие дверей, капота, багажника, перемещения в салоне, изменения напряжения в бортовой сети автомобиля и т.н. Какие-то датчики могут размещаться в основном блоке сигнализации или в сирене, другие — отдельно, сами по себе.

В комплект сигнализации входит светодиодный индикатор, который информирует водителя и окружающих о том, что машина охраняется, а также о некоторых режимах работы сигнализации.

Сервисные ключи сигнализации предназначены для ее полного отключения в случае сдачи автомобиля в ремонт или при подозрении, что сигнализация барахлит и нарушает работу двигателя.

Сирена не является обязательным атрибутом сигнализации. Однако в последнее время ее все чаще включают в комплект, так как она потребляет значительно меньше электроэнергии, а звучит гораздо мощнее, чем сигнал автомобиля. Кроме того, сирена имеет свой собственный источник питания, что существенно усиливает защищенность автомобиля. Размещают ее под капотом, в труднодоступном месте.

В комплект сигнализации входят также провода, реле, установочные элементы и т.п.

Подключается сигнализация к автомобильному аккумулятору, но в режиме охраны потребляет незначительную мощность.

Возможности сигнализации чрезвычайно широки. Перечислим только самые основные:

> защищает автомобиль от возможного открывания дверей, капота и багажника и от проникновения в салон посторонних лиц, реагируя подачей звуковых и световых сигналов тревоги;

> блокирует двигатель автомобиля, исключая возможность угона;

> защищает от ограбления, то есть попытки угона автомобиля с ключами, отобранными у водителя;

> защищает саму себя от попыток ее выключения различными способами;

> предоставляет разнообразнейшие сервисные возможности, связанные как с работой самой сигнализации, так и с управлением работой других автомобильных устройств.

Не все виды сигнализации выполняют эти функции. Более простые и соответственно дешевые не имеют защиты от ограбления, слабо защищены от нейтрализации и обладают весьма скромным набором сервисных функций. Более сложные современные виды дублируют защиту охраняемых зон, надежно защищаются от любых попыток отключения, а перечисление их сервисных возможностей займет немало времени.

6.5.2. Противоугонная маркировка автомобилей

В июне 1996 года Управление ГАИ г. Москвы утвердило инструкцию по использованию системы дополнительной маркировки автомобилей ЛИТЭКС. Одновременно был выпущен красочный «Каталог оперативно-технических средств Госавтоинспекции», изданньш Научно-исследовательский центром ГАИ МВД России, где среди металлоискателей, мигалок, бронежилетов и другой суперсовременной техники, целая страница была отведена системе маркировки автомобилей ЛИТЭКС.

Система дополнительной маркировки автотранспортных средств (АТС) получила широкое распространение с середины 80-х годов в странах Европы и США. Система представляет собой комплекс мер, направленных на профилактику краж автотранспорта и повышение эффективности оперативно-розыскных мероприятий. В, основу системы положено нанесение на .отдельные составные части автотранспортного средства буквенно-цифрового кода, как правило, повторяющего последние 8 знаков идентификационного номера АТС. Система сочетает в себе два способа нанесения маркировки — пескоструйная обработка, либо фрезирование деталей автомобиля, выполненных из стекла, и нанесение обозначений специальным, содержащим люминофоры, составом па элементы интерьера салона автомобиля. В первом случае маркировка наблюдается визуально без помощи специальных приборов, во втором — для ее обнаружения требуется применение ультрафиолетовой лампы.

Рис. 6.9. Области нанесения противоугонной маркировки на корпусе и в салоне автомобиля

На самом деле процесс нанесения дополнительной маркировки на автотранспортное средство является всего лишь первым этапом комплекса мероприятий, призванных обеспечить сохранность автомобиля (рис. 6.9). Дело в том, что па каждый автомобиль заводится специально разработанная документация, содержащая основные данные об автомобиле, его владельце и дополнительной маркировке. Эта информация после соответствующей обработки вводится в компьютерную базу данных (регистр), как правило совмещенную с базами данных автотранспортных средств, имеющихся в распоряжении ГАИ, с целью использования их при проведении оперативно-розыскных мероприятий.

Сеть предприятий ЛИТЭКС, включающая па сегодня более 100 организаций различных форм собственности, объединена не только одной торговой маркой, по и единым банком данных о промаркированных автотранспортных средствах. Деятельность региональных представительств ЛИТЭКС, как и головного предприятия, регламентирована соответствующими договорами с УВД краев, областей и городов, на территории которых практически ведутся работы.

В диспетчерскую информационного центра ЛИТЭКС регулярно обращаются не только владельцы автомобилей, по и сотрудники Госавтоинспекции, уголовного розыска, страховых компаний, в чьи обязанности входит розыск, идентификация АТС, установление их владельцев и т.п.

Рис. 6.10. Аппараты, используемые для нанесения индивидуального номера

Не редкостью стали случаи обнаружения похищенных автомобилей с помощью маркировки и ее идентификации. На рис. 6.10 приведены аппараты, используемые для нанесения индивидуального номера. В этом году ЛИТЭКС приступил к созданию сети межрегиональных информационных центров, с помощью которых руководство фирмы и ее представительств в регионах планирует повысить уровень оперативного взаимодействия с органами внутренних дел, обработки информации о прошедших дополнительную маркировку АТС и, в конечном итоге, эффективность системы в целом.

6.5.3. Навигационные системы поиска автомобилей

Из-за сложного экономического положения страны и недостаточного финансирования служб навигационного обеспечения на второй план отошли отече-сгвенные космические системы определения координат различных потребителей. Этим непременно воспользовались зарубежные фирмы, между которыми развернулась жесткая конкуренция за овладение российским рынком. В настоящее время на рынке появилось более 10-ти различных фирм, использующих новейшие достижения в области навигации — технологию глобальных систем определения координат (GPS). Рассмотрим изделия (системы поиска и слежения за автомобилями) передовых фирм в области навигации, таких как Lo Jack, АТХ, Car Cop и Rockwell/ADT. Изделия данных фирм постепенно начинают использоваться не только в крупных автохозяйствах, но и устанавливаются на автомобилях индивидуального пользователя.

Система поиска автомобилей «Lo Jack»

В последнее время навигационные системы безопасности и поиска, в которых используются сотовая связь и технология глобальных систем определения координат (GPS), становятся отдельным новым направлением в автомобильной электропике. Они не только привлекают желающих посмотреть на эти чудеса техники, но и позволяют снизить расходы на страхование и обеспечивают быстрый поиск угнанного автомобиля

Первыми на Российском рынке появились системы поиска автомобилей «Lo Jack» и <Aic Touch Teletrac». Наиболее активно в России развивается, система «Lo Jack», которая позволяет очень быстро найти угнан^н»1^автомо'б^1ь Суть метода состоит в том, что радиопередатчик, установленнь^ в угнанном автомобиле, передает тревожные радиосигналы, а патрульные тишины и посты ГАИ, оборудованные приемниками, определяют направление и Мощность сигнала, отыскивают передатчик и, следовательно, угнанный автомобиль.

Эта система достаточно надежна и хорошо зарекомендовала себя в России Однако у нее есть несколько недостатков Во-первых, это невозможность своевременного получения информации о попытке угона. Хозяин автомобиля может обнаружить пропажу на следующий день или еще позже За это время автомобиль может быть уже далеко от места угона Во-вторых, невозможность получения точных координат угнанного автомобиля

В настоящее время системы поиска автомобилей продолжают развиваться В них начинают использоваться новейшие достижения в области навигации и информационных технологий

Система поиска автомобилей «On-Guard»

Компания АХТ Research Inc. из Сан-Антонио в октябре 1995 года предста вила систему личной безопасности и поиска автомобиля под названием «On-Guard». В системе используется сотовая связь и технология GPS для защиты владельца автомобиля от краж, угонов и других преступлений Кроме того, обеспечиваются функции определения координат, а также предоставляюгся дополнительные услуги, например напоминание об оставленном ключе в замке зажигания или о невыключенных фарах автомобиля

Система «On-Guard» предназначена для обеспечения потребителей, которых не остановит цена ее приобретения Кроме автомобильного сотового телефона, в состав системы входит системный блок (в прочном алюминиевом корпусе), в котором находятся GPS-приемник и сотовый модем К этому блоку подключается трубка сотового телефона, а также скрытно расположенная в автомобиле GPS-антенна

Устройство подключено таким образом, что с помощью сотового телефона водитель может немедленно связаться с центром срочного реагирования Даже если трубка сотового телефона будет оторвана злоумышленником от системного блока, функция слежения за автомобилем все равно будет действовать Для мгновенного вызова центра реагирования в автомобиле установливают кнопку аварийного вызова, которая может быть использована водителем при необходи мости получения помощи немедленно

При установке в автомобиль системы «On-Guard» (рис 611) водитель должен двести с помощью сотового телефона секретный код доступа, который позволит воспользоваться автомобилем без срабатывания систем безопасности и поиска Если код не был введен и система обнаружила несанкционированное использование автомобиля, в центр оперативного реагирования поступит сигнал тревоги

Рис 611 Система «On-Guard»

Центр реашровапия оснащен компьюгерной системой (рис. 6 12), позволяющей отображать текущее положение автомобиля, его скорость, направление движения, а также дополнительную информацию об автомобиле и состоянии системы сигнализации. Исходя из этих данных сотрудники центра реагирования принимают решение. Например, если автомобиль движется с нормальной скоростью, система сигнализации не сработала, то возможно водитель просто забыл ввесгп код Тогда ему позвонят в автомобиль и попросят ввести кодовую комбинацию Если же автомобиль движется быстро или была нажата аварийная кнопка, то центр реагирования оповещает ближайшие пункты дорожной инспекции и хозяина автомобиля об угоне. После этого принимаются меры по задержанию нарушителя: остановка двигателя, включение аварийной сигнализации и блокировка дверных замков.

Рис. 6.12 Центр реагирования

Система «On-Guard», кроме охранных, выполняет еще и функции навигатора Водитель может связаться с центром реагирования, где ему подробно объяснят, как добраться до нужного места Система «On-Guard» может работать совместно с противоугонной сигнализацией Для этого в ней имеются соответ-сгвующие входы. Таким образом, при срабатывании сигнализации центр реаги рования сможет определить, является тревога ложной или пег.

Система «On-Guard» должна устанавливаться специалистом, сертифицированным компанией. Кроме программы сертификации в области мобильной элекгроники (МЕСР), у компании АТХ имеется также собственная программа сертификации, в соответствии с которой требуется пройти определенные гесты

Система поиска автомобилей «Car Cop»

Другим примером навигационной системы поиска автомобилей является систе ма «Car Cop» фирмы MSC. Устройство «Car Cop» включает в себя сигнализацию и навигационную систему на основе технологии GPS Центр реагирования компании также получает информацию о текущем состоянии автомобиля и попытках ei о несанкционированного использования. В комплект автомобильной системы «Car Сор» (рис. 6.13) входят сотовая антенна, сотовый телефон Nokia LX12, блок приемопередатчика (черный модуль) и антенна GPS (белый модуль). Система также имеет защиту от насильственного захвата автомобиля, сраба1ывающую даже в том случае, когда преступник берет водителя в заложники и требует отключить систему сигнализации Водитель набирает условный код, после чего центр реагирования немедленно оповещает соответствующие службы и начипаег слежение за автомобилем.

Рис 6.13 Автомобильная система «Car Cop»

Система поиска автомобилей «Rockwell/ADT»

Еще одним направлением развития подобных сисгем поиска автомобилей является использование вместо сотовой связи пакетной передачи данных но радиоканалу. Несколько слов о такой системе

Подразделение автомобильной электропики компании Rockwell Int Corp из Трои/штат Мичиган) разработали оборудование,а компания ADT Security Systems подготовила программное обеспечение для системы поиска с пакетной передачей данных «Rockwell/ADT» В настоящее время эта система находится на завершающей стадии испытаний и поступит к потребителям в конце 1997 года

Система будет выпускаться в качестве дополнительною оборудования для автомобилей, и компания Rockwell пока еще не приняла окончательною решения по вопросам установки системы Можно предположить, что вначале эта система будет продаваться автохозяйствам

В изделии используются две антенны одна — внутренняя, другая — наружная аетенна GPS Наружная антенна используется для связи с центром управления с помощью пакетной технологии передачи данных Кроме того, в состав системы входят еще два блока Центральный блок устанавливается в укромном месте автомобиля, а интерфейсный блок оператора располагается в кабине, как показано па рис 6 14

Владелец автомобиля включает систему нажатием одной из трех кнопок интерфейсного блока. После этого система передает в центр управления компании ADT сообщение, в котором указываются координаты, тип происшествия и описание автомобиля. Передача сообщения в центр подтверждается сигналом светодиодного индикатора и голосовым сообщением

Персонал центра управления извещает дорожную инспекцию или друше службы о координатах движущегося автомобиля. Координаты могут передаваться через каждые 20 с, так что ГАИ способна принять активные меры по розыску yнанною автомобиля

Рис. 6.14 Расположение интерфейсного блока в кабине оператора


13.htm

ГЛАВА 7 ТАЙНИК, КОТОРЫЙ ВСЕГДА С ТОБОЙ

«В некотором царстве, в некотором государстве жила-была очаровательная принцесса, знающая большой секрет...» — так могла бы начинаться сказка. В действительности это — доподлинный факт, запечатленный в китайских хрониках. Большой секрет — это секрет производства шелка. Принцесса отправилась за границу, надев на голову чудесную шляпу с живыми цветами. В цветах она спрятала шелковичных червей, которые отдала своему возлюбленному, индийцу. Таким образом щелк был вывезен за пределы Китая. Это поистине классический способ создания тайника на себе, восходящий к XV веку до пашей эры.

Если вы хотите спрятать что-либо па себе, нужно хорошенько все продумать, так как человеческое тело ограничено по объему и количеству мест, где это можно достаточно хорошо сделать.

Прежде всего, необходимо ответить на ряд принципиальных вопросов. Изготовлена ли вещь, которую вы хотите спрятать, из металла или другого материала? Если она металлическая, вам лучше не проносить ее через портал металло-искателя, например, в аэропорту, разве что вы точно знаете, что у него низкая чувствительность. Помните, что некоторые новейшие модели металлоискателей, которые обычно устанавливаются в особо охраняемых местах, могут засечь даже скрепку или наконечник ботиночного шнурка. Неважно, несете вы оружие или что-то другое. Вы ведь не хотите, чтобы это обнаружили. Как уже отмечалось ранее, один из способов перехитрить металлоискатель — засунуть ваш предмет внутрь другого металлический предмета.

Какого размера эта вещь? Можно ли ее спрятать в какой-нибудь полости вашего тела? Войдет ли она в какой-нибудь предмет, который вы обычно носите с собой? Если ответ положителен, то вероятность успешного результата несколько повышается.

Наконец, что будет, если вас поймают? Не лучше ли послать ваш предмет отдельно, по почте или багажом? Или вам нужно, чтобы он был всегда под рукой?

Давайте посмотрим, можно ли что-либо спрятать па теле человека, и если это так, то как это сделать. Начнем сверху.

7.1. Мини-тайник на себе

Естественный тайник можно устроить между внутренней лешой юловного убора и подкладкой

Если у вас лысина, можете сразу переходить к следующему разделу, разве что вы решили надеть парик или накладку

Если спрятать плоский предмет под париком, поверхностный досмотр можно пройти успешно, по настоящий обыск с раздеванием догола — никогда

Если у вас густые, длинные или курчавые волосы, подумайте, можно ли в них спрятать ваш предмет Удобная вещь в этом смысле — головные уборы Очень легкие и маленькие предметы легко поместятся даже под спортивной шапочкой. Мелкие плоские предметы, например микропленку, пару банкнот или билеты, можно засунуть иод подкладку шляпы (рис. 7.1)

Рис 7.1. Тайник в волосах или парике и в головном уборе

В poi уши и нос можно что-нибудь спрятать, но ненадолго. Во рту, самой большой полос ги тела, помещается больше всего, но есть опасность проглотить спрятанную вещь или задохнуться.

У некоторых людей, не ухаживающих за своими зубами, в результате кариеса в зубе может образоваться дупло. В принципе, его можно сделать и специально Например, Генрих Гиммлер, глава СС и немецкой тайной полиции, покончил самоубийством вскоре после того, как его захватили англичане — он проглотил капсулу с цианидом, которую держал в полости зуба.

Быстро что-либо спрятать можно во рту, не беспокоясь, что это будет заметно, если засунуть этот предмет в жевательную резинку. Жуйте ее, не нажимая сильно, чтобы не испортить спрятанное. Возможно, это поможет вам беспрепятственно пройти досмотр.

Швы одежды — естественные тайники для мелких предметов. Спрятанное таким образом можно обнаружить лишь при тщательном обыске. Помните, что специалисты при обыске обычно проминают швы, одновременно встряхивая одежду.

Хорошие тайники — ноднлечники Не нужно обладать большим портновским талантом, чтобы распороть шов нодплечника, вложить туда что-либо и снова зашить.

Когда вам приходится зашивать одежду, после тою как вы ее распороли, важно не только точно подобрать нитку, по и имитировать гип стежка. В разных странах применяются различные тины стежков, и если вы не сумеете сделать точно такой же шов, как и остальные, это может вас выдать. Точно так же будет заметно, если вы переделаете швы полностью, по тип шва не будет соответствовать фирменной этикетке

Небольшой предмет можно заложить в узел галстука. Так как галстук представляет собой сплюснутую трубку, оба его конца, как правило, открыты. В него войдет, например, полоска микропленки (рис 7 2)

Некоторые плоские предметы можно спрятать в поясе. Распорите шов, вложите предмет и зашейте точно подобранной ниткой

Если вы не ожидаете обыска с раздеванием догола, можно спрята1ь чго-нибудь в трусах. Еще один способ — зашить плоский, тонкий предмет в пояс брюк или шортов.

Носить что-либо в прямой кишке можно лишь непродолжительное время, так как рано или поздно предмет оттуда выйдет вместе с фекальной массой

Вполне естественно воспользоваться бумажником Многие бумажники сделаны из нескольких слоев кожи и нейлона. Вложив предмет между ними, вы убережете его от не слишком внимательного обыска

Неплохим тайником могут оказаться и полые каблуки. Однако совсем не так, как показывают в кино про Джеймса Бонда и ему подобным.

Рис. 7.2. Тайник в галстуке

Даже непытайтесь отодрать каблук самостоятельно, потому что не сумеете снова прикрепить его так, чтобы можно было ходить и бегать, а тайник остался бы доступным. Вместо этого отделите подкладку обуви изнутри. Когда доберетесь до каблука, вырежьте в нем полость ножом. Закрывать оборудованный таким образом тайник можно твердой стелькой, либо куском плотной кожи.

Плоские предметы можно прятать между верхней и нижней подметками ботинок. Однако не склеивайте эти две подметки вместе, если они не были склеены раньше. Сшейте их ниткой в тон. Для этого потребуется прочная игла.

7.2. Тайники в сумочке, кейсе и чемодане

Использовать сумочки, кейсы и чемоданы для тайников неразумно, поскольку двойное дно — очень старый прием, который легко определяется при первом же осмотре. Зашивать в швы можно только малые предметы. При этом вы должны точно но цвету и толщине подобрать нитку и имитировать машинный тип стежка. Сделать этот шов неотличимым от шва швейной машины очень трудно. При осмотре, например, в таможне первым делом проверяют сумочки, кейсы и чемоданы. А специалисты там, поверьте, отменные. При проведении обыска обычно проминают швы и стенки, что не оставляет никаких шансов сохранить спрятанный предмет.

7.3. Тайники в часах и других мелких предметах

Использовать для тайника мелкие предметы, которые вы обычно носите с собой, может оказаться разумной идеей, а может и нет. Для этого необходимо ответить на пару вопросов. Во-первых, какой величины должен быть прятуемый предмет, чтобы поместиться в работающих наручных часах? Во вторых, сможете ли вы постоянно держать при себе этот маленький тайник?

В перьевой ручке или фломастере можно спрятать, например, мелкие драгоценности (рис. 7.3). Для маскировки в перьевую ручку можно установить маленький баллон с чернилами, чтобы имитировать ее работу. Но не забудьте ее случайно где-нибудь, например у администратора гостиницы после заполнения бланка.

При этот надо помнить, что при аресте все личные вещи изымаются, а задержанному вручается копия списка этих вещей.

Неплохая мысль сделать полость в пачке сигарет, но только если вы не курите и никто не будет у вас их «стрелять». Если спрятать какой-либо мелкий предмет в саму сигарету, вы рискуете его сжечь, перепутав с обычной сигаретой, или случайно повредить.

Хорошим тайником может послужить буханка хлеба. Наверное, из художественной литературы или кинематографа многим известны случаи, когда узникам тюрем в буханках хлеба передавали пилы для перепиливания решеток,

Рис 7 3 Тайники в перьевой ручке и пачке сигарет

Хлеб достаточно дешев, чтобы его нельзя было выбросить, поэтому купите сразу две буханки, одну для тренировки, а вторую для дела Лучше всего использовать предварительно нарезанную буханку, так как целая может возбудить подозрения и ее захотят разрезать (рис 7 4) Однако, если вы хотиге пронести оружие мимо металлоискателя, этим способом лучше не пользовался

Рис. 7 4. Тайник в буханке хлеба

Рис. 7.5. Тайник внутри валика печатной машинки

bum у вас есть навыки работы с электронно-механическими приборами, можно попробовать устроить тайник внутри валика пишущей машинки В данном случае многое зависит от тина машинки (рис. 7.5). Некоторые модели разбираются очень легко.

Рис. 7.6 Тайник в полости автомобильного насоса

О транспортных средствах мы говорили в предыдущей главе, но один из инструментов, без которого они не могут обойтись, стоит рассмотреть здесь. Это автомобильный насос. У большинства насосов имеются съемные торцевые колпачки, при этом внутренняя его полость может служить тайником. Однако, если нам придется продемонстрировать работу насоса, помните, что он не будет хо-1ить на всю длину. А если вам придется заполнить всю его полость, чтобы спрятанный предмет не стучал, то насос не будет качать вовсе (рис. 7.6).


14.htm

ГЛАВА 8 НЕОБЫЧНЫЕ МЕТОДЫ

Случается, что устроенный в доме постоянный тайник вдруг становится ненадежным или недоступным. Например, вы ждете обыска, а мы уже говорили, что профессиональные и решительно настроенные мастера обыска могут найти практически все, что только можно найти.

Вам нужно «сбросить» то, что вы прячете, чтобы никто это не нашел. Есть несколько способов сделать это, и у каждого из них есть свои достоинства и недостатки. Имейте в виду, что большинство из этих методов можно использовать только для небольших, легких предметов

8.1. Камеры хранения

Камеры хранения с самообслуживанием есть на каждом железнодорожном, автобусном или аэровокзале. Вы бросаете жетон, набираете код, кладете свой пакет и уходите.

Преимущества этого способа — дешевизна и быстрота. Не нужно никакой предварительной подготовки, достаточно только войти, положить пакет в камеру хранения и выйти. Однако у таких камер часто ограничен срок храпения. Сначала точно выясните, на какое время можно оставить свои вещи. Иногда это бывает написано прямо на ячейке камеры или у входа в помещение, где они расположены.

Если камера находится в аэропорту, а вам нужно спрятать контрабанду, будьте предельно осторожны. Внимательно изучите все подходы к камере. Если камера расположена в зале ожидания аэропорта за контрольным пунктом службы безопасности, лучше ее не использовать. И даже если путь к камере не лежит мимо проверочного пункта, все же остается некоторый риск. Часто у транспортной милиции в аэропорту есть собаки, натасканные на взрывчатку, а если эго международный аэропорт, таможенники работают с собаками, натасканными на наркотики. Собака, идущая по коридору со своим проводником, может сделать стойку возле вашей ячейки камеры храпения Кроме того, в некоторых аэропортах регулярно дают собакам обнюхивать камеры хранения в поисках контрабанды

К тому же ячейки камер самообслуживания невелики но размеру. Туда можно положить всего один-два чемодана.

8.2. Пошлите себе посылку

Один из способов избавиться па время от опасного предмета — послать его по почте самому себе. Он затеряется в каналах почтовой службы на довольно значительное время — от нескольких дней до нескольких педель, в зависимости от класса обслуживания. Посылочный отдел действует медленнее всего, по и при отправке первым классом пересылка может занять всего неделю Максимальный вес, который можно отправить по почте в России — 8 кг. Отправка посылки весом 8 кг из Санкт-Петербурга в Хабаровск обойдется вам 45 тысяч 150 рублей плюс 10% от стоимости оценки

Обратившись к почте, вы отдаете свои ценности на попечение правительства страны. Это один из самых падежных, если и не очень эффективных, способов Кроме того, это не слишком дорого.

Рис. 8.1. Пошлите себе посылку

Это вполне безопасный и не связанный с оглаской способ подержать пакет с бумагами или с чем-нибудь другим некоторое время подальшй 6т себя.

Угроза вашей безопасности может возникнуть только в том случае, если вас выследят, когда вы в первый раз придете на пункт доставки или когда будете забирать почту. Еще одна опасность — если вы расплачиваетесь чеком или кредитной карточкой. Наличные скорее сохранят вашу анонимность.

Но и здесь есть свои недостатки. Во-первых, нетрудно заметить, что то, что вы отправляете самому себе по своему домашнему адресу, к вам и вернется. А если ваш дом под наблюдением, негативный результат предприятия вам обеспечен.

Можно отправить посылку другу. Но и это может оказаться не так просто. Вам придется заранее договориться с другом^, которому вы можете доверять, а людей, которым можно довериться в очень опасной ситуации, не так уж много. Друг захочет знать, что за конверт или бандероль он получит. Что вы ему скажете? Может быть, лучше воспользоваться службой, которая не проявит: любопытства?

8.3. Служба доставки

Еще один способ отправить посылку самому себе — поручить ее службе доставки, например UPS. Отделения этой службы есть в каждом крупном городе России, и в простейшем случае посылку будут хранить в этом отделении до востребования, если вы адресуете ее Иванову Ивану Ивановичу.

Однако, чтобы получить посылку, нужно предъявить документ, удостоверяющий личность. Если вы послали ее на вымышленное имя, это уже проблематично Возможно, вы значитесь в одном из списков «Разыскиваются...», и использовать настоящую фамилию было бы крайне неблагоразумно. Есть и другая трудность: отделение службы доставки хранит у себя посылку только ограниченное время. После этого ее либо возвращают отправителю, либо направляют в бюро невостребованных отправлений. В первом случае с вас могут взять дополнительную плату за расходы по возврату посылки.

8.4. Абонентский ящик

Еще один способ — абонировать почтовый ящик. Снимать можно самый маленький, так как если бандероль в него не поместится, вам оставят записку, что ее можно получить в окошке "выдачи. Разумеется, если вы регулярно получаете бандероли большого размера, вас могут попросить абонировать ящик побольше. Почтовые ячейки обычно бываю двух типов: размерами 150х150х400 мм и 180х180х440 мм.

Большое преимущество абонентного ящика заключается в том, что в нем можно хранить что-нибудь в течение всего «рока действия договора, а не какой-то короткий период. Аренда ячейки производится на срок от 3-х до 6-ти месяцев с абонентской платой около 60 центов (3,5 тысяч рублей) в месяц.

Есть у этого метода и крупный недостаток: законом не разрешается снимать абонентный ящик на вымышленное имя, и когда вы оформляете договор, работ-пик почты попросит предъявить удостоверение личности. Так что, если вам нужна анонимность, этот метод не годится.

8.5. Пункты получения корреспонденции

В индустрии услуг есть такая служба/ которая намеренно и профессионально не проявляет любопытства к своим клиентам. Это пункты получения корреспонденции.

Такую службу называют также «адрес до востребования», «секретный адрес» и т.п. Это место, где вы можете получать свою почту, назвавшись любым именем. Такой услугой пользуются, чтобы:

> получать почту втайне от домочадцев;

> получать почту так, чтобы отправитель не знал вашего домашнего адреса

Причины, но которым прибегают к такой услуге, могут быть самыми разными. Не всегда они незаконны. Некоторые клиенты пользуются анонимным адресом для переписки сексуального характера. Другие — занимаются разными мошенническими проделками. Третьи — по такому адресу получают ответы на газетные объявления.

Операторы пунктов ничего не спрашивают, пока сами клиенты не захотят им сказать, так как понимают, что цели некоторых клиентов незаконны. Они действуют по принципу «меньше знаешь — крепче спишь». Зная о незаконных действиях, они стали бы сообщниками, поэтому они предпочитают помалкивать. Пока вы платите, они вас обслуживают, не интересуясь вашими документами.

Частный адрес такого рода стоит гораздо дороже, чем абонентный ящик на почте. За дополнительные услуги, например пересылку по другому адресу, могут запросить добавочную плату, а могут взять только по себестоимости расходов' за конверты и марки

Иногда такие службы сами работают через абонентные ящики Это придает им анонимность, которая некоторым не нравится. Иногда же они дают городской адрес, не подчеркивая аспект анонимности. Если у пункта обычный адрес, на него можно получать посылки, отправленные через посылочную службу или другие коммерческие компании. Они, как правило, не принимают отправления на абонентные ящики.

Главное достоинство таких пунктов — то, что оператор сделает все, что вы скажете, пока вносите плату. Это значит, что он будет держать ваш пакет у себя, столько, сколько вы попросите, или через некоторое время перешлет по другому адресу, если вы дадите ему такие указания. Вообще-то операторы не любят держать у себя почту подолгу, некоторые просят забирать ее не позже, чем через неделю. Однако, если плата у вас внесена, а почтовые отправления не слишком громоздки, они, скорее всего, согласятся хранить их, сколько потребуется. ' Если вам нужно отдать что-либо на хранение на долгий срок, организуйте это заранее. Например, скажите оператору, что вы большую часть времени проводите за границей и потому у вас здесь нет постоянного адреса. Вы готовы заплатить за много месяцев вперед, но не сможете забирать почту регулярно. Если вы при этом прилично одеты и аккуратно подстрижены, проблем не будет.

8.6. Мини-склады

Если вам нужно отдать на хранение что-нибудь объемное или тяжелое, воспользуйтесь услугами складов. Многие склады сдают помещение за плату, которая зависит от региона страны и от размеров самого помещения. Самые маленькие из них имеют площадь около четырех квадратных метров. Помещение может быть и гораздо больше, а если вам нужно хранить уж очень много, снимите несколько помещений.

Поскольку это частные предприятия, их служащие руководствуются теми же принципами, что и операторы пунктов получения корреспонденции. Они не желают знать, чем вы занимаетесь, их интересует только арендная плата. Они не обязательно попросят вас предъявить документы, но часто предложат подписать контракт, который может предусматривать «разрешенные законом предметы хранения».

Можно также снять частным образом гараж или контейнер на железнодорожной станции или в порту.

8.7. Ячейка в банке

Если вы хотите надежно спрятать предмет, то воспользуйтесь услугами банка. Предъявив в банке паспорт и составив соответствующий договор, вы можете арендовать ячейку. Стоимость аренды зависит от размеров и составляет от 0,5 до 1 доллара в сутки. В табл. 8.1 в качестве примера представлена стоимость аренды ячейки в сутки банка «Империал».

После оформления договора, минуя многочисленную охрану вы спускаетесь в депозитарий — помещение, где располагаются ячейки.

Сотрудник банка в вашем присутствии вскрывает коробку, в которой находится замок и два ключа. Затем также в вашем присутствии замок устанавливают в ячейку, а ключи отдают вам. После этой процедуры сотрудники банка удаляются, а вы можете положить в ячейку предмет, предназначенный для хранения.

Следует отметить, что охрану вашего имущества осуществляют не только охранники, по и самые современные электронные ситемы.

Таблица 8.1. Стоимость аренды ячеек в банке «Империал»

Размер ячейки, мм | Стоимость, долларов/сутки
245х435х50 | 0,4
245х435х75 | 0,45
245х435х125 | 0,50
245х435х175 | 0,70
245х435х300 | 0,90

В различных банках условия хранения, стоимость и набор услуг отличаются от приведенных выше, поэтому после принятия решения о заведение личной ячейки, мы рекомендуем обзвонить несколько банков.

По желанию клиента некоторые банки предоставляют возможность оформления ячейки на двух человек с одинаковыми правами пользования ею. Иногда можно можно оформить заверенную нотариально доверенность на пользование сейфом другим человеком. Это особенно удобно, когда вы не хотите, чтобы вас видели в банке.


15.htm

ГЛАВА 9 КОЕ-ЧТО О КОНТРАБАНДЕ

Контрабанда (итал contrabando, от contra — против и bando — правительственный указ) — это тайный провоз или перенос товаров и ценностей через государственную границу с сокрытием их от таможенного контроля. Часто контрабандой называют пронесенный или провезенный через границу товар

Во многих государствах случаи контрабанды рассматриваются уголовным законодательством как один из видов нарушения монополии внешней торговли.

В Уголовном Кодексе Российской Федерации контрабанде посвящена статья 188, которая гласит'

1. Контрабанда, то есть перемещение в крупном размере (т.е. если стоимость перемещенных товаров превышает двести минимальных размеров оплаты труда) через таможенную границу Российской Федерации товаров или иных предметов, за исключением указанных в части второй настоящей статьи, совершенное помимо или с сокрытием от таможенного контроля либо с обманным использованием документов или средств таможенной идентификации, либо сопряженное с недекларированием или недостоверным декларированием, — наказывается лишением свободы на срок до пяти лет.

Перемещение через таможенную границу Российской Федерации > наркотических средств,

> нсихотронных, сильнодействующих, ядовитых, отравляющих, радиоактивных или взрывчатых веществ, > вооружения;

> взрывных устройств, > огнестрельного оружия или боеприпасов,

> ядерного, химического, биологического и других видов оружия массового поражения;

> материалов и оборудования, которые могут быть использованы при создании оружия массового поражения и в отношении которых установлены специальные правила перемещения через таможенную границу Российской Федерации;

> стратегически важных сырьевых товаров,

> культурных ценностей, в отношении которых установлены специальные

правила перемещения через таможенную границу Российской Федерации, если это деяние совершено помимо или с сокрытием от таможенного контроля либо с обманным использованием документов или средств таможенной идентификации, либо сопряжено с недекларированием или недостоверным декларированием — наказывается лишением свободы на срок от трех до семи лет с конфискацией имущества или без таковой.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные:

а) неоднократно;

б) должностным лицом с использованием своего служебного положения,

в) с применением насилия к лицу, осуществляющему таможенный контроль,

наказываются лишением свободы на срок от пяти до десяти лет с конфискацией имущества или без таковой.

4. Деяния, предусмотренные частями первой второй или третьей настоящей статьи, совершенные организованной группой,— наказываются лишением свободы на срок от семи до двенадцати лет с конфискацией имущества

О философии контрабанды и опасностях, связанный с пей, стоит поразмыслить, так как многие, начиная заниматься этим преступным видом деятельное ги, не задумываются о последствиях.

«Кто я такой?» - вот первый вопрос, который нужно задать себе.

У некоторых, например у тех, кто часто ездит за границу, для провоза контрабанды есть особые преимущества. Скажем, служащим авиакомпаний нетрудно провезти что-нибудь незаконное. Хороший пример — нашумевшее дело авиакомпании «Eastern Airlines». Организованная колумбийцами система контрабанды наркотиков действовала ч течение нескольких лет при участии служащих этой компании.

Здесь пет ничего удивительного. В гражданских самолетах есть множество мест, куда можно спрятать целые килограммы наркотиков. Летный состав peiy-лярпо проходит через таможню, и вполне естественно, что таможенники досматривают этих людей не так усердно, как остальных пассажиров. При обслуживании самолета па летном ноле к нему имеют доступ наземные служащие, так что контрабанду можно пронести вообще мимо таможни Конечно, для этого нужно согласие наземных работников, но как показало дело «Estern Airlines», его не так уж трудно получить.

Если у вас вид положительного, респектабельного человека, вам будет гораздо легче пройти через таможню, чем заросшему волосами оборванцу. Служители закона не умнее остальных, у них столь же ограниченные взгляды и они так же склонны к стереотипам. Работники таможни набросятся на какого-нибудь хинни, но к аккуратному, солидному человеку в костюме-тройке приставать не будут, даже если он попадет под подозрение, допрос начнеюя с вежливых вопросов, а не с грубых окриков, которые выпадают на долю менее респектабельных личностей.

Итак, мы видим, что определенный статус дает некоторую защиту и люди определенных профессий могут не так строго соблюдать закон, как другие.

Некоторым иммунитетом пользуются работники правоохранительных органов.

Но и им не сравниться с работниками таможни. Мы не хотим бросить тень па светлый образ российского таможенника. Однако, как говорится, в любом стаде найдется паршивая овца. Но мы очень редко слышим, что таможенника арестовали за контрабанду. Просто они не попадаются. Дело в том, что таможенники очень хорошо защищены от разоблачения. Таможеннику не нужно самому проносить контрабанду. Ему достаточно сотрудничать с контрабандистом и «отворачиваться», когда тот пересекает границу.

Совершенно особый статус у дипломатов. По Венскому Соглашению человек с дипломатическим паспортом не подлежит обыску, задержанию и аресту. Практически дипломатический паспорт — это «лицензия на убийство». Дипломаты регулярно провозят контрабанду либо для себя, либо для своей страны. Это не составляет труда, так как таможенникам запрещено открывать их багаж и даже спрашивать, не хотят ли они что-нибудь внести в декларацию. Шпионское оборудование регулярно провозится в «дипломатических почтах». Это не обязательно портфели или сумки, довольно часто это огромный ящик или сундук. Там может быть все, буквально все что угодно: оружие, наркотики и даже человеческое тело. Лет двадцать пять тому назад египетские дипломаты пытались вывезти из Италии шпиона под наркозом в дипломатическом сундуке. Однако наркоз был не очень сильный, шпион ожил, поднял шум в аэропорту Фьюмичино и сумел привлечь внимание итальянского таможенника, который и положил конец операции.

У населения приграничных районов тоже есть особый статус, хотя и сугубо неофициальный. Они отлично знают топографию родных мест, и многие семьи занимаются контрабандой не одно поколение. Например, в Пиренеях местные жители веками живут контрабандой, регулярно нарушая границу между Францией и Испанией.

9.1. Помощники

Есть два способа пользоваться услугами других для провоза контрабанды: с их ведома или без него. Можно попросить кого-нибудь пронести для вас через границу сверток; это может быть рискованно, но не всегда. На некоторых границах существует жесткий валютный контроль: нельзя вывозить валюту, количество которой превышает определенный предел. Если разделить крупную сумму на двоих, все будет «в рамках закона».

Некоторые предметы контрабанды, скажем, кокаин, ни при каких обстоятельствах не могут быть законными, поэтому, если вы просите кого-то пронести кокаин через границу, то подвергаете его риску. Друга об этом вы не попросите. Это приводит нас к мысли о невольных помощниках.

Можно положить контрабанду в чужой багаж. Для этого достаточно, скажем, поменять бирки с именами на похожих чемоданах. Другой способ — потихоньку сунуть контрабанду в сумочку какой-нибудь женщине. Чтобы получить ее обратно, нужно лишь разыграть «несчастный случай»: кто-нибудь сталкивается с ней, — и содержимое сумочки разлетается по полу.

Часто применяют другой метод — прикрепляют емкость с контрабандным товаром к автомобилю, который регулярно ездит через границу. Это может быть машина коммивояжера или фургон для доставки продуктов. Главное, чтобы пограничники не особенно внимательно проверяли его при каждом пересечении границы. Коробку с товаром можно прикрепить на магните за бампером или на шасси, когда водитель остановится выпить кофе. Потом контрабандист проедет за ним через границу и там при следующей остановке машины снимет коробку.

Контрабандистам необходимо учитывать особенности и культурные традиции тех стран, куда они едут, чтобы ненароком не привлечь к себе внимания. Например, в Испании такие журналы, как «Плейбой» или «Хастлер» считаются крутой порнографией. Если такая политика не изменится к тому времени, как эта книга выйдет из печати, не берите эти журналы с собой: у вас их конфискуют на границе. Более того, вы привлечете внимание таможенников, и они могут обыскать весь ваш багаж, чтобы проверить, нет ли там еще чего-нибудь, не подлежащего ввозу.

В некоторых местах подозрение на вас может навлечь фотоаппарат. Если вы окажетесь вблизи какой-нибудь военной организации, будьте осторожны. Фотоаппарат, вполне невинно болтающийся у вас па шее, обязательно привлечет внимание к вам и вашему багажу.

9.2. Психология

Провозить контрабанду — нелегкое эмоциональное испытание. Возможно, вы почувствуете, как у вас затруднится дыхание и забьется сердце, особенно когда наступит момент истины и вы должны будете посмотреть таможеннику в глаза и заявить, что вам «нечего декларировать». Один специалист в этой области советует устраивать репетиции: сначала несколько раз пересечь границу без контрабанды, для тренировки, ч'юбы преодолеть чувство тревоги. И это понятно, — если вы несколько раз пройдете через стрессовую ситуацию без каких-либо последствий, тревога притупится. Проходя через таможню и разговаривая с пограничниками, когда вам нечего бояться, вы выработаете уверенность в себе и определенную манеру поведения, чего не смогли бы сделать, если бы все время опасались, что какой-нибудь ретивый страж порядка начнет рыться в вашем багаже и обнаружит там контрабанду.

Такие тренировки осложняет их стоимость. Если вы, пересекая границу, отъезжаете лишь на несколько миль от своего дома, как, например, в Калининграде или Бресте, то здесь никаких проблем пет. Если же вам приходится пересекать океан, это обойдется довольно дорого.

Другой способ, который ничего не будет стоить, — проводить репетицию в уме. Если вы несколько раз мысленно пройдете через таможню, то сможете составить план, как себя вести и как отвечать па вопросы. Кроме того, это поможет освободиться из тисков тревоги.

Помогает и использование психологии, если, конечно, вы не находитесь под подозрением с самого начала. Предположим, вам нужно кое-что пронести в багаже. Постарайтесь спрятать это в такой предмет, который с виду покажется неразъемным. Таможеннику психологически гораздо труднее сломать или разбить такой цельный предмет, чем открыть то, что легко открывается Например, гораздо надежнее будет спрятать небольшой предмет в лигой статуэтке, чем в батарейном отсеке приемника

Но и такая надежность ограничена Если таможенники имеют основания вас подозревать, если кто-то дал им «наводку», то вас отведут в отдельную комнату и покажут, как они умеют обыскивать Работники таможни — единственные, кто имеют право на обыск без ордера

При обыске они могут разобрать ваш багаж на мелкие части. Прорезать подкладку у каждого чемодана не считается у них крайней мерой, так же как и вскрыть любой предмет, который вы везете. Ведь контрабанда может быть спрятана, например, в тюбике с кремом для бритья или в фотоаппарате.

В некоторых странах вас могут попросить раздеться догола, и таможенники прощупают всю вашу одежду, шов за швом, сантиметр за сантиметром. Они могут внимательно обследовать ваше тело: прочесать волосы, заглянуть в рот и уши и даже, надев резиновую перчатку, проверить прямую кишку.

Рис. 9. 1. В некоторых странах вас могут попросить раздеться догола

9.3. Предательство

Одно из важных правил, которое следует неукоснительно соблюдать в поездках: если вас попросят что-нибудь пронести, ничего »и у кого не берите. Эта тема обыгрывалась в стольких фильмах, что и ребенку понятно, почему этого не нельзя делать. Но несколько вариантов не всегда очевидны. Давайте кратко их рассмотрим:

> Контрабандист пытается заставить рисковать вас вместо себя. Вы везете контрабанду, а он едет рядом или летит следующим рейсом. Если вы попадетесь, то сумка в руках у вас, а не у него.

> Шпиону нужно провезти что-то через границу, а он не может сделать этого сам, так как уже известен властям. А вы, ни о чем не подозревающий путешественник, вполне подходящая для этого кандидатура. Если не верите, посмотрите некоторые старые фильмы Альфреда Хичкока.

> Человек, который просит вас помочь ему, может оказаться агентом-провокатором, который работает в правоохранительных органах. А может быть, это таможенник, у которого за этот месяц маловато задержаний, и он хочет улучшить статистику или реабилитироваться в глазах начальства. Проще всего сделать это, «подставив» невиновного.

Если вы па самом деле контрабандист, вам нужно быть особенно наблюдательным по отношению к людям, с которыми имеете дело. Ведь, как известно, «честных воров» не бывает. Многие из них подлецы до глубины души. Единственное, что заставляет их быть более или менее честными со своими собратьями — это боязнь последствий.

Контрабандист-информатор каждый месяц выдает милиции какое-то число людей, «работающих» самостоятельно. Свою основную прибыль он получает в своей банде, о которой сообщать не осмеливается, зная, что очень скоро после этого его труп поплывет по реке или будет лежать в Каком-нибудь пустынном месте. А контрабандист-одиночка, если его арестуют, отомстить не сможет, так что выдавать лучше таких.

9.4. Деньги

Размышляя, не заняться ли контрабандой, часто забывают еще об одно аспекте: за контрабанду надо платить. Провезти товар — это вторая половина дела. Первая — переправить через границу деньги, чтобы за него заплатить.

Американцы при выезде из своей страны, как правило, не подвергаются жесткому таможенному досмотру. Они могут спокойно везти чемодан, набитый банкнотами, и не беспокоиться о нем по эту сторону границы. А вот на той стороне дела могут обстоять сложнее. Все зависит от страны. Английская и французская таможня обычно без лишних задержек пропускают американцев, заявивших, что им нечего декларировать. Однако в Великобритании ирландская фамилия или акцент могут привлечь к вам внимание, независимо от того, какое гражданство указано в паспорте.

Порядок перемещения денег через границу нашей страны регламентирован соответствующими документами таможенного законодательства России. Основные правила ввоза и вывоза денежных средств следующие.

Основанием для вывоза физическими лицами из Российской Федерации наличной иностранной валюты и платежных документов в иностранной валюте (дорожных чеков, именных чеков и денежных аккредитивов) является Справка ф. №0406007. Справка выдается уполномоченными банками при совершении валютно-обменных операций и действительна в течении двух лет с даты выдачи. К вывозу разрешена валюта только указанного в Справке наименования. Вывоз иной валюты, в сумме эквивалентной указанной в справке (в переводе), запрещен.

Ранее ввезенные в РФ и внесенные в таможенную декларацию иностранная валюта и платежные документы в иностранной валюте могут быть вывезены за границу на основании въездной таможенной декларации. Действие въездной таможенной декларации сохраняется в течении 12 месяцев со дня выдачи.

При ввозе в Российскую Федерацию иностранной валюты и платежных документов в иностранной валюте вместо таможенной декларации сотрудником таможенного органа может быть оформлено Удостоверение формы ТС-28. Вывоз за границу указанных в Удостоверении валютных ценностей разрешается в течении 2-х лет

Право на вывоз иностранной валюты предоставлено только лицу, на имя которого оформлены соответствующие документы (Справка ф. № 0406007, таможенная декларация. Удостоверение ф. ТС-28).

Без разрешительных документов можно вывозить иностранную валюту на сумму в эквиваленте до 500 долларов США включительно, рассчитанной с применением курса валюты на дату пересечения границы. Указанная валюта подлежит внесению в V раздел декларации и предъявлению для таможенного контроля.

Ввоз иностранной валюты и платежных документов в иностранной валюте осуществляется без ограничений. Сведения о них необходимо внести в таможенную декларацию.

Беспокоиться о провозе денег через границу приходится лишь контрабандистам-одиночкам. У крупных организаций есть другие методы: например, они создают компании-прикрытия, которые переводят деньги по электронной системе через легальные банки.

Платить можно не деньгами, а драгоценными камнями. Их гораздо легче переправлять через границу, так как занимают они очень мало места: в тюбике от зубной пасты поместится алмазов на миллион долларов.

9.5. Контрабанда ради развлечения

Провезти лишнюю бутылку водки без пошлины — это одно, а провезти приличный груз наркотиков — это совсем другое. Как мы видели, главный расчет контрабандиста основан на не очень внимательном таможенном досмотре. Хотя таможенники имеют инструкции тщательно обыскивать каждого, кто пересекает границу, реально они не могут этого сделать — иначе процесс пересечения границы затянулся бы на несколько дней. Вместо этого таможенники полагаются на выборочные проверки, свою интуицию и на сведения, полученные от сети информаторов.

Если вы собираетесь тайком провезти что-нибудь через границу, серьезно подумайте, насколько оправдан риск. При небольших нарушениях риск невелик. Не внесенный в декларацию фотоаппарат или ваши собственные драгоценности — вещи того же порядка, что и лишняя бутылка спиртного. Таможенники заинтересованы в сборе пошлин, а не в том, чтобы тратить государственные деньги, отправляя людей в тюрьму за мелкие нарушения.

Если вы занимаетесь серьезной контрабандой, то главная опасность исходит от информаторов, а не от обычного таможенного досмотра. Вы можете хорошо спрятать контрабанду, так, что ее не обнаружат при поверхностном досмотре, но если о вас донес информатор, вам не удастся избежать разоблачения и ареста. Реально оцените риск и поступайте соответственно.


Введение 1 2 2.1 2.2 2.3 3 3.1 4 4.1 5 5.1 6 7 8 9 Оглавление


Содержание

ВВЕДЕНИЕ

ГЛАВА 1 НЕМНОГО О...

ГЛАВА 2 ОБОРУДОВАНИЕ ТАЙНИКОВ

ГЛАВА 3 ИНСТРУМЕНТЫ И УСТРОЙСТВА ДЛЯ ОБОРУДОВАНИЯ ТАЙНИКОВ

ГЛАВА 4 СПОСОБЫ И СРЕДСТВА ОБНАРУЖЕНИЯ ТАЙНИКОВ

ГЛАВА 5 КОНФИДЕНЦИАЛЬНАЯ ИНФОРМАЦИЯ — ТОЖЕ ТАЙНА

ГЛАВА 6 ТАЙНИКИ В АВТОМОБИЛЯХ

ГЛАВА 7 ТАЙНИК, КОТОРЫЙ ВСЕГДА С ТОБОЙ

ГЛАВА 8 НЕОБЫЧНЫЕ МЕТОДЫ

ГЛАВА 9 КОЕ-ЧТО О КОНТРАБАНДЕ


intrud.htm

ВВЕДЕНИЕ

Время, в которое мы живем, характеризуется крайней интенсивностью развития всех форм общественной деятельности, в том числе политической жизни и предпринимательства. Одни политики быстро сменяют других, одни бизнесмены мгновенно зарабатывают состояние, другие — разоряются. Страницы периодической печати пестрят сообщениями о мошенничествах, крупных махинациях, злоупотреблением служебным положением, вымогательстве, воровстве, заказных убийствах предпринимателей и т. н. Все эти неприятные моменты современной жизни объединяет одно — в основе каждого преступления лежит добытая тем или иным путем конфиденциальная информация, без обладания которой порой совершить преступление или избежать наказания невозможно.

Целью написания данной книги является обзорное изложение материала об искусстве тайного хранения важных документов, драгоценностей, денег, ценных бумаг и т. н. В ней вы также узнаете о том, как защитить себя от посягательств па личную жизнь и коммерческую тайну, какое оборудование и какие методы при этом необходимо применять, где можно приобрести соответствующую технику или как ее изготовить самостоятельно. Эта книга поможет вам сделать шаг в искусстве и науке тайного хранения, из нее вы узнаете, как прятать крупные и мелкие предметы (документы) па короткое время или надолго.

Это не просто еще одна книжка из серии «Как устраивать тайники». Это не учебник но плотницкому делу или земляным работам. Здесь, как ни в одной другой книге на эту тему, раскрывается сама динамика процесса. Обратите особое внимание па главы, рассказывающие о методах и способах обнаружения тайников.

Иногда считают, что тайно хранить что-либо, в принципе, незаконно, а человеку с чистой совестью «скрывать нечего». Но это далеко не так. Чтобы доказать вам это, приведем несколько примеров.

Представьте себе человека, который беспокоится о том, что к нему в дом заберутся воры. Он понимает, что никакие замки и запоры, никакая сигнализация не сможет помешать грабителям похитить ценные вещи, например коллекцию монет.

Другой пример — сотрудник правоохранительных органов, имеющий штатное оружие. Если у него есть маленькие дети, то необходимо уберечь пистолет и патроны от их проворных ручонок. Дети слишком малы, чтобы понять элементарные правила обращения с оружием и слишком любознательны, чтобы их можно было остановить простым предупреждением:

«Не трогай!».

Примерно такое же положение у охотника или спортсмена, который держит оружие дома. Он знает, что на детей младше определенного возраста не действуют никакие предупреждения, и даже если его дети подросли и поняли, как надо обращаться с оружием, то в доме наверняка часто бывают и дети гостей. Лучше уж хранить ружья или пистолеты вне досягаемости от них, в специально оборудованных сейфах.

А вот человек, который держит дома деньги, потому что не доверяет банкам. Он знает, что банк может лопнуть и не совсем уверен, компенсируют ли ему ущерб. В лучшем случае ему придется долго ждать, когда ему вернут деньги. Такому человеку нужно иметь место, где он мог бы хранить свои банкноты в безопасности.

Торговец ценными предметами, например марками, монетами, драгоценными камнями, держит свои товары под защитой сигнализации. Но не исключено, что, не сильно надеясь на сигнализацию, особо ценные вещи он захочет спрятать для улучшения их сохранности.

Или предположим, кто-то имеет недекларируемый доход, продавая овощи со своего огорода неофициально. Ему приходится прятать деньги не только от воров, но и от налоговой инспекции. Он знает, что счет в банке может быть арестован или банк может разориться, а абонировать сейф — означает доверить свое имущество чьей-то совести и честности. Он считает, что доверять можно только себе.

Не совершайте распространенную ошибку: не откровенничайте о ваших тайниках. Некоторые гордятся ими, показывают друзьям и знакомым. Но это нарушает секретность и может привести к большим осложнениям. Если вам нужен тайник, значит у вас есть основания сохранять тайну. Помалкивайте, и вы убережете себя от ненужных проблем.